<!doctype html>
<html lang="it-IT" style="overflow: inherit!important;">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Ladri di biciclette a 17 anni: tentano di rubarne sei in un colpo solo, beccati dalla Polizia Locale - Prima la Martesana</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima la Martesana">

          
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ladri di biciclette a 17 anni: tentano di rubarne sei in un colpo solo, beccati dalla Polizia Locale. E&#039; successo davanti" />
	<link rel="canonical" href="https://primalamartesana.it/cronaca/ladri-di-biciclette-a-17-anni-tentano-di-rubarne-sei-in-un-colpo-solo-beccati-dalla-polizia-locale/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ladri di biciclette a 17 anni: tentano di rubarne sei in un colpo solo, beccati dalla Polizia Locale - Prima la Martesana" />
	<meta property="og:description" content="Ladri di biciclette a 17 anni: tentano di rubarne sei in un colpo solo, beccati dalla Polizia Locale. E&#039; successo davanti alla piscina di Pioltello: sono stati colti in flagranza dagli agenti. Ladri adolescenti di biciclette presi dalla  Locale a Pioltello Certo, sono giovanissimi. Ma se la Locale non avesse potenziato i controlli a seguito [&hellip;]" />
	<meta property="og:url" content="https://primalamartesana.it/cronaca/ladri-di-biciclette-a-17-anni-tentano-di-rubarne-sei-in-un-colpo-solo-beccati-dalla-polizia-locale/" />
	<meta property="og:site_name" content="Prima la Martesana" />
	<meta property="article:publisher" content="https://www.facebook.com/primalamartesana.it/" />
	<meta property="article:published_time" content="2021-08-21T08:54:50+00:00" />
	<meta property="article:modified_time" content="2021-08-21T08:54:52+00:00" />
	<meta property="og:image" content="https://primalamartesana.it/media/2021/08/ladri-biciclette-pioltello-2.jpg" />
	<meta property="og:image:width" content="881" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Prima la Martesana","url":"https://primalamartesana.it/","sameAs":["https://www.facebook.com/primalamartesana.it/"],"logo":{"@type":"ImageObject","@id":"https://primalamartesana.it/#logo","inLanguage":"it-IT","url":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","width":512,"height":512,"caption":"Prima la Martesana"},"image":{"@id":"https://primalamartesana.it/#logo"}},{"@type":"WebSite","@id":"https://primalamartesana.it/#website","url":"https://primalamartesana.it/","name":"Prima la Martesana","description":"","publisher":{"@id":"https://primalamartesana.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primalamartesana.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primalamartesana.it/cronaca/ladri-di-biciclette-a-17-anni-tentano-di-rubarne-sei-in-un-colpo-solo-beccati-dalla-polizia-locale/#primaryimage","inLanguage":"it-IT","url":"https://primalamartesana.it/media/2021/08/ladri-biciclette-pioltello-2.jpg","width":881,"height":640,"caption":"ladri biciclette pioltello"},{"@type":"WebPage","@id":"https://primalamartesana.it/cronaca/ladri-di-biciclette-a-17-anni-tentano-di-rubarne-sei-in-un-colpo-solo-beccati-dalla-polizia-locale/#webpage","url":"https://primalamartesana.it/cronaca/ladri-di-biciclette-a-17-anni-tentano-di-rubarne-sei-in-un-colpo-solo-beccati-dalla-polizia-locale/","name":"Ladri di biciclette a 17 anni: tentano di rubarne sei in un colpo solo, beccati dalla Polizia Locale - Prima la Martesana","isPartOf":{"@id":"https://primalamartesana.it/#website"},"primaryImageOfPage":{"@id":"https://primalamartesana.it/cronaca/ladri-di-biciclette-a-17-anni-tentano-di-rubarne-sei-in-un-colpo-solo-beccati-dalla-polizia-locale/#primaryimage"},"datePublished":"2021-08-21T08:54:50+00:00","dateModified":"2021-08-21T08:54:52+00:00","breadcrumb":{"@id":"https://primalamartesana.it/cronaca/ladri-di-biciclette-a-17-anni-tentano-di-rubarne-sei-in-un-colpo-solo-beccati-dalla-polizia-locale/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primalamartesana.it/cronaca/ladri-di-biciclette-a-17-anni-tentano-di-rubarne-sei-in-un-colpo-solo-beccati-dalla-polizia-locale/"]}]},{"@type":"BreadcrumbList","@id":"https://primalamartesana.it/cronaca/ladri-di-biciclette-a-17-anni-tentano-di-rubarne-sei-in-un-colpo-solo-beccati-dalla-polizia-locale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primalamartesana.it/","url":"https://primalamartesana.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primalamartesana.it/cronaca/ladri-di-biciclette-a-17-anni-tentano-di-rubarne-sei-in-un-colpo-solo-beccati-dalla-polizia-locale/","url":"https://primalamartesana.it/cronaca/ladri-di-biciclette-a-17-anni-tentano-di-rubarne-sei-in-un-colpo-solo-beccati-dalla-polizia-locale/","name":"Ladri di biciclette a 17 anni: tentano di rubarne sei in un colpo solo, beccati dalla Polizia Locale"}}]},{"@type":["Article","NewsArticle"],"@id":"https://primalamartesana.it/cronaca/ladri-di-biciclette-a-17-anni-tentano-di-rubarne-sei-in-un-colpo-solo-beccati-dalla-polizia-locale/#article","isPartOf":{"@id":"https://primalamartesana.it/cronaca/ladri-di-biciclette-a-17-anni-tentano-di-rubarne-sei-in-un-colpo-solo-beccati-dalla-polizia-locale/#webpage"},"author":{"@type":"Organization","name":"Prima la Martesana","url":"https://primalamartesana.it/","logo":{"@type":"ImageObject","@id":"https://primalamartesana.it/#logo","inLanguage":"it-IT","url":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","width":512,"height":512,"caption":"Prima la Martesana"}},"headline":"Ladri di biciclette a 17 anni: tentano di rubarne sei in un colpo solo, beccati dalla Polizia Locale","datePublished":"2021-08-21T08:54:50+00:00","dateModified":"2021-08-21T08:54:52+00:00","mainEntityOfPage":{"@id":"https://primalamartesana.it/cronaca/ladri-di-biciclette-a-17-anni-tentano-di-rubarne-sei-in-un-colpo-solo-beccati-dalla-polizia-locale/#webpage"},"publisher":{"@type":"Organization","name":"Prima la Martesana","url":"https://primalamartesana.it/","logo":{"@type":"ImageObject","@id":"https://primalamartesana.it/#logo","inLanguage":"it-IT","url":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","width":512,"height":512,"caption":"Prima la Martesana"}},"image":{"@id":"https://primalamartesana.it/cronaca/ladri-di-biciclette-a-17-anni-tentano-di-rubarne-sei-in-un-colpo-solo-beccati-dalla-polizia-locale/#primaryimage"},"articleSection":"Cronaca","inLanguage":"it-IT"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='theme-style-critical-post-single-css'  href='/contents/themes/quotidiano-prima/assets/css/critical.post-single.css?ver=2021.7.29' type='text/css' media='all' />
<link rel='shortlink' href='https://primalamartesana.it/?p=137129' />
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primalamartesana.it/choice.js" as="script">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><style>
div[id^=div-gpt-] {
   padding:0;
   text-align: center;
   transition: min-height 1.5s ease-out,  padding 1s ease-out 0s,  margin 1s ease-out 0s;
   padding:0;
   overflow:hidden;
   background-image: url(https://adv.netweek.it/spinner.gif); 
   background-repeat: no-repeat; 
   background-position: center;
   box-sizing: border-box;
   line-height:0;
   background-size: 40px;
}

#div-gpt-LDB1 {
    padding: 15px 0; 
    min-height: 90px;
}

#div-gpt-FloorAd {
    overflow: visible;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX,
#div-gpt-ManchetteSX,
#div-gpt-ManchetteDX {
    background-image:none;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX {
    margin: 1.2rem;
}

#div-gpt-MPU1,
#div-gpt-MPU2,
#div-gpt-MPU3,
#div-gpt-InArticle1,
#div-gpt-InArticle2,
#div-gpt-InArticle3,
#div-gpt-InFeed1,
#div-gpt-InFeed2,
#div-gpt-InFeed3,
#div-gpt-NewsPlusArt2InArticle1,
#div-gpt-NewsPlusArt2InArticle2,
#div-gpt-NewsPlusArt2InArticle3
#div-gpt-NewsPlusArt3InArticle1,
#div-gpt-NewsPlusArt3InArticle2,
#div-gpt-NewsPlusArt3InArticle3,
#div-gpt-NewsPlusArt4InArticle1,
#div-gpt-NewsPlusArt4InArticle2,
#div-gpt-NewsPlusArt4InArticle3 {
    padding: 15px 0; 
    min-height: 250px;
}

@media all and (min-width: 768px) {

    div[id^=div-gpt-] {
        background-size: 60px;
    }

    #div-gpt-LDB1 {
        padding: 15px 0; 
        min-height: 120px;
    }

    #div-gpt-InFeed1,
    #div-gpt-InFeed2,
    #div-gpt-InFeed3 {
        padding: 0; 
        min-height: 0;
    }

}
</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primalamartesana.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e8a9f980-c28c-4ff4-b092-f30219ca742c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima la Martesana";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primalamartesana.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f257b48-e003-493b-a584-79b35812c24b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima la Martesana";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://primalamartesana.it/cronaca/ladri-di-biciclette-a-17-anni-tentano-di-rubarne-sei-in-un-colpo-solo-beccati-dalla-polizia-locale/amp/"><link rel="preload" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2021.7.29" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2021.7.29"></noscript>
<link rel="icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-270x270.png" />
<link rel="preload" href="https://primalamartesana.it/contents/themes/quotidiano-prima/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin> 
            </head>
    <body class="post-template-default single single-post postid-137129 single-format-standard site-primalamartesana-it">
        
        
        
                <div id='div-gpt-Skin' ></div>               
                
                                    <div class="main-header-container-sentinel"></div>
<div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <button class="menu-hamburger-toggle" alt="Menu"></button>
          
        
                <div id='div-gpt-ManchetteSx' ></div>        
        <div class="d-flex align-items-center logo-wrap">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"></a>
            </div>
        </div>
        
        
                <div id='div-gpt-ManchetteDx' ></div>               
        
                <button class="header-search-toggle" alt="Cerca"></button>
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-133868 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie-locali/brugherio/"
                               target="" 
                                                           >Brugherio</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie-locali/cassanese/"
                               target="" 
                                                           >Cassanese</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie-locali/gera/"
                               target="" 
                                                           >Gera</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie-locali/isola/"
                               target="" 
                                                           >Isola</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie-locali/lodi/"
                               target="" 
                                                           >Lodi</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie-locali/martesana/"
                               target="" 
                                                           >Martesana</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie-locali/melzese/"
                               target="" 
                                                           >Melzese</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie-locali/sesto/"
                               target="" 
                                                           >Sesto</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie-locali/trezzese/"
                               target="" 
                                                           >Trezzese</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133878">
                <a  class="nav-link " 
                    href="https://primalamartesana.it/notizie/cronaca/"   
                                        target=""                     
                                        >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-133879 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/attualita/"
                               target="" 
                                                           >Attualità</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/cultura/"
                               target="" 
                                                           >Cultura</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/economia/"
                               target="" 
                                                           >Economia</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/facciamo-orto-in-casa/"
                               target="" 
                                                           >Facciamo l&#039;orto in casa</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/glocal-news/"
                               target="" 
                                                           >Glocal news</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/gossip/"
                               target="" 
                                                           >Gossip</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/meteo/"
                               target="" 
                                                           >Meteo</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/politica/"
                               target="" 
                                                           >Politica</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/scuola/"
                               target="" 
                                                           >Scuola</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/sport/"
                               target="" 
                                                           >Sport</a>
                                            </div>
                            </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-133890 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Iniziative</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/iniziative/food-delivery/"
                               target="" 
                                                           >Food delivery</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/iniziative/simpatiche-zampette/"
                               target="" 
                                                           >Simpatiche Zampette</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/iniziative/tanti-auguri-mamma/"
                               target="" 
                                                           >Tanti auguri mamma</a>
                                            </div>
                            </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-133894 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Rubriche</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://newsprima.it/rubriche/amici-della-bici/"
                               target="_blank" 
                               rel="noopener"                            >Amici della bici</a>
                                                    <a class="dropdown-item" 
                               href="https://newsprima.it/rubriche/amici-della-neve/"
                               target="_blank" 
                               rel="noopener"                            >Amici della neve</a>
                                                    <a class="dropdown-item" 
                               href="https://newsprima.it/rubriche/gite-in-treno/"
                               target="_blank" 
                               rel="noopener"                            >Gite in treno</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/rubriche/idee-e-consigli/"
                               target="" 
                                                           >Idee &amp; Consigli</a>
                                                    <a class="dropdown-item" 
                               href="https://ilmiostiledivita.it"
                               target="_blank" 
                               rel="noopener"                            >Il mio stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="https://newsprima.it/rubriche/il-mondo-che-vorrei/"
                               target="_blank" 
                               rel="noopener"                            >Il mondo che vorrei</a>
                                                    <a class="dropdown-item" 
                               href="https://incucinaconnonnaanna.it"
                               target="_blank" 
                               rel="noopener"                            >In cucina con nonna Anna</a>
                                                    <a class="dropdown-item" 
                               href="https://lamiacasadolcecasa.it"
                               target="_blank" 
                               rel="noopener"                            >La mia casa dolce casa</a>
                                                    <a class="dropdown-item" 
                               href="https://nonsoloautoemoto.it"
                               target="_blank" 
                               rel="noopener"                            >Non solo auto e moto</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/rubriche/turismo/"
                               target="" 
                                                           >Turismo</a>
                                            </div>
                            </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-133905 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/tempo-libero/escursioni/"
                               target="" 
                                                           >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/tempo-libero/eventi/"
                               target="" 
                                                           >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/tempo-libero/fiere-e-manifestazioni/"
                               target="" 
                                                           >Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/tempo-libero/sagre-e-feste/"
                               target="" 
                                                           >Sagre e feste</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/tempo-libero/spettacoli/"
                               target="" 
                                                           >Spettacoli</a>
                                            </div>
                            </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-133911 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Multimedia</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/multimedia/video/"
                               target="" 
                                                           >Video</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/multimedia/gallery/"
                               target="" 
                                                           >Gallery</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-133914">
                <a  class="nav-link " 
                    href="https://primalamartesana.it/contatti/"   
                                        target=""                     
                                        >Contatti</a>
                                </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-133771 ">
                        <a class="nav-link" 
                                                           href="/" 
                                                      target=""                            
                                                      title="Home"
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-133772 menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Località"
                                                          data-menu-target="133772"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133782 ">
                        <a class="nav-link" 
                                                           href="https://primalamartesana.it/notizie/cronaca/" 
                                                      target=""                            
                                                      title="Cronaca"
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-133783 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Canali tematici"
                                                          data-menu-target="133783"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-133794 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Iniziative"
                                                          data-menu-target="133794"
                                                   >Iniziative</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-133798 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Rubriche"
                                                          data-menu-target="133798"
                                                   >Rubriche</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-133809 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Tempo libero"
                                                          data-menu-target="133809"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-133815 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Multimedia"
                                                          data-menu-target="133815"
                                                   >Multimedia</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-133818 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Annunci"
                                                          data-menu-target="133818"
                                                   >Annunci</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-133820 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Edicola digitale"
                                                          data-menu-target="133820"
                                                   >Edicola digitale</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-133823 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title="Circuito Netweek"
                                                          data-menu-target="133823"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-133867 ">
                        <a class="nav-link" 
                                                           href="https://primalamartesana.it/contatti/" 
                                                      target=""                            
                                                      title="Contatti"
                                                   >Contatti</a>
                    </li>
                                                    </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-133772  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-133773">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/brugherio/" 
                           target="" 
                                                      title="Brugherio"
                        >                            Brugherio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-133774">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/cassanese/" 
                           target="" 
                                                      title="Cassanese"
                        >                            Cassanese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-133775">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/gera/" 
                           target="" 
                                                      title="Gera"
                        >                            Gera
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-133776">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/isola/" 
                           target="" 
                                                      title="Isola"
                        >                            Isola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-133777">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/lodi/" 
                           target="" 
                                                      title="Lodi"
                        >                            Lodi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-133778">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/martesana/" 
                           target="" 
                                                      title="Martesana"
                        >                            Martesana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-133779">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/melzese/" 
                           target="" 
                                                      title="Melzese"
                        >                            Melzese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-133780">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/sesto/" 
                           target="" 
                                                      title="Sesto"
                        >                            Sesto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-133781">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/trezzese/" 
                           target="" 
                                                      title="Trezzese"
                        >                            Trezzese
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-133783 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133784">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/attualita/" 
                           target="" 
                                                      title="Attualità"
                        >                            Attualità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133785">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/cultura/" 
                           target="" 
                                                      title="Cultura"
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133786">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/economia/" 
                           target="" 
                                                      title="Economia"
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133787">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/facciamo-orto-in-casa/" 
                           target="" 
                                                      title="Facciamo l&#039;orto in casa"
                        >                            Facciamo l&#039;orto in casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133788">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/glocal-news/" 
                           target="" 
                                                      title="Glocal news"
                        >                            Glocal news
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133789">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/gossip/" 
                           target="" 
                                                      title="Gossip"
                        >                            Gossip
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133790">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/meteo/" 
                           target="" 
                                                      title="Meteo"
                        >                            Meteo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133791">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/politica/" 
                           target="" 
                                                      title="Politica"
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133792">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/scuola/" 
                           target="" 
                                                      title="Scuola"
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133793">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/sport/" 
                           target="" 
                                                      title="Sport"
                        >                            Sport
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-133794 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133795">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/iniziative/food-delivery/" 
                           target="" 
                                                      title="Food delivery"
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133796">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/iniziative/simpatiche-zampette/" 
                           target="" 
                                                      title="Simpatiche Zampette"
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133797">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/iniziative/tanti-auguri-mamma/" 
                           target="" 
                                                      title="Tanti auguri mamma"
                        >                            Tanti auguri mamma
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-133798 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-133799">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-bici/" 
                           target="_blank" 
                           rel="noopener"                           title="Amici della bici"
                        >                            Amici della bici
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-133800">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-neve/" 
                           target="_blank" 
                           rel="noopener"                           title="Amici della neve"
                        >                            Amici della neve
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-133801">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/gite-in-treno/" 
                           target="_blank" 
                           rel="noopener"                           title="Gite in treno"
                        >                            Gite in treno
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133802">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/rubriche/idee-e-consigli/" 
                           target="" 
                                                      title="Idee &amp; Consigli"
                        >                            Idee &amp; Consigli
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-133803">
                        <a class="nav-link" 
                           href="https://ilmiostiledivita.it" 
                           target="_blank" 
                           rel="noopener"                           title="Il mio stile di vita"
                        >                            Il mio stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-133804">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/il-mondo-che-vorrei/" 
                           target="_blank" 
                           rel="noopener"                           title="Il mondo che vorrei"
                        >                            Il mondo che vorrei
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-133805">
                        <a class="nav-link" 
                           href="https://incucinaconnonnaanna.it" 
                           target="_blank" 
                           rel="noopener"                           title="In cucina con nonna Anna"
                        >                            In cucina con nonna Anna
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-133806">
                        <a class="nav-link" 
                           href="https://lamiacasadolcecasa.it" 
                           target="_blank" 
                           rel="noopener"                           title="La mia casa dolce casa"
                        >                            La mia casa dolce casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-133807">
                        <a class="nav-link" 
                           href="https://nonsoloautoemoto.it" 
                           target="_blank" 
                           rel="noopener"                           title="Non solo auto e moto"
                        >                            Non solo auto e moto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133808">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/rubriche/turismo/" 
                           target="" 
                                                      title="Turismo"
                        >                            Turismo
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-133809 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133810">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/tempo-libero/escursioni/" 
                           target="" 
                                                      title="Escursioni"
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133811">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/tempo-libero/eventi/" 
                           target="" 
                                                      title="Eventi"
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133812">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/tempo-libero/fiere-e-manifestazioni/" 
                           target="" 
                                                      title="Fiere e manifestazioni"
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133813">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/tempo-libero/sagre-e-feste/" 
                           target="" 
                                                      title="Sagre e feste"
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133814">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/tempo-libero/spettacoli/" 
                           target="" 
                                                      title="Spettacoli"
                        >                            Spettacoli
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-133815 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-133816">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/multimedia/video/" 
                           target="" 
                                                      title="Video"
                        >                            Video
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-133817">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/multimedia/gallery/" 
                           target="" 
                                                      title="Gallery"
                        >                            Gallery
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-133818 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-133819">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/accesso-necrologie/" 
                           target="" 
                                                      title="Necrologie"
                        >                            Necrologie
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-133820 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-133821">
                        <a class="nav-link" 
                           href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=martesana" 
                           target="_blank" 
                           rel="noopener"                           title="La Martesana"
                        >                            La Martesana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-133822">
                        <a class="nav-link" 
                           href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=g-adda" 
                           target="_blank" 
                           rel="noopener"                           title="La Martesana - Adda"
                        >                            La Martesana - Adda
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-133823 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-133824">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title="Liguria"
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133825">
                        <a class="nav-link" 
                           href="https://primaillevante.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima IL LEVANTE"
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133826">
                        <a class="nav-link" 
                           href="https://primalariviera.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima LA RIVIERA"
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-133827">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title="Lombardia"
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133828">
                        <a class="nav-link" 
                           href="https://primabergamo.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima BERGAMO"
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133829">
                        <a class="nav-link" 
                           href="https://primabrescia.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima BRESCIA"
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133830">
                        <a class="nav-link" 
                           href="https://primacomo.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima COMO"
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133831">
                        <a class="nav-link" 
                           href="https://primacremona.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima CREMONA"
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133832">
                        <a class="nav-link" 
                           href="https://primalecco.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima LECCO"
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133833">
                        <a class="nav-link" 
                           href="https://primalodi.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima LODI"
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133834">
                        <a class="nav-link" 
                           href="https://primadituttomantova.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima MANTOVA"
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-133835">
                        <a class="nav-link" 
                           href="https://primalamartesana.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima LA MARTESANA"
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133836">
                        <a class="nav-link" 
                           href="https://primamerate.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima MERATE"
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133837">
                        <a class="nav-link" 
                           href="https://primadituttomilano.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima MILANO"
                        >                            <i>prima</i> MILANO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133838">
                        <a class="nav-link" 
                           href="https://primamilanoovest.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima MILANO OVEST"
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133839">
                        <a class="nav-link" 
                           href="https://primamonza.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima MONZA"
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133840">
                        <a class="nav-link" 
                           href="https://primapavia.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima PAVIA"
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133841">
                        <a class="nav-link" 
                           href="https://primasaronno.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima SARONNO"
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133842">
                        <a class="nav-link" 
                           href="https://primatreviglio.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima TREVIGLIO"
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133843">
                        <a class="nav-link" 
                           href="https://primalavalcamonica.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima LA VALCAMONICA"
                        >                            <i>prima</i> LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133844">
                        <a class="nav-link" 
                           href="https://primalavaltellina.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima LA VALTELLINA"
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-133845">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title="Piemonte"
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133846">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima ALESSANDRIA"
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133847">
                        <a class="nav-link" 
                           href="https://primabiella.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima BIELLA"
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133848">
                        <a class="nav-link" 
                           href="https://primailcanavese.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima IL CANAVESE"
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133849">
                        <a class="nav-link" 
                           href="https://primachivasso.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima CHIVASSO"
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133850">
                        <a class="nav-link" 
                           href="https://primacuneo.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima CUNEO"
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133851">
                        <a class="nav-link" 
                           href="https://primanovara.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima NOVARA"
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133852">
                        <a class="nav-link" 
                           href="https://primasettimo.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima SETTIMO"
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133853">
                        <a class="nav-link" 
                           href="https://primatorino.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima TORINO"
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133854">
                        <a class="nav-link" 
                           href="https://primavercelli.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima VERCELLI"
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-133855">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title="Toscana"
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133856">
                        <a class="nav-link" 
                           href="https://primafirenze.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima FIRENZE"
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133857">
                        <a class="nav-link" 
                           href="https://primapistoia.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima PISTOIA"
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133858">
                        <a class="nav-link" 
                           href="https://primasiena.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima SIENA"
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-133859">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title="Veneto"
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133860">
                        <a class="nav-link" 
                           href="https://primabelluno.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima BELLUNO"
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133861">
                        <a class="nav-link" 
                           href="https://primapadova.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima PADOVA"
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133862">
                        <a class="nav-link" 
                           href="https://primarovigo.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima ROVIGO"
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133863">
                        <a class="nav-link" 
                           href="https://primatreviso.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima TREVISO"
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133864">
                        <a class="nav-link" 
                           href="https://primavenezia.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima VENEZIA"
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133865">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima VERONA"
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133866">
                        <a class="nav-link" 
                           href="https://primavicenza.it" 
                           target="_blank" 
                           rel="noopener"                           title="prima VICENZA"
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https://primalamartesana.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    <div id="nk-hot-zone"></div>    
      
    
</div>
    
    
          
                        
        
                <div id='div-gpt-LDB1' ></div>               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
    <article class="single-post">
                    <h5 class="lancio">
                Denunciati
            </h5>
        
        <h1 class="title">Ladri di biciclette a 17 anni: tentano di rubarne sei in un colpo solo, beccati dalla Polizia Locale</h1>

            
            <h2 class="post-subtitle">E' successo davanti alla piscina di Pioltello: sono stati colti in flagranza dagli agenti.</h2>
        
                                            <figure class="post-image"><img 
                    loading="lazy" 
                    src="https://primalamartesana.it/media/2021/08/ladri-biciclette-pioltello-2-420x252.jpg" 
                    srcset="https://primalamartesana.it/media/2021/08/ladri-biciclette-pioltello-2-650x390.jpg 650w, https://primalamartesana.it/media/2021/08/ladri-biciclette-pioltello-2-420x252.jpg 420w, https://primalamartesana.it/media/2021/08/ladri-biciclette-pioltello-2-210x125.jpg 210w" 
                    alt="Ladri di biciclette a 17 anni: tentano di rubarne sei in un colpo solo, beccati dalla Polizia Locale"
                    width="650" 
                    height="390"
                    style="aspect-ratio: 1.6666666666667;"
                    sizes="(max-width: 650px) 100vw, 650px"
            ></figure>
        
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">
                
                                <a class="category" href="https://primalamartesana.it/notizie/cronaca/">Cronaca</a>
                
                                                    <b class="localita">Martesana</b>,
                                21 Agosto 2021 ore 10:54
            </span>
        </div>

        <div class="post-content">
            <p>Ladri di biciclette a 17 anni: tentano di rubarne sei in un colpo solo, beccati dalla Polizia Locale. E' successo davanti alla piscina di <a href="https://primalamartesana.it/cronaca/guida-senza-patente-unauto-priva-di-assicurazione-maxi-multa-da-4-400-euro/" target="_blank" rel="noopener">Pioltello</a>: sono stati colti in flagranza dagli agenti.</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1'></div></div>
<h2>Ladri adolescenti di biciclette presi dalla  Locale a Pioltello</h2>
<p>Certo, sono giovanissimi. Ma se la Locale non avesse potenziato i controlli a seguito di diverse segnalazioni legate al furto delle bici, i due adolescenti entrati in azione nel pomeriggio di giovedì 19 agosto 2021 avrebbero rubato in un solo colpo ben sei mountain bike, di proprietà di ragazzini loro coetanei che si trovavano a bordo vasca. I baby malviventi avevano già tagliato le catene con un grosso tronchese.</p>
<h2>Il tentativo di fuga (andato male)</h2>
<p>Alla vista delle divise, i due 17enni sono fuggiti a piedi tallonati dagli agenti, che alla fine sono riusciti a raggiungerli dopo un inseguimento lungo le vie di Seggiano. Sono stati condotti in Comando e denunciati alla Procura del Tribunale per i minorenni di Milano. Sequestrati gli arnesi da scasso.</p><div class="nk-adv-in-article-2"><div id='div-gpt-InArticle2'></div></div>
<p><strong>Il servizio completo sulla Gazzetta della Martesana in edicola e</strong> <strong><a href="https://edizionidigitali.netweek.it/dmedia/pageflip/swipe/martesana/20210821martesana" target="_blank" rel="noopener">in versione sfogliabile web per Pc, smartphone e tablet</a> da sabato 21 agosto 2021.</strong></p>

        </div>
        
                
                
    </article>
        
        
    
        
        <div class="widget widget-related-posts">
        <h5 class="widget-title">Leggi anche</h5>
            <div class="component boxlist-related-posts boxlist-posts">
                                    <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/cronaca/barista-picchiata-per-venti-euro-falsi-in-ospedale-incontra-il-suo-aggressore/" title="Barista picchiata per venti euro falsi, in ospedale incontra... il suo aggressore" >
                    <h5>
                Paura per la titolare
            </h5>
                <h2>
            Barista picchiata per venti euro falsi, in ospedale incontra... il suo aggressore
                    </h2>
    </a>
    
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/cronaca/guida-senza-patente-unauto-priva-di-assicurazione-maxi-multa-da-4-400-euro/" title="Guida senza patente un&#039;auto priva di assicurazione: maxi multa da 4.400 euro" >
                    <h5>
                Il salasso
            </h5>
                <h2>
            Guida senza patente un&#039;auto priva di assicurazione: maxi multa da 4.400 euro
                    </h2>
    </a>
    
    </div>                        </div>
    </div>
        
     
    
    <div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://wa.me/393402743775?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://web.whatsapp.com/send?phone=393402743775&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://www.facebook.com/primalamartesana.it/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.facebook.com/groups/1957090151284395/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_group');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i><small>Gruppo</small></a><a href="https://news.google.com/publications/CAAqBwgKMM-CmAswpqyvAw" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'gnews');" class="btn btn-gnews"><i class="fa fa-google"></i><small>Google News</small></a></div></div>    
        
    
    <div class="OUTBRAIN" data-src="https://primalamartesana.it/cronaca/ladri-di-biciclette-a-17-anni-tentano-di-rubarne-sei-in-un-colpo-solo-beccati-dalla-polizia-locale" data-widget-id="AR_1"></div>
    
    <div class="news-plus" id="news-plus-3" data-nk_news_plus_n="3"></div>    

    
                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' ></div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" data-lazy_json_file="top-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' ></div></div><div id="nk_post_widget__list_post_widget-2" data-lazy_json_file="turismo-sidebar.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' ></div></div><div id="nk_post_widget__list_post_widget-3" data-lazy_json_file="glocal-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' ></div></div><div id="nk_post_widget__list_post_widget-4" data-lazy_json_file="video-piu-visti.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' ></div></div><div id="nk_post_widget__list_post_widget-5" data-lazy_json_file="foto-piu-viste.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-2" data-lazy_json_file="gite-in-treno.json" class="layout-1-post-grande-sidebar lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_post_widget__list_post_widget-6" data-lazy_json_file="idee-e-consigli.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' ></div></div><div id="nk_post_widget__list_post_widget-7" data-lazy_json_file="turismo.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-3" data-lazy_json_file="il-mio-stile-di-vita.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-4" data-lazy_json_file="la-mia-casa-dolce-casa.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-5" data-lazy_json_file="non-solo-auto-e-moto.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-6" data-lazy_json_file="in-cucina-con-nonna-anna.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div>
                                </div>
            </div>
        </div> 
                        
                
        <div id='div-gpt-FloorAd' ></div>        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" rel="noopener" target="_blank">
                        <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/logo-netweek.svg" alt="Netweek" width="120" height="42" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" rel="noopener" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin@netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima la Martesana</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Sergio Nicastro</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Registrato al nr. 80 del 08/04/2021 presso il Tribunale di Milano</li>
                                    
                                                    <li><small>ROC:</small> 15381</li>
                                                                            <li><small>Editore:</small> Media(in)</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione@primalamartesana.it" target="_blank">redazione@primalamartesana.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2021 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                
        <script type='text/javascript' id='plugin-nk-analytics-fe-scripts.js-js-extra'>
/* <![CDATA[ */
var nk_analytics_vars = {"ga_tracking_id":"UA-28744272-16","ga_tracking_id_circuito":"UA-182354291-1","ga_tracking_id_secondario":"","ga4_misurazione_id":"","ga4_misurazione_id_circuito":"G-F60B8YFZMT","ga4_misurazione_id_secondario":"","gtag_id":"G-F60B8YFZMT"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/nk-analytics/assets/scripts.min.js?ver=2021.8.16' id='plugin-nk-analytics-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/plugins/nk-feed-reader/assets/nk-feed-reader-list-feed-rubrica-widget.min.js?ver=2021.7.28' id='plugin-nk-feed-reader-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/plugins/nk-hot-zone/assets/scripts.min.js?ver=2021.7.28' id='plugin-nk-hot-zone-fe-scripts.js-js'></script>
<script type='text/javascript' id='plugin-nk-news-plus-fe-scripts.js-js-extra'>
/* <![CDATA[ */
var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<div id='div-gpt-NewsPlusArt2InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle3' ><\/div>"],"3":["<div id='div-gpt-NewsPlusArt3InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle3' ><\/div>"],"4":["<div id='div-gpt-NewsPlusArt4InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle3' ><\/div>"]},"json_data_url":"https:\/\/primalamartesana.it\/media\/nk-news-plus\/nk-news-plus.json","scrollama_url":"\/contents\/plugins\/nk-news-plus\/assets\/scrollama-2.2.2.min.js?ver=2.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/nk-news-plus/assets/scripts.min.js?ver=2021.8.17' id='plugin-nk-news-plus-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/plugins/nk-onesignal-extension/assets/scripts.min.js?ver=2021.8.12' id='plugin-nk-one-signal-extension-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/plugins/nk-post-widget/assets/nk-post-widget-list-post-widget.min.js?ver=2021.7.28' id='plugin-nk-post-widget-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=2021.7.29' id='theme-scripts-js'></script>
<script type='text/javascript' src='https://primalamartesana.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script src="https://adv.netweek.it/202108050000.primalamartesana_it.js"></script>
                
                <div id='div-gpt-Inter' ></div>                
        
        
    </body>
</html><!-- Cache Enabler by KeyCDN @ Sat, 21 Aug 2021 09:00:16 GMT (https-index.html) -->