<!doctype html><html lang="it-IT" style="overflow: inherit!important;"><head><meta charset="UTF-8" /><link rel="preload" href="/contents/themes/quotidiano-prima/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin><link media="all" href="/media/assets/css/min.df7ad9a1f502f136351eb1f05a84b2fe.css" rel="stylesheet" /><title>Abitava a Cassina de&#039; Pecchi Elena Pina vittima del tragico incidente in Grignetta - Prima la Martesana</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#00599c"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Prima la Martesana"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="Una escursionista della provincia milanese, residente nel comune di Cassina de&#039; Pecchi, frequentatrice abituale delle montagne" /><link rel="canonical" href="https://primalamartesana.it/cronaca/abitava-a-cassina-de-pecchi-elena-pina-vittima-del-tragico-incidente-in-grignetta/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Abitava a Cassina de&#039; Pecchi Elena Pina vittima del tragico incidente in Grignetta - Prima la Martesana" /><meta property="og:description" content="Una escursionista della provincia milanese, residente nel comune di Cassina de&#039; Pecchi, frequentatrice abituale delle montagne lecchesi, la vittima del tragico incidente avvenuto nel primo pomeriggio di oggi, sabato 26 giugno 2021, in Grignetta. Elena Pina aveva 56 anni. Elena Pina la vittima dell&#039;incidente in montagna L&#039;incidente è avvenuto attorno alle 13,  lungo il sentiero della Direttissima che [&hellip;]" /><meta property="og:url" content="https://primalamartesana.it/cronaca/abitava-a-cassina-de-pecchi-elena-pina-vittima-del-tragico-incidente-in-grignetta/" /><meta property="og:site_name" content="Prima la Martesana" /><meta property="article:publisher" content="https://www.facebook.com/primalamartesana.it/" /><meta property="article:published_time" content="2021-06-26T18:29:33+00:00" /><meta property="article:modified_time" content="2021-06-26T18:30:34+00:00" /><meta property="og:image" content="https://primalamartesana.it/media/2021/06/44895319_grignetta-650x390-1.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="390" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Prima la Martesana","url":"https://primalamartesana.it/","sameAs":["https://www.facebook.com/primalamartesana.it/"],"logo":{"@type":"ImageObject","@id":"https://primalamartesana.it/#logo","inLanguage":"it-IT","url":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","width":512,"height":512,"caption":"Prima la Martesana"},"image":{"@id":"https://primalamartesana.it/#logo"}},{"@type":"WebSite","@id":"https://primalamartesana.it/#website","url":"https://primalamartesana.it/","name":"Prima la Martesana","description":"","publisher":{"@id":"https://primalamartesana.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primalamartesana.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primalamartesana.it/cronaca/abitava-a-cassina-de-pecchi-elena-pina-vittima-del-tragico-incidente-in-grignetta/#primaryimage","inLanguage":"it-IT","url":"https://primalamartesana.it/media/2021/06/44895319_grignetta-650x390-1.jpg","width":650,"height":390},{"@type":"WebPage","@id":"https://primalamartesana.it/cronaca/abitava-a-cassina-de-pecchi-elena-pina-vittima-del-tragico-incidente-in-grignetta/#webpage","url":"https://primalamartesana.it/cronaca/abitava-a-cassina-de-pecchi-elena-pina-vittima-del-tragico-incidente-in-grignetta/","name":"Abitava a Cassina de' Pecchi Elena Pina vittima del tragico incidente in Grignetta - Prima la Martesana","isPartOf":{"@id":"https://primalamartesana.it/#website"},"primaryImageOfPage":{"@id":"https://primalamartesana.it/cronaca/abitava-a-cassina-de-pecchi-elena-pina-vittima-del-tragico-incidente-in-grignetta/#primaryimage"},"datePublished":"2021-06-26T18:29:33+00:00","dateModified":"2021-06-26T18:30:34+00:00","breadcrumb":{"@id":"https://primalamartesana.it/cronaca/abitava-a-cassina-de-pecchi-elena-pina-vittima-del-tragico-incidente-in-grignetta/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primalamartesana.it/cronaca/abitava-a-cassina-de-pecchi-elena-pina-vittima-del-tragico-incidente-in-grignetta/"]}]},{"@type":"BreadcrumbList","@id":"https://primalamartesana.it/cronaca/abitava-a-cassina-de-pecchi-elena-pina-vittima-del-tragico-incidente-in-grignetta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primalamartesana.it/","url":"https://primalamartesana.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primalamartesana.it/cronaca/abitava-a-cassina-de-pecchi-elena-pina-vittima-del-tragico-incidente-in-grignetta/","url":"https://primalamartesana.it/cronaca/abitava-a-cassina-de-pecchi-elena-pina-vittima-del-tragico-incidente-in-grignetta/","name":"Abitava a Cassina de' Pecchi Elena Pina vittima del tragico incidente in Grignetta"}}]},{"@type":["Article","NewsArticle"],"@id":"https://primalamartesana.it/cronaca/abitava-a-cassina-de-pecchi-elena-pina-vittima-del-tragico-incidente-in-grignetta/#article","isPartOf":{"@id":"https://primalamartesana.it/cronaca/abitava-a-cassina-de-pecchi-elena-pina-vittima-del-tragico-incidente-in-grignetta/#webpage"},"author":{"@type":"Organization","name":"Prima la Martesana","url":"https://primalamartesana.it/","logo":{"@type":"ImageObject","@id":"https://primalamartesana.it/#logo","inLanguage":"it-IT","url":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","width":512,"height":512,"caption":"Prima la Martesana"}},"headline":"Abitava a Cassina de' Pecchi Elena Pina vittima del tragico incidente in Grignetta","datePublished":"2021-06-26T18:29:33+00:00","dateModified":"2021-06-26T18:30:34+00:00","mainEntityOfPage":{"@id":"https://primalamartesana.it/cronaca/abitava-a-cassina-de-pecchi-elena-pina-vittima-del-tragico-incidente-in-grignetta/#webpage"},"publisher":{"@type":"Organization","name":"Prima la Martesana","url":"https://primalamartesana.it/","logo":{"@type":"ImageObject","@id":"https://primalamartesana.it/#logo","inLanguage":"it-IT","url":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","width":512,"height":512,"caption":"Prima la Martesana"}},"image":{"@id":"https://primalamartesana.it/cronaca/abitava-a-cassina-de-pecchi-elena-pina-vittima-del-tragico-incidente-in-grignetta/#primaryimage"},"articleSection":"Cronaca","inLanguage":"it-IT"}]}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://primalamartesana.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' /> <script type='text/javascript' id='plugin-nk-news-plus-fe-scripts.js-js-extra'>var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>"],"3":["<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>"],"4":["<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>","<div class=\"OUTBRAIN\" data-widget-id=\"AR_2\" data-src=\"\" style=\"padding-bottom:40px\"><\/div>"]}};</script> <link rel='shortlink' href='https://primalamartesana.it/?p=132809' /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-16', 'auto');
    ga('set', 'anonymizeIp', true);
            ga('create', 'UA-182354291-1', 'auto', 'circuito');
    ga('circuito.set', 'anonymizeIp', true);
        function sendPageView(location)
    {
        if (location)
        {
            ga('set', 'location', location);
        }
        ga('send', 'pageview');
                        if (location)
        {
            ga('circuito.set', 'location', location);
        }
        ga('circuito.send', 'pageview');
            }
    sendPageView();</script> <script async="" src="https://www.googletagmanager.com/gtag/js?id=G-F60B8YFZMT"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  function sendPageViewGa4()
  {
                  gtag('config', 'G-F60B8YFZMT', {'page_path' : '/' + location.hostname + location.pathname});
      }
  sendPageViewGa4();</script><script>var nk_analytics = {
        sendEvent: function (eventCategory, eventAction, eventLabel, eventValue, nonInteraction) {
            if (typeof eventCategory === 'undefined' || typeof eventAction === 'undefined') {
                return;
            }
            
            var eventGaData = {
                hitType: 'event',
                eventCategory: eventCategory,
                eventAction: eventAction,
            };
            var eventGa4Data = {
                'event_category': eventCategory,
            };
            if (typeof eventLabel !== 'undefined' && eventLabel) {
                eventGaData.eventLabel = eventLabel;
                eventGa4Data.event_label = eventLabel;
            }
            if (typeof eventValue !== 'undefined' && eventValue) {
                eventGaData.eventValue = eventValue;
                eventGa4Data.value = eventValue;
            }
            
            if(typeof nonInteraction === 'undefined' || nonInteraction ) {
                eventGaData.nonInteraction = true;
                eventGa4Data.non_interaction = true;
            }
            console.log(eventGaData);
            
                ga('send', eventGaData);
                ga('circuito.send', eventGaData);
                eventGa4Data.send_to = 'G-F60B8YFZMT',
                gtag('event', eventAction, eventGa4Data);
        }
    };</script> <link rel="preload" href="https://secure.quantserve.com/quant.js" as="script"><link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script"><link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primalamartesana.it/choice.js" as="script">  <script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> <link rel="preload" href="https://adv.netweek.it/prebid/v4/prebid.js" as="script"><link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://adv.netweek.it/202106030000.primalamartesana_it.js" as="script"><link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials"><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials"><link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials"><link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials"><link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials"><link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials"><link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials"><link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials"><link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials"><link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials"><link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials"> <script async src="https://adv.netweek.it/prebid/v4/prebid.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
var nkAdvNumPrintedInArticle = "2";
var nkAdvPageType = "articolo_standard";</script> <script src="https://adv.netweek.it/202106030000.primalamartesana_it.js"></script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primalamartesana.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e8a9f980-c28c-4ff4-b092-f30219ca742c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima la Martesana";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primalamartesana.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f257b48-e003-493b-a584-79b35812c24b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima la Martesana";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://primalamartesana.it/cronaca/abitava-a-cassina-de-pecchi-elena-pina-vittima-del-tragico-incidente-in-grignetta/amp/"><link rel="icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-180x180.png" /><meta name="msapplication-TileImage" content="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-270x270.png" /></head><body class="post-template-default single single-post postid-132809 single-format-standard"><div id='div-gpt-Skin' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Skin'); });</script> </div><div class="container main-header-container"><header class="container main-header align-items-center d-flex justify-content-between" > <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/righe.svg" class="menu-hamburger-toggle" alt="Menu" width="35" height="40" /><div id='div-gpt-ManchetteSX' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteSX'); });</script> </div><div class="d-flex align-items-center"><div class="logo"> <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" width="190" height="30" alt="Prima la Martesana" class="custom-logo"></a></div></div><div id='div-gpt-ManchetteDX' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteDX'); });</script> </div> <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/lente.svg" class="header-search-toggle"  alt="Cerca" width="35" height="40" /></header><div class="container menu-dsk-header"><div class="component menu-nav-inline"><ul class="nav"><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88246 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Località</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie-locali/martesana/"
 target="" 
 >Martesana</a> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie-locali/melzese/"
 target="" 
 >Melzese</a> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie-locali/cassanese/"
 target="" 
 >Cassanese</a> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie-locali/trezzese/"
 target="" 
 >Trezzese</a> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie-locali/brugherio/"
 target="" 
 >Brugherio</a> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie-locali/sesto/"
 target="" 
 >Sesto</a> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie-locali/isola/"
 target="" 
 >Isola</a> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie-locali/gera/"
 target="" 
 >Gera</a></div></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88256"> <a  class="nav-link " 
 href="https://primalamartesana.it/notizie/cronaca/" 
 target="" 
 >Cronaca</a></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88257 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Tempo libero</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie/rubriche/turismo/"
 target="" 
 >Turismo</a> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie/iniziative/food-delivery/"
 target="" 
 >Food delivery</a> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie/tempo-libero/eventi/"
 target="" 
 >Eventi</a> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie/tempo-libero/fiere-e-manifestazioni/"
 target="" 
 >Fiere e manifestazioni</a> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie/tempo-libero/sagre-e-feste/"
 target="" 
 >Sagre e feste</a> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie/tempo-libero/spettacoli/"
 target="" 
 >Spettacoli</a> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie/cultura/"
 target="" 
 >Cultura</a> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie/tempo-libero/escursioni/"
 target="" 
 >Escursioni</a> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie/iniziative/simpatiche-zampette/"
 target="" 
 >Simpatiche Zampette</a></div></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88265"> <a  class="nav-link " 
 href="https://primalamartesana.it/notizie/meteo/" 
 target="" 
 >Meteo</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88266"> <a  class="nav-link " 
 href="https://primalamartesana.it/notizie/sport/" 
 target="" 
 >Sport</a></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88267 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Canali tematici</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie/economia/"
 target="" 
 >Economia</a> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie/politica/"
 target="" 
 >Politica</a> <a class="dropdown-item" 
 href="https://primalamartesana.it/notizie/scuola/"
 target="" 
 >Scuola</a> <a class="dropdown-item" 
 href="/rubriche/curiosita/"
 target="" 
 >Curiosità</a> <a class="dropdown-item" 
 href="/rubriche/il-mio-stile-di-vita/"
 target="" 
 >Stile di vita</a> <a class="dropdown-item" 
 href="/rubriche/non-solo-auto-e-moto/"
 target="" 
 >Motori</a> <a class="dropdown-item" 
 href="https://lamiacasadolcecasa.it"
 target="_blank" 
 rel="noopener"                            >Casa</a> <a class="dropdown-item" 
 href="/rubriche/in-cucina-con-nonna-anna/"
 target="" 
 >Cucina</a></div></li><li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109341"> <a  class="nav-link " 
 href="https://primalamartesana.it/contatti/" 
 target="" 
 >Contatti</a></li></ul></div></div><div class="menu-hamburger-wrap container"><div class="menu-hamburger" ><div class="menu-lv-parent"><ul class="nav flex-column menu-nav-left"><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88216 "> <a class="nav-link" 
 href="/" 
 target="" 
 title=""
 >Home</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88217 menu-item-has-children  is-open"> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="88217"
 >Località</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88227 "> <a class="nav-link" 
 href="https://primalamartesana.it/notizie/cronaca/" 
 target="" 
 title=""
 >Cronaca</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88228 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="88228"
 >Tempo libero</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88236 "> <a class="nav-link" 
 href="https://primalamartesana.it/notizie/meteo/" 
 target="" 
 title=""
 >Meteo</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88237 "> <a class="nav-link" 
 href="https://primalamartesana.it/notizie/sport/" 
 target="" 
 title=""
 >Sport</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88238 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="88238"
 >Canali tematici</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88284 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="88284"
 >Edizioni digitali</a></li><li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109340 "> <a class="nav-link" 
 href="https://primalamartesana.it/contatti/" 
 target="" 
 title=""
 >Contatti</a></li><li class="nav-item mt-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-94971 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="94971"
 >Circuito Netweek</a></li></ul></div><div class="menu-lv-child menu-lv-child-88217  is-open"><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-88223"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie-locali/martesana/" 
 target="" 
 title=""
 > Martesana </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-88224"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie-locali/melzese/" 
 target="" 
 title=""
 > Melzese </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-88219"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie-locali/cassanese/" 
 target="" 
 title=""
 > Cassanese </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-88226"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie-locali/trezzese/" 
 target="" 
 title=""
 > Trezzese </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-88218"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie-locali/brugherio/" 
 target="" 
 title=""
 > Brugherio </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-88225"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie-locali/sesto/" 
 target="" 
 title=""
 > Sesto </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-88221"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie-locali/isola/" 
 target="" 
 title=""
 > Isola </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-88220"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie-locali/gera/" 
 target="" 
 title=""
 > Gera </a></li> </uk></div><div class="menu-lv-child menu-lv-child-88228 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121306"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie/rubriche/turismo/" 
 target="" 
 title=""
 > Turismo </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108760"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie/iniziative/food-delivery/" 
 target="" 
 title=""
 > Food delivery </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88229"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie/tempo-libero/eventi/" 
 target="" 
 title=""
 > Eventi </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie/tempo-libero/fiere-e-manifestazioni/" 
 target="" 
 title=""
 > Fiere e manifestazioni </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88231"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie/tempo-libero/sagre-e-feste/" 
 target="" 
 title=""
 > Sagre e feste </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88232"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie/tempo-libero/spettacoli/" 
 target="" 
 title=""
 > Spettacoli </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88233"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie/cultura/" 
 target="" 
 title=""
 > Cultura </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88234"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie/tempo-libero/escursioni/" 
 target="" 
 title=""
 > Escursioni </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88235"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie/iniziative/simpatiche-zampette/" 
 target="" 
 title=""
 > Simpatiche Zampette </a></li> </uk></div><div class="menu-lv-child menu-lv-child-88238 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88239"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie/economia/" 
 target="" 
 title=""
 > Economia </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88240"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie/politica/" 
 target="" 
 title=""
 > Politica </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88241"> <a class="nav-link" 
 href="https://primalamartesana.it/notizie/scuola/" 
 target="" 
 title=""
 > Scuola </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88283"> <a class="nav-link" 
 href="/rubriche/curiosita/" 
 target="" 
 title=""
 > Curiosità </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88242"> <a class="nav-link" 
 href="https://ilmiostiledivita.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > Stile di vita </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88243"> <a class="nav-link" 
 href="/rubriche/non-solo-auto-e-moto/" 
 target="" 
 title=""
 > Motori </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88244"> <a class="nav-link" 
 href="https://lamiacasadolcecasa.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > Casa </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88245"> <a class="nav-link" 
 href="/rubriche/in-cucina-con-nonna-anna/" 
 target="" 
 title=""
 > Cucina </a></li> </uk></div><div class="menu-lv-child menu-lv-child-88284 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88285"> <a class="nav-link" 
 href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=martesana" 
 target="_blank" 
 rel="noopener"                           title=""
 > La Martesana </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88286"> <a class="nav-link" 
 href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=g-adda" 
 target="_blank" 
 rel="noopener"                           title=""
 > La Martesana - Adda </a></li> </uk></div><div class="menu-lv-child menu-lv-child-94971 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-94972"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Lombardia </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94973"> <a class="nav-link" 
 href="https://primabergamo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BERGAMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94974"> <a class="nav-link" 
 href="https://primabrescia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BRESCIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94975"> <a class="nav-link" 
 href="https://primacomo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> COMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94976"> <a class="nav-link" 
 href="https://primacremona.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> CREMONA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94977"> <a class="nav-link" 
 href="https://primalecco.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LECCO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94978"> <a class="nav-link" 
 href="https://primalodi.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LODI </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94979"> <a class="nav-link" 
 href="https://primadituttomantova.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MANTOVA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-94980"> <a class="nav-link" 
 href="https://primalamartesana.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LA MARTESANA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94981"> <a class="nav-link" 
 href="https://primamerate.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MERATE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-116365"> <a class="nav-link" 
 href="https://primadituttomilano.it/" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MILANO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94982"> <a class="nav-link" 
 href="https://primamilanoovest.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MILANO OVEST </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94983"> <a class="nav-link" 
 href="https://primamonza.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MONZA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94984"> <a class="nav-link" 
 href="https://primapavia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> PAVIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94985"> <a class="nav-link" 
 href="https://primasaronno.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> SARONNO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94986"> <a class="nav-link" 
 href="https://primatreviglio.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> TREVIGLIO </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-105947"> <a class="nav-link" 
 href="https://primalavalcamonica.it" 
 target="" 
 title=""
 > prima LA VALCAMONICA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94987"> <a class="nav-link" 
 href="https://primalavaltellina.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LA VALTELLINA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-94988"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Piemonte </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94989"> <a class="nav-link" 
 href="https://primaalessandria.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> ALESSANDRIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94990"> <a class="nav-link" 
 href="https://primabiella.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BIELLA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94991"> <a class="nav-link" 
 href="https://primailcanavese.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> IL CANAVESE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94992"> <a class="nav-link" 
 href="https://primachivasso.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> CHIVASSO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94993"> <a class="nav-link" 
 href="https://primacuneo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> CUNEO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94994"> <a class="nav-link" 
 href="https://primanovara.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> NOVARA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94995"> <a class="nav-link" 
 href="https://primasettimo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> SETTIMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95479"> <a class="nav-link" 
 href="https://primatorino.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> TORINO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94996"> <a class="nav-link" 
 href="https://primavercelli.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VERCELLI </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-94997"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Veneto </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94998"> <a class="nav-link" 
 href="https://primaalessandria.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BELLUNO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94999"> <a class="nav-link" 
 href="https://primapadova.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> PADOVA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95000"> <a class="nav-link" 
 href="https://primarovigo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> ROVIGO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95001"> <a class="nav-link" 
 href="https://primatreviso.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> TREVISO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95002"> <a class="nav-link" 
 href="https://primavenezia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VENEZIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95003"> <a class="nav-link" 
 href="https://primadituttoverona.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VERONA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95004"> <a class="nav-link" 
 href="https://primavicenza.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VICENZA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-95005"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Liguria </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95006"> <a class="nav-link" 
 href="https://primaillevante.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> IL LEVANTE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95007"> <a class="nav-link" 
 href="https://primalariviera.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LA RIVIERA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-95008"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Toscana </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95009"> <a class="nav-link" 
 href="https://primafirenze.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> FIRENZE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95010"> <a class="nav-link" 
 href="https://primapistoia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> PISTOIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95011"> <a class="nav-link" 
 href="https://primasiena.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> SIENA </a></li> </uk></div></div></div><div class="header-search-wrap container"><form autocomplete="off" role="search" method="GET" action="https://primalamartesana.it" class="header-search"><div class="input-group"> <input required type="text" name="s" class="form-control" placeholder="Ricerca" ><div class="input-group-append"> <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button></div></div></form></div><div id="nk-hot-zone"></div></div><div id='div-gpt-LDB1' style='min-height: 50px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 70px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });</script> </div><div class="container content-container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content"><article class="single-post"><h5 class="lancio"> Tragedia in Grignetta</h5><h1 class="title">Abitava a Cassina de' Pecchi Elena Pina vittima del tragico incidente in Grignetta</h1><h2 class="post-subtitle">Cinquantasei anni, Elena Pina, impiegata nella Pubblica amministrazione, stava effettuando una escursione con il marito sul sentiero della Direttissima. Lascia un figlio.</h2><figure class="post-image"><img 
 loading="lazy" 
 src="https://primalamartesana.it/media/2021/06/44895319_grignetta-650x390-1-420x252.jpg" 
 srcset="https://primalamartesana.it/media/2021/06/44895319_grignetta-650x390-1.jpg 650w, https://primalamartesana.it/media/2021/06/44895319_grignetta-650x390-1-420x252.jpg 420w, https://primalamartesana.it/media/2021/06/44895319_grignetta-650x390-1-210x125.jpg 210w" 
 alt="Abitava a Cassina de&#039; Pecchi Elena Pina vittima del tragico incidente in Grignetta"
 width="650" 
 height="390"
 style="aspect-ratio: 1.6666666666667;"
 sizes="(max-width: 650px) 100vw, 650px"
 ></figure><div class="post-content-before flex-row justify-content-between align-items-end"> <span class="post-last-update"> <a class="category" href="https://primalamartesana.it/notizie/cronaca/">Cronaca</a> <b class="localita">Martesana</b>,
 26 Giugno 2021 ore 20:29 </span></div><div class="post-content"><p>Una escursionista della provincia milanese, residente nel comune di Cassina de' Pecchi, frequentatrice abituale delle montagne lecchesi, la vittima del <a href="https://primalamartesana.it/cronaca/perde-lequilibrio-e-precipita-per-sessanta-metri-in-un-canale-morta-una-56enne/" target="_blank" rel="noopener">tragico incidente avvenuto nel primo pomeriggio di oggi, sabato 26 giugno 2021, in Grignetta</a>. <strong>Elena Pina </strong>aveva 56 anni.</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-InArticle1'); });</script> </div></div><h2>Elena Pina la vittima dell'incidente in montagna</h2><p>L'incidente è avvenuto attorno alle 13,  lungo il sentiero della Direttissima che la donna stava percorrendo insieme al marito, <strong>Marco Bonfitto</strong>. Quando raggiungeva il Lecchese per dedicarsi alle escursioni lungo i sentieri della Valsassina e delle montagne lecchesi, la coppia faceva base a Barzio. Qui si è in breve diffusa la  notizia della tragedia che si era consumata in quota, lungo la via attrezzata che unisce il rifugio Porta con il rifugio Rosalba, in prossimità del Caminetto Pagani.   Elena Pina è precipitata per una sessantina di metri. Vano il tentativo dei soccorritori del Cnsas e dell'elisoccorso decollato da Como. Raggiunto il punto in cui il corpo dell'escursionista si trovava, il medico non ha potuto far altro che constatare l'avvenuto decesso.</p><div class="nk-adv-in-article-2"><div id='div-gpt-InArticle2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-InArticle2'); });</script> </div></div><h2>Cordoglio in Valsassina</h2><p>Oltre al marito Marco, Elena Pina lascia un figlio. La donna era impiegata nella pubblica amministrazione e lavorava in un Comune del Milanese. Grande il cordoglio degli amici valsassinesi che  la coppia durante  frequentava quando raggiungeva il Lecchese.</p></div></article><div class="widget widget-related-posts"><h5 class="widget-title">Leggi anche</h5><div class="component boxlist-related-posts boxlist-posts"><div class="component post-box post-box-only-text "> <a href="https://primalamartesana.it/cronaca/perde-lequilibrio-e-precipita-per-sessanta-metri-in-un-canale-morta-una-56enne/" title="Perde l&#039;equilibrio e precipita per sessanta metri in un canale: morta una 56enne" ><h5> Incidente in montagna</h5><h2> Perde l&#039;equilibrio e precipita per sessanta metri in un canale: morta una 56enne</h2> </a></div><div class="component post-box post-box-only-text "> <a href="https://primalamartesana.it/attualita/rischiamo-la-vita-per-uscire-di-casa-protesta-in-quattro-palazzi-a-cassina-de-pecchi/" title="&quot;Rischiamo la vita per uscire di casa&quot;, protesta in quattro palazzi a Cassina de&#039; Pecchi" ><h5> Protesta</h5><h2> &quot;Rischiamo la vita per uscire di casa&quot;, protesta in quattro palazzi a Cassina de&#039; Pecchi</h2> </a></div></div></div><div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://wa.me/393402743775?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://web.whatsapp.com/send?phone=393402743775&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://www.facebook.com/primalamartesana.it/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.facebook.com/groups/1957090151284395/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_group');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i><small>Gruppo</small></a><a href="https://news.google.com/publications/CAAqBwgKMM-CmAswpqyvAw" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'gnews');" class="btn btn-gnews"><i class="fa fa-google"></i><small>Google News</small></a></div></div><div class="OUTBRAIN" data-src="https://primalamartesana.it/cronaca/abitava-a-cassina-de-pecchi-elena-pina-vittima-del-tragico-incidente-in-grignetta" data-widget-id="AR_1"></div><div class="news-plus" id="news-plus-3" data-nk_news_plus_n="3"></div></div><div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar"><div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU1'); });</script> </div></div><div id="nk_bridge__list_post_rubrica_widget-1" data-lazy_json_file="top-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-bridge-list-post-rubrica"></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU2'); });</script> </div></div><div id="nk_post_widget__list_post_widget-2" data-lazy_json_file="simpatiche-zampette.json" class="layout-1-post-grande-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU3'); });</script> </div></div><div id="nk_post_widget__list_post_widget-3" data-lazy_json_file="glocal-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU4'); });</script> </div></div><div id="nk_post_widget__list_post_widget-4" data-lazy_json_file="video-piu-visti.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU5'); });</script> </div></div><div id="nk_post_widget__list_post_widget-5" data-lazy_json_file="foto-piu-viste.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_post_widget__list_post_widget-6" data-lazy_json_file="gite-in-treno.json" class="layout-1-post-grande-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_post_widget__list_post_widget-7" data-lazy_json_file="idee-e-consigli.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets"><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-LDB2'); });</script> </div></div><div id="nk_post_widget__list_post_widget-8" data-lazy_json_file="turismo-2021.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" data-lazy_json_file="il-mio-stile-di-vita.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-2" data-lazy_json_file="la-mia-casa-dolce-casa.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-3" data-lazy_json_file="non-solo-auto-e-moto.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-4" data-lazy_json_file="in-cucina-con-nonna-anna.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div></div></div></div><div id='div-gpt-FloorAd' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-FloorAd'); });</script> </div><div class="container-fluid main-footer-container"><div class="container main-footer"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-xl-12"><div class="netweek-logo"> <a href="http://www.netweek.it" rel="noopener" target="_blank"> <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/logo-netweek.svg" alt="Netweek" width="120" height="42" /> </a></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-xl-4"><div class="netweek-motto"> Il primo circuito di media locali in Italia</div><div class="siti-prima"> <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" rel="noopener" target="_blank">Scopri i nostri siti</a></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4"><div class="pubblicita"><p class="title">Per la tua pubblicità contattare</p> <span class="contatto"><small>email </small> <a href="mailto:publiin@netweek.it" target="_blank">publiin@netweek.it</a></span> <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4"><div class="gerenza"><p class="title">Prima la Martesana</p><ul class="list-unstyled"><li><small>Direttore:</small> Sergio Nicastro</li><li><small>Aut. tribunale:</small> Registrato al nr. 80 del 08/04/2021 presso il Tribunale di Milano</li><li><small>ROC:</small> 15381</li><li><small>Editore:</small> Media(in)</li><li><small>Email:</small> <a href="mailto:redazione@primalamartesana.it" target="_blank">redazione@primalamartesana.it</a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-xl-12"><div class="credits"> Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151 <a href="/informativa-privacy/" target="_blank">Informativa privacy</a> <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a></div><div class="copyright"> &copy; Copyright 2021 Dmedia Group SpA. Tutti i diritti riservati.</div></div></div></div></div> <script type='text/javascript' src='https://primalamartesana.it/core/wp-includes/js/jquery/jquery.js' id='jquery-js'></script> <script type='text/javascript' src='https://primalamartesana.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script> <div id='div-gpt-Inter' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Inter'); });</script> </div><div id='div-gpt-Outstream' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Outstream'); });</script> </div> <script defer src="/media/assets/js/min.bd4b54dd6a62b81797ffec02cb4d83b6.js"></script></body></html><!-- Cache Enabler by KeyCDN @ Sat, 26 Jun 2021 18:30:34 GMT (https-index.html) -->