<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Scuole superiori: niente ripresa l&#039;11, in Lombardia si torna sui banchi il 25 gennaio - Prima la Martesana</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;la&#x20;Martesana">

          
        
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://primalamartesana.it/scuola/scuole-superiori-niente-ripresa-l11-in-lombardia-si-torna-sui-banchi-il-25-gennaio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Scuole superiori: niente ripresa l&#039;11, in Lombardia si torna sui banchi il 25 gennaio - Prima la Martesana" />
	<meta property="og:description" content="Se non ci fosse da piangere, ci sarebbe da ridere per la grottesca situazione che si sta creando. Di certo non ridono gli studenti delle superiori che si vedono ancora una volta rinviato il rientro a scuola. Non più l&#8217;11, ma lunedì 25 gennaio 2021. L’ennesimo posticipo del rientro in classe degli studenti delle superiori [&hellip;]" />
	<meta property="og:url" content="https://primalamartesana.it/scuola/scuole-superiori-niente-ripresa-l11-in-lombardia-si-torna-sui-banchi-il-25-gennaio/" />
	<meta property="og:site_name" content="Prima la Martesana" />
	<meta property="article:published_time" content="2021-01-07T18:59:48+00:00" />
	<meta property="article:modified_time" content="2021-01-07T18:59:51+00:00" />
	<meta property="og:image" content="https://primalamartesana.it/media/2020/10/fontana.jpg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="390" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primalamartesana.it/#organization","name":"Prima la Martesana","url":"https://primalamartesana.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primalamartesana.it/#logo","inLanguage":"it-IT","url":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","width":512,"height":512,"caption":"Prima la Martesana"},"image":{"@id":"https://primalamartesana.it/#logo"}},{"@type":"WebSite","@id":"https://primalamartesana.it/#website","url":"https://primalamartesana.it/","name":"Prima la Martesana","description":"","publisher":{"@id":"https://primalamartesana.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primalamartesana.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primalamartesana.it/scuola/scuole-superiori-niente-ripresa-l11-in-lombardia-si-torna-sui-banchi-il-25-gennaio/#primaryimage","inLanguage":"it-IT","url":"https://primalamartesana.it/media/2020/10/fontana.jpg","width":650,"height":390},{"@type":"WebPage","@id":"https://primalamartesana.it/scuola/scuole-superiori-niente-ripresa-l11-in-lombardia-si-torna-sui-banchi-il-25-gennaio/#webpage","url":"https://primalamartesana.it/scuola/scuole-superiori-niente-ripresa-l11-in-lombardia-si-torna-sui-banchi-il-25-gennaio/","name":"Scuole superiori: niente ripresa l'11, in Lombardia si torna sui banchi il 25 gennaio - Prima la Martesana","isPartOf":{"@id":"https://primalamartesana.it/#website"},"primaryImageOfPage":{"@id":"https://primalamartesana.it/scuola/scuole-superiori-niente-ripresa-l11-in-lombardia-si-torna-sui-banchi-il-25-gennaio/#primaryimage"},"datePublished":"2021-01-07T18:59:48+00:00","dateModified":"2021-01-07T18:59:51+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primalamartesana.it/scuola/scuole-superiori-niente-ripresa-l11-in-lombardia-si-torna-sui-banchi-il-25-gennaio/"]}]},{"@type":"Article","@id":"https://primalamartesana.it/scuola/scuole-superiori-niente-ripresa-l11-in-lombardia-si-torna-sui-banchi-il-25-gennaio/#article","isPartOf":{"@id":"https://primalamartesana.it/scuola/scuole-superiori-niente-ripresa-l11-in-lombardia-si-torna-sui-banchi-il-25-gennaio/#webpage"},"author":{"@id":"https://primalamartesana.it/#/schema/person/70d5fd82d83e8618161977eb4f1fe96b"},"headline":"Scuole superiori: niente ripresa l&#8217;11, in Lombardia si torna sui banchi il 25 gennaio","datePublished":"2021-01-07T18:59:48+00:00","dateModified":"2021-01-07T18:59:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primalamartesana.it/scuola/scuole-superiori-niente-ripresa-l11-in-lombardia-si-torna-sui-banchi-il-25-gennaio/#webpage"},"publisher":{"@id":"https://primalamartesana.it/#organization"},"image":{"@id":"https://primalamartesana.it/scuola/scuole-superiori-niente-ripresa-l11-in-lombardia-si-torna-sui-banchi-il-25-gennaio/#primaryimage"},"articleSection":"Politica,Scuola","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://primalamartesana.it/#/schema/person/70d5fd82d83e8618161977eb4f1fe96b","name":"tomaso.garella@netweek.it"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='wp-block-library-css'  href='https://primalamartesana.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiano-prima/assets/css/style.css?ver=1.22.0' type='text/css' media='all' />
<link rel='shortlink' href='https://primalamartesana.it/?p=113655' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-16', 'auto');
            ga('create', 'UA-182354291-1', 'auto', 'circuito');
        ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
            ga('circuito.set', 'anonymizeIp', true);
    ga('circuito.send', 'pageview');
    </script>
  <script async="" src="https://www.googletagmanager.com/gtag/js?id=G-F60B8YFZMT"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
          gtag('config', 'G-F60B8YFZMT', {'page_path' : '/' + location.hostname + location.pathname});
  </script><script>
var nk_analytics = {
    'sendEvent': function (eventCategory, eventAction, eventLabel, eventValue) {
        if( typeof eventCategory === 'undefined' || typeof eventAction === 'undefined') {
            return;
        }
        if( typeof eventLabel === 'undefined' ) {
            eventLabel = null;
        }
        if( typeof eventValue === 'undefined' ) {
            eventValue = null;
        }
                ga('send', 'event', eventCategory, eventAction, eventLabel, eventValue);
                                ga('circuito.send', 'event', eventCategory, eventAction, eventLabel, eventValue);
                                        gtag('event', eventAction, {
            'send_to': $ga4_misurazione_id_circuito,
            'event_category': eventCategory,
            'event_label': eventLabel,
            'value': eventValue
        });
            }
}; 
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://www.diariodelwebsrl.it/_adv/prebid/v4/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">

<link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
<link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials">

<!-- Load Prebid library -->
<script async src="https://www.diariodelwebsrl.it/_adv/prebid/v4/prebid.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
var nkAdvNumPrintedInArticle = "1";
var nkAdvPageType = "articolo_standard";
</script>

<script src="https://adv.netweek.it/202101040000.primalamartesana_it.js"></script>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primalamartesana.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e8a9f980-c28c-4ff4-b092-f30219ca742c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima la Martesana";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primalamartesana.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f257b48-e003-493b-a584-79b35812c24b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima la Martesana';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://primalamartesana.it/scuola/scuole-superiori-niente-ripresa-l11-in-lombardia-si-torna-sui-banchi-il-25-gennaio/amp/"><link rel="icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-113655 single-format-standard">
        
        
        
                <div id='div-gpt-Skin'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Skin'); });
  </script>
</div>               
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div id='div-gpt-ManchetteSX'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteSX'); });
  </script>
</div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div id='div-gpt-ManchetteDX'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteDX'); });
  </script>
</div>               
        
                <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88246 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;martesana&#x2F;"
                               target="" 
                            >Martesana</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;melzese&#x2F;"
                               target="" 
                            >Melzese</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;cassanese&#x2F;"
                               target="" 
                            >Cassanese</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;trezzese&#x2F;"
                               target="" 
                            >Trezzese</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;brugherio&#x2F;"
                               target="" 
                            >Brugherio</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;sesto&#x2F;"
                               target="" 
                            >Sesto</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;isola&#x2F;"
                               target="" 
                            >Isola</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;gera&#x2F;"
                               target="" 
                            >Gera</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88256">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                                        target="" 
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88257 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;food-delivery&#x2F;"
                               target="" 
                            >Food delivery</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"
                               target="" 
                            >Turismo 2020</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;eventi&#x2F;"
                               target="" 
                            >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;"
                               target="" 
                            >Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;"
                               target="" 
                            >Sagre e feste</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;spettacolo&#x2F;"
                               target="" 
                            >Spettacolo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cultura&#x2F;"
                               target="" 
                            >Cultura</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;escursioni&#x2F;"
                               target="" 
                            >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;"
                               target="" 
                            >Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88265">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                                        target="" 
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88266">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sport&#x2F;"   
                                        target="" 
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88267 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;economia&#x2F;"
                               target="" 
                            >Economia</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;politica&#x2F;"
                               target="" 
                            >Politica</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;scuola&#x2F;"
                               target="" 
                            >Scuola</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;curiosita&#x2F;"
                               target="" 
                            >Curiosità</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;"
                               target="" 
                            >Stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"
                               target="" 
                            >Motori</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it"
                               target="_blank" 
                            >Casa</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"
                               target="" 
                            >Cucina</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109341">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;contatti&#x2F;"   
                                        target="" 
                    >Contatti</a>
                                </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88216 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88217&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88217"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88227 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88228&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88228"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88236 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88237 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88238&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88238"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88284&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88284"
                                                   >Edizioni digitali</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-post_type&#x20;menu-item-object-page&#x20;menu-item-109340 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;contatti&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Contatti</a>
                    </li>
                                                        <li class="nav-item mt-5&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94971&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="94971"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-88217  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88223">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;martesana&#x2F;" 
                           target="" 
                           title=""
                        >                            Martesana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88224">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;melzese&#x2F;" 
                           target="" 
                           title=""
                        >                            Melzese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88219">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;cassanese&#x2F;" 
                           target="" 
                           title=""
                        >                            Cassanese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88226">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;trezzese&#x2F;" 
                           target="" 
                           title=""
                        >                            Trezzese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88218">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;brugherio&#x2F;" 
                           target="" 
                           title=""
                        >                            Brugherio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88225">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;sesto&#x2F;" 
                           target="" 
                           title=""
                        >                            Sesto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88221">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;isola&#x2F;" 
                           target="" 
                           title=""
                        >                            Isola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88220">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;gera&#x2F;" 
                           target="" 
                           title=""
                        >                            Gera
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88228 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-108760">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;food-delivery&#x2F;" 
                           target="" 
                           title=""
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95574">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;" 
                           target="" 
                           title=""
                        >                            Turismo 2020
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88229">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88230">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88231">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88232">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >                            Spettacolo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88233">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88234">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88235">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88238 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88239">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88240">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88241">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88283">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88242">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" 
                           target="_blank" 
                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88243">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88244">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" 
                           target="_blank" 
                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88245">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88284 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88285">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;martesana" 
                           target="_blank" 
                           title=""
                        >                            La Martesana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88286">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;g-adda" 
                           target="_blank" 
                           title=""
                        >                            La Martesana - Adda
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-94971 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94972">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94973">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94974">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabrescia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94975">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacomo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94976">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacremona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94977">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalecco.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94978">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalodi.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94979">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttomantova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-home&#x20;menu-item-94980">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94981">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamerate.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94982">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamilanoovest.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94983">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamonza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94984">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapavia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94985">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasaronno.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94986">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviglio.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-105947">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavalcamonica.it" 
                           target="" 
                           title=""
                        >                            prima LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94987">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavaltellina.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94988">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94989">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94990">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabiella.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94991">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primailcanavese.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94992">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primachivasso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94993">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacuneo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94994">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94995">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasettimo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95479">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatorino.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94996">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94997">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94998">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94999">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapadova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95000">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarovigo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95001">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95002">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavenezia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95003">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95004">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavicenza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95005">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95006">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaillevante.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95007">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95008">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95009">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primafirenze.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95010">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapistoia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95011">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasiena.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primalamartesana.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                        
        
                <div id='div-gpt-LDB1'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });
  </script>
</div>               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
    <article class="single-post">
                    <h5 class="lancio">
                studenti &quot;rimbalzati&quot;
            </h5>
        
        <h1 class="title">Scuole superiori: niente ripresa l&#8217;11, in Lombardia si torna sui banchi il 25 gennaio</h1>

            
            <h2 class="post-subtitle">In una nota, Regione Lombardia ha annunciato il rinvio della ripresa delle lezioni in presenza.</h2>
        
                    <figure class="post-image">
                <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;fontana-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;fontana.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;fontana-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;fontana-150x90.jpg&#x20;150w" alt="Scuole&#x20;superiori&#x3A;&#x20;niente&#x20;ripresa&#x20;l&amp;&#x23;8217&#x3B;11,&#x20;in&#x20;Lombardia&#x20;si&#x20;torna&#x20;sui&#x20;banchi&#x20;il&#x20;25&#x20;gennaio">
            </figure>
        
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">
                <a class="category" href="https://primalamartesana.it/notizie/politica/">Politica</a>
                                                    <b class="localita">Martesana</b>,
                                07 Gennaio 2021 ore 19:59
            </span>
        </div>

        <div class="post-content">
            <p>Se non ci fosse da piangere, ci sarebbe da ridere per la grottesca situazione che si sta creando. Di certo non ridono gli studenti delle superiori che si vedono ancora una volta rinviato il rientro a scuola. Non più l&#8217;11, ma lunedì 25 gennaio 2021.</p><div id='div-gpt-InArticle1'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle1'); });
  </script>
</div>
<h2>L’ennesimo posticipo del rientro in classe degli studenti delle superiori</h2>
<p>L’ultima disposizione del Governo, arrivata martedì, aveva già smentito quanto stabilito in un primo momento <a href="https://primalamartesana.it/cronaca/113455/">dall’Esecutivo Conte: niente scuola in presenza dal 7 gennaio, ma dall’11</a>. Un rinvio di alcuni giorni incomprendibile per i più (come risolvere in quattro giorni eventuali problemi non risolti nei mesi precedenti?), ma che non è risultato l’ultimo. Pochi minuti fa è, infatti, giunta la comunicazione di Regione Lombardia che dispone un altro rinvio per il rientro in classe: dall’11 al 25 gennaio.</p>
<blockquote><p>“Preso atto delle valutazioni e risultanze di carattere sanitario, connesso all’attuale diffusione del Covid, condivise con il Comitato Tecnico Scientifico Lombardo, Regione Lombardia ha assunto l’orientamento di proseguire le lezioni per le scuole secondarie di secondo grado con la didattica a distanza al 100% – si legge in una nota diramata da Regione Lombardia – La decisione verrà formalizzata con un’ordinanza e resterà in vigore fino al 24 gennaio”.</p></blockquote>
<p><strong><a href="http://primalamartesana.it">TORNA ALLA HOME PER LE ALTRE NOTIZIE</a></strong></p>
<div id="div-gpt-InArticle1" data-google-query-id="CITomIvAiu4CFQSFgwcd-RMBWQ"></div>

        </div>
        
                
        <div class="post-shares">
            <div class="label">Condividi</div>
            <div class="component share-box" data-share-text='Scuole&#x20;superiori&#x3A;&#x20;niente&#x20;ripresa&#x20;l&amp;&#x23;8217&#x3B;11,&#x20;in&#x20;Lombardia&#x20;si&#x20;torna&#x20;sui&#x20;banchi&#x20;il&#x20;25&#x20;gennaio' data-share-url='https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;scuola&#x2F;scuole-superiori-niente-ripresa-l11-in-lombardia-si-torna-sui-banchi-il-25-gennaio&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
        </div>
        
    </article>
    
    
        
                <div id="sky-fluid">
            <ins data-fluid-zoneid="11984" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins>
            <script async src="//fluid.4strokemedia.com/www/fluid/player.php"></script>
        </div>
                    
        
    
    <div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://wa.me/393402743775?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://web.whatsapp.com/send?phone=393402743775&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://www.facebook.com/primalamartesana.it/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.facebook.com/groups/1957090151284395/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_group');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i><small>Gruppo</small></a></div></div>    

    
                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU1'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <div class="widget-title-img">
                            <a href="&#x2F;notizie&#x2F;food-delivery&#x2F;" target="_blank">
                    <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;food-delivery.svg" alt="Food&#x20;delivery" />
                </a>
                    </div>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">
                        <a href="https://primalamartesana.it/food-delivery/il-piatto-piu-richiesto-a-domicilio-la-pizza-batte-tutti/" >
                <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;43383051_Pizza-Farcita-in-cartone-da-asporto-con-scritta-Pizza-650x390-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;43383051_Pizza-Farcita-in-cartone-da-asporto-con-scritta-Pizza-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;43383051_Pizza-Farcita-in-cartone-da-asporto-con-scritta-Pizza-650x390-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;11&#x2F;43383051_Pizza-Farcita-in-cartone-da-asporto-con-scritta-Pizza-650x390-150x90.jpg&#x20;150w" alt="Il&#x20;piatto&#x20;pi&#x00F9;&#x20;richiesto&#x20;a&#x20;domicilio&#x3F;&#x20;La&#x20;pizza&#x20;batte&#x20;tutti">
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primalamartesana.it/food-delivery/il-piatto-piu-richiesto-a-domicilio-la-pizza-batte-tutti/" >
                            <h5>
                    gusti
                </h5>
                        <h2>
                Il piatto più richiesto a domicilio? La pizza batte tutti
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/food-delivery/la-pizza-piu-amata-dagli-italiani-la-margherita/" >
                    <h5>
                cresce l&#039;attenzione per gli ingredienti
            </h5>
                <h2>
            La pizza più amata dagli italiani? La margherita!
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/food-delivery/food-delivery-in-forte-crescita-tutti-lo-dicono/" >
                    <h5>
                i dati
            </h5>
                <h2>
            Food delivery in forte crescita: tutti lo dicono
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/food-delivery/consegna-a-domicilio-ecco-perche-si-sceglie-questo-servizio/" >
                    <h5>
                food delivery
            </h5>
                <h2>
            Consegna a domicilio: ecco perché si sceglie questo servizio
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/food-delivery/food-delivery-piatti-gustosi-direttamente-a-casa/" >
                    <h5>
                oggi vorrei mangiare...
            </h5>
                <h2>
            Food delivery: piatti gustosi direttamente a casa
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="&#x2F;notizie&#x2F;food-delivery&#x2F;">Altre notizie</a>
        </nav>    
    </div></div><div id="media_image-2" class="widget widget_media_image"><a href="https://carobabbonatalevorrei.it/le-letterine/"><img width="300" height="100" src="https://primalamartesana.it/media/2020/12/CaroBabboNatale_300x100-SORPRESA.gif" class="image wp-image-112575  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="nk_bridge__list_post_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Top news</h5>
        <div class="component boxlist-posts">
            
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/covid-le-faq-sugli-spostamenti-fino-a-venerdi-15-gennaio-2021/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;01&#x2F;faq-new-650x390.png" alt="Covid&#x3A;&#x20;le&#x20;Faq&#x20;sugli&#x20;spostamenti&#x20;fino&#x20;a&#x20;venerd&#x00EC;&#x20;15&#x20;gennaio&#x20;2021">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/covid-le-faq-sugli-spostamenti-fino-a-venerdi-15-gennaio-2021/"  >
                            <h5>DECRETO NATALE</h5>
                        <h2>Covid: le Faq sugli spostamenti fino a venerdì 15 gennaio 2021</h2>
        </a>
    </div>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/lotteria-italia-2020-2021-estrazione-stasera-in-tv-tutti-i-premi-vincenti-giornalieri-gia-assegnati-elenco/"  >
                    <h5>Dea Bendata</h5>
                <h2>Lotteria Italia 2020 2021: estrazione in tv, tutti i premi vincenti assegnati</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/saldi-invernali-2021-quando-iniziano-in-lombardia-piemonte-toscana-liguria-e-veneto/"  >
                    <h5>Tutte le date</h5>
                <h2>Saldi invernali 2021 iniziati in Lombardia, Piemonte, Toscana, Liguria e Veneto</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/piano-vaccini-e-patente-di-immunita-per-stadi-cinema-teatri-aerei-e-treni/"  >
                    <h5>A che punto siamo</h5>
                <h2>Piano vaccini e &quot;patente di immunità&quot; per stadi, cinema, teatri, aerei e treni</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/piano-italia-cashless-2021-cose-cashback-di-natale-ha-funzionato/"  >
                    <h5>Solo nei negozi fisici</h5>
                <h2>Piano Italia Cashless 2021: cos&#039;è | Cashback di Natale ha funzionato?</h2>
    </a>
</div>                        </div>

    
        <nav class="nav-link-wrap">
            <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;"  >Altre notizie</a>
        </nav>

    </div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU2'); });
  </script>
</div></div><div id="nk_bridge__list_post_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Glocal news</h5>
        <div class="component boxlist-posts">
            
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/glocalnews/ricette-come-riutilizzare-panettone/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;media&#x2F;2021&#x2F;01&#x2F;apple-pie-579098_1280-1-650x390.jpg" alt="Ricette&#x20;su&#x20;come&#x20;riutilizzare&#x20;il&#x20;panettone">                
                            <i class="icon-post-format fa fa-camera"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/glocalnews/ricette-come-riutilizzare-panettone/"  >
                            <h5>Idee in cucina</h5>
                        <h2>Ricette su come riutilizzare il panettone</h2>
        </a>
    </div>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/glocalnews/buon-natale-un-ca-o-le-luminarie-questanno-non-sono-tutte-positive/"  >
                    <h5>&quot;Vaffa... 2020&quot;</h5>
                <h2>&quot;Buon Natale un ca..o&quot;: le luminarie quest&#039;anno non sono tutte positive...</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/glocalnews/cosa-sappiamo-veramente-sul-mistero-dei-cani-folgorati-a-capodanno-in-lombardia/"  >
                    <h5>Tombini killer</h5>
                <h2>Cosa sappiamo sul mistero dei cani folgorati a Capodanno in Lombardia</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/glocalnews/autumn-school-2020-welfare-ha-bisogno-di-nuove-parole/"  >
                    <h5>welfare in azione</h5>
                <h2>Autumn school 2020: welfare ha bisogno di nuove parole</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/glocalnews/cariplo-ripartiamo-con-il-terzo-settore/"  >
                    <h5>fondazione cariplo</h5>
                <h2>Cariplo: Ripartiamo con il Terzo Settore</h2>
    </a>
</div>                        </div>

    
        <nav class="nav-link-wrap">
            <a href="&#x2F;rubriche&#x2F;glocal-news&#x2F;"  >Altre notizie</a>
        </nav>

    </div></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU3'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Video più visti</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">
                        <a href="https://primalamartesana.it/cronaca/operatrice-sanitaria-aggredita-sul-filobus-non-si-puo-aver-paura-di-prendere-i-mezzi-video/" >
                <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2021&#x2F;01&#x2F;Operatrice-sanitaria-aggredita-filobus-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2021&#x2F;01&#x2F;Operatrice-sanitaria-aggredita-filobus.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2021&#x2F;01&#x2F;Operatrice-sanitaria-aggredita-filobus-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2021&#x2F;01&#x2F;Operatrice-sanitaria-aggredita-filobus-150x90.jpg&#x20;150w" alt="Operatrice&#x20;sanitaria&#x20;aggredita&#x20;sul&#x20;filobus&#x3A;&#x20;&#x201C;Non&#x20;si&#x20;pu&#x00F2;&#x20;aver&#x20;paura&#x20;di&#x20;prendere&#x20;i&#x20;mezzi&#x201D;&#x20;VIDEO">
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primalamartesana.it/cronaca/operatrice-sanitaria-aggredita-sul-filobus-non-si-puo-aver-paura-di-prendere-i-mezzi-video/" >
                            <h5>
                    violenza
                </h5>
                        <h2>
                Operatrice sanitaria aggredita sul filobus: “Non si può aver paura di prendere i mezzi” VIDEO
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/cronaca/vaccino-anti-covid-dalla-polvere-in-freezer-alliniezione-come-si-fa-video/" >
                    <h5>
                sanità
            </h5>
                <h2>
            Vaccino anti Covid, dalla polvere in freezer all’iniezione: come si fa? VIDEO
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/cronaca/gregge-di-pecore-a-spasso-per-bussero-video/" >
                    <h5>
                passeggiata insolita
            </h5>
                <h2>
            Gregge di pecore a &#8220;spasso&#8221; per Bussero VIDEO
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/cronaca/festeggia-il-capodanno-sparando-con-una-pistola-in-strada-video/" >
                    <h5>
                incredibile
            </h5>
                <h2>
            Festeggia il Capodanno sparando con una pistola in strada VIDEO
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/cronaca/bobo-vieri-sta-con-la-prevenzione-divertitevi-ma-proteggiamo-chi-amiamo-video/" >
                    <h5>
                Il video promozionale
            </h5>
                <h2>
            Bobo Vieri sta con la prevenzione: &#8220;Divertitevi, ma proteggiamo chi amiamo&#8221; VIDEO
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU4'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-3" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Foto più viste</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">
                        <a href="https://primalamartesana.it/cronaca/si-ribalta-con-la-moto-e-finisce-sbalzato-in-un-fosso-foto/" >
                <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2021&#x2F;01&#x2F;WhatsApp-Image-2021-01-07-at-18.17.29-420x252.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2021&#x2F;01&#x2F;WhatsApp-Image-2021-01-07-at-18.17.29-650x390.jpeg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2021&#x2F;01&#x2F;WhatsApp-Image-2021-01-07-at-18.17.29-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2021&#x2F;01&#x2F;WhatsApp-Image-2021-01-07-at-18.17.29-150x90.jpeg&#x20;150w" alt="Si&#x20;ribalta&#x20;con&#x20;la&#x20;moto&#x20;e&#x20;viene&#x20;sbalzato&#x20;in&#x20;un&#x20;fosso&#x20;FOTO">
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primalamartesana.it/cronaca/si-ribalta-con-la-moto-e-finisce-sbalzato-in-un-fosso-foto/" >
                            <h5>
                    incidente
                </h5>
                        <h2>
                Si ribalta con la moto e viene sbalzato in un fosso FOTO
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/cronaca/i-bambini-disegnano-la-croce-bianca-foto/" >
                    <h5>
                iniziativa
            </h5>
                <h2>
            I bambini disegnano la Croce Bianca FOTO
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/cronaca/auto-in-fiamme-a-seggiano-per-i-vigili-del-fuoco-e-un-incendio-accidentale/" >
                    <h5>
                Un altro episodio
            </h5>
                <h2>
            Auto in fiamme a Seggiano: per i Vigili del fuoco è un incendio accidentale FOTO
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/cronaca/e-il-v-day-per-la-martesana-via-alle-vaccinazioni-anti-covid-a-melegnano-foto/" >
                    <h5>
                Coronavirus
            </h5>
                <h2>
            E&#8217; il V-Day per la Martesana: via alle vaccinazioni anti-Covid a Melegnano FOTO
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/cronaca/vasto-incendio-in-un-magazzino-a-cassano-dadda-fiamme-visibili-a-chilometri-di-distanza-foto/" >
                    <h5>
                devastante rogo
            </h5>
                <h2>
            Vasto incendio in un magazzino a Cassano d&#8217;Adda FOTO
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU5'); });
  </script>
</div></div><div id="nk_bridge__list_post_rubrica_widget-4" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande">
            <div class="widget-title-img">
                            <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;" target="_blank">
                    <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
                </a>
                    </div>
        <div class="component boxlist-posts">             
        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/caldaia/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_313275673-650x390.jpeg" alt="Cambiare&#x20;la&#x20;caldaia&#x3F;&#x20;Ecco&#x20;tre&#x20;buoni&#x20;motivi&#x20;per&#x20;farlo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/caldaia/"  >
                            <h5>Sponsorizzato</h5>
                        <h2>Cambiare la caldaia? Ecco tre buoni motivi per farlo VIDEO</h2>
        </a>
    </div>
</div>    </div>
    
        <nav class="nav-link-wrap">
            <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;"  >Altre notizie</a>
        </nav>

    </div></div><div id="nk_bridge__list_post_rubrica_widget-5" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande">
            <div class="widget-title-img">
                            <a href="&#x2F;rubriche&#x2F;gite-in-treno&#x2F;" target="_blank">
                    <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;gite-in-treno.svg" alt="Gite&#x20;in&#x20;treno" />
                </a>
                    </div>
        <div class="component boxlist-posts">             
        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;giteintrenovaltellina-650x390.jpg" alt="Valtellina,&#x20;alla&#x20;scoperta&#x20;dell&#x27;autentica&#x20;ricetta&#x20;dei&#x20;pizzoccheri&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/"  >
                            <h5>GITE IN TRENO</h5>
                        <h2>Valtellina, alla scoperta dell&#039;autentica ricetta dei pizzoccheri VIDEO</h2>
        </a>
    </div>
</div>    </div>
    
        <nav class="nav-link-wrap">
            <a href="&#x2F;rubriche&#x2F;gite-in-treno&#x2F;"  >Altre notizie</a>
        </nav>

    </div></div><div id="nk_bridge__list_post_rubrica_widget-6" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Curiosità</h5>
        <div class="component boxlist-posts">
            
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/opportunita-di-carriera-in-mcdonalds/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;12&#x2F;Opportunit&#x00E0;-di-carriera-in-McDonald&#x2019;s_07.12-650x390.jpg" alt="Opportunit&#x00E0;&#x20;di&#x20;carriera&#x20;in&#x20;McDonald&#x2019;s,&#x20;da&#x20;crew&#x20;a&#x20;vicedirettrice">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/opportunita-di-carriera-in-mcdonalds/"  >
                            <h5>Sponsorizzato</h5>
                        <h2>Opportunità di carriera in McDonald’s, da crew a vicedirettrice</h2>
        </a>
    </div>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/de-mori-presenta-nuovo-marchio/"  >
                <h2>De Mori presenta il nuovo marchio</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/come-scegliere-allarme-per-casa/"  >
                <h2>Come scegliere un allarme per la propria casa</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/implantologia-carico-immediato-sorridere-in-48-ore/"  >
                <h2>Implantologia a carico immediato, il segreto per tornare a sorridere in meno di 48 ore dalla chirurgia</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/vpn-cosa-sono-e-perche-le-utilizzano-in-molti/"  >
                    <h5>Sponsorizzato</h5>
                <h2>VPN: cosa sono e perché le utilizzano in molti</h2>
    </a>
</div>                        </div>

    
        <nav class="nav-link-wrap">
            <a href="&#x2F;rubriche&#x2F;curiosita&#x2F;"  >Altre notizie</a>
        </nav>

    </div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22042350493/ronprima_mpu6', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback-2">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22042350493/ronprima_mpu7', [300, 250], 'gpt-passback-2').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback-2');
    });
  </script>
</div></div></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='div-gpt-LDB1'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });
  </script>
</div></div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;" target="_blank">
                        <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;media&#x2F;loghi&#x2F;turismo-2021.svg" alt="Turismo&#x20;2021" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/san-vigilio-di-marebbe-the-place-to-be/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;AAA-Passo-delle-Erbe-by-IDM-Sudtirol-Hannes-Niederkofler-650x390.jpg" alt="San&#x20;Vigilio&#x20;di&#x20;Marebbe,&#x20;the&#x20;place&#x20;to&#x20;be">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/san-vigilio-di-marebbe-the-place-to-be/"  >
                            <h5>Montagna</h5>
                        <h2>San Vigilio di Marebbe, the place to be</h2>
        </a>
    </div>
</div>                 
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/plan-de-corones-la-regina-delle-nevi/"  >
                    <h5>Montagna</h5>
                <h2>Plan de Corones, la regina delle nevi</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/montagna-da-vivere/"  >
                    <h5>Sulla neve</h5>
                <h2>Montagna da vivere</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/gandino-un-luogo-da-vivere-fra-arte-e-natura/"  >
                    <h5>Valle Seriana</h5>
                <h2>Gandino: un luogo da vivere, fra arte e natura</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/gandino-nobile-dentro/"  >
                    <h5>Valle Seriana</h5>
                <h2>Gandino, nobile dentro</h2>
    </a>
</div>    
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" target="_blank">
                        <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://ilmiostiledivita.it/salute/vaccino-covid-domande-e-risposte-dellaifa/" target="_blank" >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2021&#x2F;01&#x2F;b25lY21zOmU2YzcwMzA0LTdmM2QtNGYzYS1hNDRlLWVmMGUyNWQ5NzkxMDo0NDdmY2QyMS05MjViLTQwMmMtYWM0NC1hOTMyNzExNzg1NzA-420x252.jpg" alt="Vaccino&#x20;Covid,&#x20;domande&#x20;e&#x20;risposte&#x20;dell&#x2019;AIFA">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://ilmiostiledivita.it/salute/vaccino-covid-domande-e-risposte-dellaifa/" target="_blank" >
                            <h5>
                    salute
                </h5>
                        <h2>
                Vaccino Covid, domande e risposte dell’AIFA
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/salute/covid-e-scuola-il-rapporto-dellistituto-superiore-di-sanita/" target="_blank" >
                    <h5>
                l&#039;analisi
            </h5>
                <h2>Covid e scuola, il rapporto dell’Istituto Superiore di Sanità</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/bellezza/massaggi-e-profumi-per-il-benessere-di-corpo-e-mente/" target="_blank" >
                    <h5>
                star bene
            </h5>
                <h2>Massaggi e profumi per il benessere di corpo e mente</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/alimentazione/il-nutrizionista-un-aiuto-per-mangiare-sano/" target="_blank" >
                    <h5>
                l&#039;esperto
            </h5>
                <h2>Il nutrizionista, un aiuto per mangiare sano</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/alimentazione/che-cosa-e-il-colesterolo-8-miti-sfatare/" target="_blank" >
                    <h5>
                da sapere
            </h5>
                <h2>Che cosa è il colesterolo? 8 miti da sfatare</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" target="_blank">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" target="_blank">
                        <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;media&#x2F;logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://lamiacasadolcecasa.it/tendenze/la-cucina-di-casa-gioca-un-ruolo-fondamentale/" target="_blank" >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;media&#x2F;2020&#x2F;12&#x2F;home-5835289_960_720-420x252.jpg" alt="La&#x20;cucina&#x20;di&#x20;casa&#x20;gioca&#x20;un&#x20;ruolo&#x20;fondamentale">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://lamiacasadolcecasa.it/tendenze/la-cucina-di-casa-gioca-un-ruolo-fondamentale/" target="_blank" >
                            <h5>
                    per chi arreda
                </h5>
                        <h2>
                La cucina di casa gioca un ruolo fondamentale
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/sicurezza/impianti-antifurto-con-e-senza-fili-pro-e-contro/" target="_blank" >
                    <h5>
                Approfondimento
            </h5>
                <h2>Impianti antifurto con e senza fili: pro e contro</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/il-bonus-idrico-entra-nella-legge-di-bilancio-2021/" target="_blank" >
                    <h5>
                novità
            </h5>
                <h2>Il Bonus Idrico entra nella Legge di Bilancio 2021</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/sicurezza/porte-blindate-piu-sicurezza-contro-i-ladri/" target="_blank" >
                    <h5>
                a casa
            </h5>
                <h2>Porte blindate, più sicurezza contro i ladri</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/scelte-per-te/candele-profumate-il-regalo-perfetto-per-ogni-abitazione/" target="_blank" >
                    <h5>
                ampia scelta
            </h5>
                <h2>Candele profumate, il regalo perfetto per ogni abitazione</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" target="_blank">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_bridge__list_post_rubrica_widget-8" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" target="_blank">
                        <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/mercato-moto-un-2020-in-controtendenza/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2021&#x2F;01&#x2F;bike-1836962_960_720-650x390.jpg" alt="Mercato&#x20;moto,&#x20;un&#x20;2020&#x20;in&#x20;controtendenza">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/mercato-moto-un-2020-in-controtendenza/"  >
                            <h5>due ruote</h5>
                        <h2>Mercato moto, un 2020 in controtendenza</h2>
        </a>
    </div>
</div>                 
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/nonsoloautoemoto/rincaro-autostrade-niente-aumento-nel-2021/"  >
                    <h5>sulla rete italiana</h5>
                <h2>Rincaro autostrade, niente aumento nel 2021</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/nonsoloautoemoto/catene-da-neve-un-aiuto-in-condizioni-estreme/"  >
                    <h5>da sapere</h5>
                <h2>Catene da neve, un aiuto in condizioni estreme</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/nonsoloautoemoto/guida-sicura-con-neve-servono-prudenza-e-attrezzatura-adeguata/"  >
                    <h5>attenzione</h5>
                <h2>Guida sicura, con neve servono prudenza e attrezzatura adeguata</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/nonsoloautoemoto/eicma-2021-andra-in-scena-dal-23-al-28-novembre/"  >
                    <h5>riprogrammato</h5>
                <h2>Eicma 2021 andrà in scena dal 23 al 28 novembre</h2>
    </a>
</div>    
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" target="_blank">
                        <img loading="lazy" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/i-dolci-natalizi-piu-conosciuti-italia-europa/"  >
            <img loading="lazy" class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;12&#x2F;591f7d91f4e4ebf3-650x390.jpg" alt="I&#x20;dolci&#x20;natalizi&#x20;pi&#x00F9;&#x20;conosciuti&#x20;in&#x20;Italia&#x20;e&#x20;in&#x20;Europa">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/i-dolci-natalizi-piu-conosciuti-italia-europa/"  >
                            <h5>giro del gusto</h5>
                        <h2>I dolci natalizi più conosciuti in Italia e in Europa</h2>
        </a>
    </div>
</div>                 
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/incucinaconnonnaanna/pandoro-o-panettone-e-il-derby-di-natale/"  >
                    <h5>il dilemma</h5>
                <h2>Pandoro o panettone? E’ il derby di Natale</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/incucinaconnonnaanna/carne-rossa-snobbata-durante-il-lockdown/"  >
                    <h5>primo semestre</h5>
                <h2>Carne rossa “snobbata” durante il lockdown</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/incucinaconnonnaanna/il-consumo-di-pasta-cresce-in-europa/"  >
                    <h5>il trend</h5>
                <h2>Il consumo di pasta cresce in Europa</h2>
    </a>
</div>    
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/incucinaconnonnaanna/giornata-mondiale-degli-ulivi-unesco/"  >
                    <h5>da tutelare</h5>
                <h2>Giornata mondiale degli ulivi Unesco</h2>
    </a>
</div>    
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
</div>
</div>
                                </div>
            </div>
        </div> 
                        
                
        <div id='div-gpt-FloorAd'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-FloorAd'); });
  </script>
</div>        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima la Martesana</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Sergio Nicastro</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Milano</li>
                                    
                                                    <li><small>ROC:</small> 15381</li>
                                                                            <li><small>Editore:</small> Media(in)</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primalamartesana.it" target="_blank">redazione@primalamartesana.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2021 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                
        <script type='text/javascript' src='https://primalamartesana.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=1.11.0'></script>
<script type='text/javascript' src='https://primalamartesana.it/core/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

        
                <!-- Inizio Codice ShinyStat -->
        <script type="text/javascript">
                var sspag = encodeURIComponent(window.location.href);
                var ssco = document.createElement('script');
                ssco.type = 'text/javascript';
                ssco.async = true;
                ssco.src = 'https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=diariodelweb&NODW=yes&PAG=' + sspag;
                var sstat = document.getElementsByTagName('script')[0];
                sstat.parentNode.insertBefore(ssco, sstat);
        </script>
        <!-- Fine Codice ShinyStat -->
                
                <div id='div-gpt-Inter'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Inter'); });
  </script>
</div>                
        
        
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 07.01.2021 20:10:39 (html) -->