<!doctype html>
<html lang="it-IT" style="overflow: inherit!important;">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>A teatro a Pioltello uno spettacolo contro la violenza sulle donne - Prima la Martesana</title>  
                <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima la Martesana">
        <link rel="preload" href="/contents/themes/quotidiano-prima/assets/fonts/FranklinGothic-Heavy.woff2" as="font" type="font/woff2">
        <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" as="style">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700">

          
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="E&#039; andato in scena ieri sera, sabato 26 novembre 2022, lo spettacolo pensato dalle associazioni di Pioltello La Fenice, Amici" />
	<link rel="canonical" href="https://primalamartesana.it/cultura/a-teatro-a-pioltello-uno-spettacolo-contro-la-violenza-sulle-donne/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A teatro a Pioltello uno spettacolo contro la violenza sulle donne - Prima la Martesana" />
	<meta property="og:description" content="E&#039; andato in scena ieri sera, sabato 26 novembre 2022, lo spettacolo pensato dalle associazioni di Pioltello La Fenice, Amici della Sicilia e Comunità Pietrina in occasione degli eventi per la Giornata internazionale contro la violenza sulle donne. Alcune immagini dello spettacolo Un appuntamento a teatro contro la violenza Sta diventando ormai un appuntamento fisso [&hellip;]" />
	<meta property="og:url" content="https://primalamartesana.it/cultura/a-teatro-a-pioltello-uno-spettacolo-contro-la-violenza-sulle-donne/" />
	<meta property="og:site_name" content="Prima la Martesana" />
	<meta property="article:publisher" content="https://www.facebook.com/primalamartesana.it/" />
	<meta property="article:published_time" content="2022-11-27T08:47:06+00:00" />
	<meta property="article:modified_time" content="2022-11-27T08:49:45+00:00" />
	<meta property="og:image" content="https://primalamartesana.it/media/2022/11/WhatsApp-Image-2022-11-26-at-20.33.44.jpeg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1536" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Marco Tirabassi" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://primalamartesana.it/cultura/a-teatro-a-pioltello-uno-spettacolo-contro-la-violenza-sulle-donne/#article","isPartOf":{"@id":"https://primalamartesana.it/cultura/a-teatro-a-pioltello-uno-spettacolo-contro-la-violenza-sulle-donne/"},"author":{"@type":"Organization","name":"Prima la Martesana","url":"https://primalamartesana.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://primalamartesana.it/#/schema/logo/image/","url":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","contentUrl":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","width":512,"height":512,"caption":"Prima la Martesana"}},"headline":"A teatro a Pioltello uno spettacolo contro la violenza sulle donne","datePublished":"2022-11-27T08:47:06+00:00","dateModified":"2022-11-27T08:49:45+00:00","mainEntityOfPage":{"@id":"https://primalamartesana.it/cultura/a-teatro-a-pioltello-uno-spettacolo-contro-la-violenza-sulle-donne/"},"wordCount":217,"publisher":{"@type":"Organization","name":"Prima la Martesana","url":"https://primalamartesana.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://primalamartesana.it/#/schema/logo/image/","url":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","contentUrl":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","width":512,"height":512,"caption":"Prima la Martesana"}},"image":{"@id":"https://primalamartesana.it/cultura/a-teatro-a-pioltello-uno-spettacolo-contro-la-violenza-sulle-donne/#primaryimage"},"thumbnailUrl":"https://primalamartesana.it/media/2022/11/WhatsApp-Image-2022-11-26-at-20.33.44.jpeg","articleSection":["Cultura"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://primalamartesana.it/cultura/a-teatro-a-pioltello-uno-spettacolo-contro-la-violenza-sulle-donne/","url":"https://primalamartesana.it/cultura/a-teatro-a-pioltello-uno-spettacolo-contro-la-violenza-sulle-donne/","name":"A teatro a Pioltello uno spettacolo contro la violenza sulle donne - Prima la Martesana","isPartOf":{"@id":"https://primalamartesana.it/#website"},"primaryImageOfPage":{"@id":"https://primalamartesana.it/cultura/a-teatro-a-pioltello-uno-spettacolo-contro-la-violenza-sulle-donne/#primaryimage"},"image":{"@id":"https://primalamartesana.it/cultura/a-teatro-a-pioltello-uno-spettacolo-contro-la-violenza-sulle-donne/#primaryimage"},"thumbnailUrl":"https://primalamartesana.it/media/2022/11/WhatsApp-Image-2022-11-26-at-20.33.44.jpeg","datePublished":"2022-11-27T08:47:06+00:00","dateModified":"2022-11-27T08:49:45+00:00","breadcrumb":{"@id":"https://primalamartesana.it/cultura/a-teatro-a-pioltello-uno-spettacolo-contro-la-violenza-sulle-donne/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primalamartesana.it/cultura/a-teatro-a-pioltello-uno-spettacolo-contro-la-violenza-sulle-donne/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://primalamartesana.it/cultura/a-teatro-a-pioltello-uno-spettacolo-contro-la-violenza-sulle-donne/#primaryimage","url":"https://primalamartesana.it/media/2022/11/WhatsApp-Image-2022-11-26-at-20.33.44.jpeg","contentUrl":"https://primalamartesana.it/media/2022/11/WhatsApp-Image-2022-11-26-at-20.33.44.jpeg","width":2048,"height":1536},{"@type":"BreadcrumbList","@id":"https://primalamartesana.it/cultura/a-teatro-a-pioltello-uno-spettacolo-contro-la-violenza-sulle-donne/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://primalamartesana.it/"},{"@type":"ListItem","position":2,"name":"A teatro a Pioltello uno spettacolo contro la violenza sulle donne"}]},{"@type":"WebSite","@id":"https://primalamartesana.it/#website","url":"https://primalamartesana.it/","name":"Prima la Martesana","description":"","publisher":{"@id":"https://primalamartesana.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://primalamartesana.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","name":"Prima la Martesana","url":"https://primalamartesana.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://primalamartesana.it/#/schema/logo/image/","url":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","contentUrl":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","width":512,"height":512,"caption":"Prima la Martesana"},"image":{"@id":"https://primalamartesana.it/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/primalamartesana.it/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<style id='global-styles-inline-css'>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</style>
<link rel='shortlink' href='https://primalamartesana.it/?p=180098' />
<meta name="robots" content="max-image-preview:large">
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://cmp.quantcast.com/tcfv2/cmp2.js?referer=primalamartesana.it" as="script">
<link rel="preload" href="https://cmp.quantcast.com/choice/VVhekReRg6pTB/primalamartesana.it/choice.js" as="script">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://adv.netweek.it/prebid/v7/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">   
<link rel="preload" href="https://adv.netweek.it/202211100000.primalamartesana_it.js" as="script">
<style>
div[id^=div-gpt-] {
   padding:0;
   text-align: center;
   transition: min-height 1.5s ease-out,  padding 1s ease-out 0s,  margin 1s ease-out 0s;
   padding:0;
   overflow:hidden;
   background-image: url(https://adv.netweek.it/spinner.gif); 
   background-repeat: no-repeat; 
   background-position: center;
   box-sizing: border-box;
   line-height:0;
   background-size: 40px;
}

#div-gpt-LDB1 {
    padding: 15px 0; 
    min-height: 90px;
}

#div-gpt-FloorAd {
    overflow: visible;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX,
#div-gpt-ManchetteSX,
#div-gpt-ManchetteDX {
    background-image:none;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX {
    margin: 1.2rem;
}

#div-gpt-MPU1,
#div-gpt-MPU2,
#div-gpt-MPU3,
#div-gpt-InArticle1,
#div-gpt-InArticle2,
#div-gpt-InArticle3,
#div-gpt-InFeed1,
#div-gpt-InFeed2,
#div-gpt-InFeed3,
#div-gpt-NewsPlusArt2InArticle1,
#div-gpt-NewsPlusArt2InArticle2,
#div-gpt-NewsPlusArt2InArticle3
#div-gpt-NewsPlusArt3InArticle1,
#div-gpt-NewsPlusArt3InArticle2,
#div-gpt-NewsPlusArt3InArticle3,
#div-gpt-NewsPlusArt4InArticle1,
#div-gpt-NewsPlusArt4InArticle2,
#div-gpt-NewsPlusArt4InArticle3 {
    padding: 15px 0; 
    min-height: 250px;
}


#div-gpt-Iniziative {
    padding: 15px 0;
    min-height: 100px;
}

.posts-grid #div-gpt-InFeed1, 
.posts-grid #div-gpt-InFeed2, 
.posts-grid #div-gpt-InFeed3,
.posts-grid #div-gpt-Iniziative{
    border-bottom: 1px solid #ced4da;
    position: relative;
    top: -1px;
}

@media all and (min-width: 768px) {

    div[id^=div-gpt-] {
        background-size: 60px;
    }

    #div-gpt-LDB1 {
        padding: 15px 0; 
        min-height: 120px;
    }

    #div-gpt-InFeed1,
    #div-gpt-InFeed2,
    #div-gpt-InFeed3 {
        padding: 0; 
        min-height: 0;
    }

}
</style>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '267556102002180');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=267556102002180&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primalamartesana.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e8a9f980-c28c-4ff4-b092-f30219ca742c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima la Martesana";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primalamartesana.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f257b48-e003-493b-a584-79b35812c24b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima la Martesana";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://primalamartesana.it/cultura/a-teatro-a-pioltello-uno-spettacolo-contro-la-violenza-sulle-donne/amp/"><style>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</style><link rel="preload" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2022.11.15" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2022.11.15"></noscript>
<link rel="icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-270x270.png" />
<link rel="preload" href="https://primalamartesana.it/contents/themes/quotidiano-prima/assets/fonts/fa-regular-400.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://primalamartesana.it/contents/themes/quotidiano-prima/assets/fonts/fa-solid-900.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin> 
            </head>
    <body class="post-template-default single single-post postid-180098 single-format-gallery site-primalamartesana-it">
        
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
        
        
        <div id='div-gpt-Skin' ></div>               
                            <div class="main-header-container-sentinel"></div>
<div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >

        <button class="menu-hamburger-toggle" aria-label="Menu">
            <i class="line"></i>
            <i class="line"></i>
            <i class="line"></i>
            <i class="line"></i>
        </button>



        <div class="d-flex align-items-center logo-wrap">           
            <div class="logo">
                <a href="/" class="custom-logo-link" title="Prima la Martesana" rel="home"></a>
            </div>
        </div>


        <button class="header-search-toggle fa fa-seach" aria-label="Cerca"><i class="fa fa-search fa-flip-horizontal"></i></button>

    </header>       

    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-171390 ">
                        <a class="nav-link" 
                                                           href="/" 
                                                                                  
                                                                                                            title="Home"
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-171391 menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Località"
                                                          data-menu-target="171391"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171401 ">
                        <a class="nav-link" 
                                                           href="https://primalamartesana.it/cronaca/" 
                                                                                  
                                                                                                            title="Cronaca"
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-171402 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Canali tematici"
                                                          data-menu-target="171402"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-171411 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Iniziative"
                                                          data-menu-target="171411"
                                                   >Iniziative</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-171418 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Rubriche"
                                                          data-menu-target="171418"
                                                   >Rubriche</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-171428 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Tempo libero"
                                                          data-menu-target="171428"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-171434 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Multimedia"
                                                          data-menu-target="171434"
                                                   >Multimedia</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-171437 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Annunci"
                                                          data-menu-target="171437"
                                                   >Annunci</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-171439 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Edicola digitale"
                                                          data-menu-target="171439"
                                                   >Edicola digitale</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-171442 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                                                                            title="Circuito Netweek"
                                                          data-menu-target="171442"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-171492 ">
                        <a class="nav-link" 
                                                           href="https://primalamartesana.it/contatti/" 
                                                                                  
                                                                                                                 rel="nofollow"
                                                      title="Contatti"
                                                   >Contatti</a>
                    </li>
                                                    </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-171391  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-171392">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/brugherio/" 
                                                                                                                                           title="Brugherio"
                        >                            Brugherio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-171393">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/cassanese/" 
                                                                                                                                           title="Cassanese"
                        >                            Cassanese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-171394">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/gera/" 
                                                                                                                                           title="Gera"
                        >                            Gera
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-171395">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/isola/" 
                                                                                                                                           title="Isola"
                        >                            Isola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-171396">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/lodi/" 
                                                                                                                                           title="Lodi"
                        >                            Lodi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-171397">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/martesana/" 
                                                                                                                                           title="Martesana"
                        >                            Martesana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-171398">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/melzese/" 
                                                                                                                                           title="Melzese"
                        >                            Melzese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-171399">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/sesto/" 
                                                                                                                                           title="Sesto"
                        >                            Sesto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-171400">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/trezzese/" 
                                                                                                                                           title="Trezzese"
                        >                            Trezzese
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-171402 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171403">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/attualita/" 
                                                                                                                                           title="Attualità"
                        >                            Attualità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171404">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/cultura/" 
                                                                                                                                           title="Cultura"
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171405">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/economia/" 
                                                                                                                                           title="Economia"
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171406">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/gossip/" 
                                                                                                                                           title="Gossip"
                        >                            Gossip
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171407">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/meteo/" 
                                                                                                                                           title="Meteo"
                        >                            Meteo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171408">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/politica/" 
                                                                                                                                           title="Politica"
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171409">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/scuola/" 
                                                                                                                                           title="Scuola"
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171410">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/sport/" 
                                                                                                                                           title="Sport"
                        >                            Sport
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-171411 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171412">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/iniziative/facciamo-fiorire-la-nostra-terra/" 
                                                                                                                                                rel="nofollow"
                                                       title="Facciamo fiorire la nostra terra"
                        >                            Facciamo fiorire la nostra terra
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171413">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/iniziative/facciamo-orto-in-casa/" 
                                                                                                                                                rel="nofollow"
                                                       title="Facciamo l&#039;orto in casa"
                        >                            Facciamo l&#039;orto in casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171414">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/iniziative/food-delivery/" 
                                                                                                                                                rel="nofollow"
                                                       title="Food delivery"
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171415">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/iniziative/le-ricette-dei-nonni/" 
                                                                                                                                                rel="nofollow"
                                                       title="Le ricette dei nonni"
                        >                            Le ricette dei nonni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171416">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/iniziative/simpatiche-zampette/" 
                                                                                                                                                rel="nofollow"
                                                       title="Simpatiche Zampette"
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171417">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/iniziative/tanti-auguri-mamma/" 
                                                                                                                                                rel="nofollow"
                                                       title="Tanti auguri mamma"
                        >                            Tanti auguri mamma
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-171418 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-171419">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-bici/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Amici della bici"
                        >                            Amici della bici
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-171420">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-neve/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Amici della neve"
                        >                            Amici della neve
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-171421">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/gite-in-treno/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Gite in treno"
                        >                            Gite in treno
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171422">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/rubriche/idee-e-consigli/" 
                                                                                                                                                rel="nofollow"
                                                       title="Idee &amp; Consigli"
                        >                            Idee &amp; Consigli
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-171423">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/il-mio-stile-di-vita/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Il mio stile di vita"
                        >                            Il mio stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-171424">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/in-cucina-con-nonna-anna/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="In cucina con nonna Anna"
                        >                            In cucina con nonna Anna
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-171425">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/la-mia-casa-dolce-casa/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="La mia casa dolce casa"
                        >                            La mia casa dolce casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-171426">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/non-solo-auto-e-moto/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Non solo auto e moto"
                        >                            Non solo auto e moto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-171427">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/turismo/" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="Turismo"
                        >                            Turismo
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-171428 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171429">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/tempo-libero/escursioni/" 
                                                                                                                                           title="Escursioni"
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171430">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/tempo-libero/eventi/" 
                                                                                                                                           title="Eventi"
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171431">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/tempo-libero/fiere-e-manifestazioni/" 
                                                                                                                                           title="Fiere e manifestazioni"
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171432">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/tempo-libero/sagre-e-feste/" 
                                                                                                                                           title="Sagre e feste"
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171433">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/tempo-libero/spettacoli/" 
                                                                                                                                           title="Spettacoli"
                        >                            Spettacoli
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-171434 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-171435">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/multimedia/video/" 
                                                                                                                                                rel="nofollow"
                                                       title="Video"
                        >                            Video
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-171436">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/multimedia/gallery/" 
                                                                                                                                                rel="nofollow"
                                                       title="Gallery"
                        >                            Gallery
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-171437 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-171438">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/accesso-necrologie/" 
                                                                                                                                                rel="nofollow"
                                                       title="Necrologie"
                        >                            Necrologie
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-171439 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-171440">
                        <a class="nav-link" 
                           href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=martesana" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="La Martesana"
                        >                            La Martesana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-171441">
                        <a class="nav-link" 
                           href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=g-adda" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="La Martesana - Adda"
                        >                            La Martesana - Adda
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-171442 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171443">
                        <a class="nav-link" 
                           href="https://newsprima.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="NEWS prima"
                        >                            NEWS <i>prima</i>
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-171444">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Emilia Romagna"
                        >                            Emilia Romagna
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171445">
                        <a class="nav-link" 
                           href="https://primamodena.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MODENA"
                        >                            <i>prima</i> MODENA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171446">
                        <a class="nav-link" 
                           href="https://primareggioemilia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima REGGIOEMILIA"
                        >                            <i>prima</i> REGGIOEMILIA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-171447">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Liguria"
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171448">
                        <a class="nav-link" 
                           href="https://primaillevante.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima IL LEVANTE"
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171449">
                        <a class="nav-link" 
                           href="https://primalariviera.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA RIVIERA"
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-171450">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Lombardia"
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171451">
                        <a class="nav-link" 
                           href="https://primabergamo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima BERGAMO"
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171452">
                        <a class="nav-link" 
                           href="https://primabrescia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima BRESCIA"
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171453">
                        <a class="nav-link" 
                           href="https://primacomo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima COMO"
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171454">
                        <a class="nav-link" 
                           href="https://primacremona.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima CREMONA"
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171455">
                        <a class="nav-link" 
                           href="https://primalecco.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LECCO"
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171456">
                        <a class="nav-link" 
                           href="https://primalodi.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LODI"
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171457">
                        <a class="nav-link" 
                           href="https://primadituttomantova.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MANTOVA"
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-171458">
                        <a class="nav-link" 
                           href="https://primalamartesana.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA MARTESANA"
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171459">
                        <a class="nav-link" 
                           href="https://primamerate.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MERATE"
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171460">
                        <a class="nav-link" 
                           href="https://primadituttomilano.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MILANO"
                        >                            <i>prima</i> MILANO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171461">
                        <a class="nav-link" 
                           href="https://primamilanoovest.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MILANO OVEST"
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171462">
                        <a class="nav-link" 
                           href="https://primamonza.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima MONZA"
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171463">
                        <a class="nav-link" 
                           href="https://primapavia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima PAVIA"
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171464">
                        <a class="nav-link" 
                           href="https://primasaronno.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima SARONNO"
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171465">
                        <a class="nav-link" 
                           href="https://primatreviglio.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima TREVIGLIO"
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171466">
                        <a class="nav-link" 
                           href="https://primalavalcamonica.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA VALCAMONICA"
                        >                            <i>prima</i> LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171467">
                        <a class="nav-link" 
                           href="https://primalavaltellina.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA VALTELLINA"
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-171468">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Piemonte"
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171469">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima ALESSANDRIA"
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171470">
                        <a class="nav-link" 
                           href="https://primabiella.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima BIELLA"
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171471">
                        <a class="nav-link" 
                           href="https://primailcanavese.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima IL CANAVESE"
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171472">
                        <a class="nav-link" 
                           href="https://primachivasso.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima CHIVASSO"
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171473">
                        <a class="nav-link" 
                           href="https://primacuneo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima CUNEO"
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171474">
                        <a class="nav-link" 
                           href="https://primanovara.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima NOVARA"
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171475">
                        <a class="nav-link" 
                           href="https://primasettimo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima SETTIMO"
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171476">
                        <a class="nav-link" 
                           href="https://primatorino.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima TORINO"
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171477">
                        <a class="nav-link" 
                           href="https://primavercelli.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima VERCELLI"
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-171478">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Toscana"
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171479">
                        <a class="nav-link" 
                           href="https://primafirenze.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima FIRENZE"
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171480">
                        <a class="nav-link" 
                           href="https://primailchianti.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima IL CHIANTI"
                        >                            <i>prima</i> IL CHIANTI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171481">
                        <a class="nav-link" 
                           href="https://primalaversilia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima LA VERSILIA"
                        >                            <i>prima</i> LA VERSILIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171482">
                        <a class="nav-link" 
                           href="https://primapistoia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima PISTOIA"
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171483">
                        <a class="nav-link" 
                           href="https://primaprato.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima PRATO"
                        >                            <i>prima</i> PRATO
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-171484">
                        <a class="nav-link" 
                           href="#" 
                                                                                                                                           title="Veneto"
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171485">
                        <a class="nav-link" 
                           href="https://primabelluno.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima BELLUNO"
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171486">
                        <a class="nav-link" 
                           href="https://primapadova.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima PADOVA"
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171487">
                        <a class="nav-link" 
                           href="https://primarovigo.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima ROVIGO"
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171488">
                        <a class="nav-link" 
                           href="https://primatreviso.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima TREVISO"
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171489">
                        <a class="nav-link" 
                           href="https://primavenezia.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima VENEZIA"
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171490">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima VERONA"
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-171491">
                        <a class="nav-link" 
                           href="https://primavicenza.it" 
                            target="_blank"                                                                                                                                                                                 rel="nofollow noopener"
                                                       title="prima VICENZA"
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                </ul>
            </div>
                        
        </div>
    </div>
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https://primalamartesana.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>        
    <div id="nk-hot-zone"></div>

</div>

          
                
        

    <div class="container main-menu">
        <div class="component menu-nav-inline">
            <ul class="nav">
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-171493 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Località"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Località</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/notizie-locali/brugherio/"                                       
                                       title="Brugherio"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Brugherio</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/notizie-locali/cassanese/"                                       
                                       title="Cassanese"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Cassanese</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/notizie-locali/gera/"                                       
                                       title="Gera"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Gera</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/notizie-locali/isola/"                                       
                                       title="Isola"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Isola</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/notizie-locali/lodi/"                                       
                                       title="Lodi"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Lodi</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/notizie-locali/martesana/"                                       
                                       title="Martesana"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Martesana</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/notizie-locali/melzese/"                                       
                                       title="Melzese"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Melzese</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/notizie-locali/sesto/"                                       
                                       title="Sesto"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Sesto</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/notizie-locali/trezzese/"                                       
                                       title="Trezzese"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Trezzese</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171503">
                        <a  class="nav-link " 
                            href="https://primalamartesana.it/cronaca/"                               
                            title="Cronaca"
                                                                             
                                                                                                                    rel="nofollow"
                                                        >Cronaca</a>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-171504 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Canali tematici"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Canali tematici</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/attualita/"                                       
                                       title="Attualità"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Attualità</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/cultura/"                                       
                                       title="Cultura"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Cultura</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/economia/"                                       
                                       title="Economia"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Economia</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/gossip/"                                       
                                       title="Gossip"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Gossip</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/meteo/"                                       
                                       title="Meteo"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Meteo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/politica/"                                       
                                       title="Politica"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Politica</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/scuola/"                                       
                                       title="Scuola"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Scuola</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/sport/"                                       
                                       title="Sport"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Sport</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-171513 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Iniziative"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Iniziative</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/iniziative/facciamo-fiorire-la-nostra-terra/"                                       
                                       title="Facciamo fiorire la nostra terra"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Facciamo fiorire la nostra terra</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/iniziative/facciamo-orto-in-casa/"                                       
                                       title="Facciamo l&#039;orto in casa"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Facciamo l&#039;orto in casa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/iniziative/food-delivery/"                                       
                                       title="Food delivery"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Food delivery</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/iniziative/le-ricette-dei-nonni/"                                       
                                       title="Le ricette dei nonni"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Le ricette dei nonni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/iniziative/simpatiche-zampette/"                                       
                                       title="Simpatiche Zampette"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Simpatiche Zampette</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/iniziative/tanti-auguri-mamma/"                                       
                                       title="Tanti auguri mamma"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Tanti auguri mamma</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-171520 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Rubriche"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Rubriche</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/amici-della-bici/"                                       
                                       title="Amici della bici"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Amici della bici</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/amici-della-neve/"                                       
                                       title="Amici della neve"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Amici della neve</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/gite-in-treno/"                                       
                                       title="Gite in treno"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Gite in treno</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/rubriche/idee-e-consigli/"                                       
                                       title="Idee &amp; Consigli"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Idee &amp; Consigli</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/il-mio-stile-di-vita/"                                       
                                       title="Il mio stile di vita"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Il mio stile di vita</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/in-cucina-con-nonna-anna/"                                       
                                       title="In cucina con nonna Anna"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >In cucina con nonna Anna</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/la-mia-casa-dolce-casa/"                                       
                                       title="La mia casa dolce casa"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >La mia casa dolce casa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/non-solo-auto-e-moto/"                                       
                                       title="Non solo auto e moto"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Non solo auto e moto</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/turismo/"                                       
                                       title="Turismo"
                                       target="_blank"                                                                                                                                                                                                                                                   rel="nofollow noopener"
                                                                              >Turismo</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-171530 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Tempo libero"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Tempo libero</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/tempo-libero/escursioni/"                                       
                                       title="Escursioni"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Escursioni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/tempo-libero/eventi/"                                       
                                       title="Eventi"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Eventi</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/tempo-libero/fiere-e-manifestazioni/"                                       
                                       title="Fiere e manifestazioni"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Fiere e manifestazioni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/tempo-libero/sagre-e-feste/"                                       
                                       title="Sagre e feste"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Sagre e feste</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/tempo-libero/spettacoli/"                                       
                                       title="Spettacoli"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Spettacoli</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-171536 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Multimedia"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Multimedia</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/multimedia/video/"                                       
                                       title="Video"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Video</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/multimedia/gallery/"                                       
                                       title="Gallery"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Gallery</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-171539 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Annunci"
                                                            data-toggle="dropdown"
                                                                             
                                                                                                                >Annunci</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primalamartesana.it/accesso-necrologie/"                                       
                                       title="Necrologie"
                                                                                                                                                                                                       rel="nofollow"
                                                                              >Necrologie</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-171541">
                        <a  class="nav-link " 
                            href="https://primalamartesana.it/contatti/"                               
                            title="Contatti"
                                                                             
                                                                                                                    rel="nofollow"
                                                        >Contatti</a>
                                            </li>
                            </ul>
        </div>
    </div>
     
        
        <div class="container intro-box align-items-center justify-content-between" >

    <div><div id='div-gpt-ManchetteSx' ></div></div>
        
    <a class="intro_link" href="https://primalamartesana.it/cultura/" title="Cultura">    
        <div class="title">            
                    Cultura
                            
                
        </div>    
    </a>    
    <div><div id='div-gpt-ManchetteDx' ></div></div>

</div>
        
        
        <div id='div-gpt-LDB1' ></div>
                        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 pre-content-container">
                                    
                                </div>
            </div>
        </div> 
                        
                        
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                     
    <article class="single-post">
                    <div class="lancio">
                In scena
            </div>
        
        <h1 class="title">A teatro a Pioltello uno spettacolo contro la violenza sulle donne</h1>

            
            <p class="post-subtitle">Ieri, sabato, al Teatro Schuster lo spettacolo promosso da Amici della Sicilia, La Fenice e Comunità Pietrina.</p>
        
                                            <figure class="post-image"><img 
                    loading="lazy" 
                    src="https://primalamartesana.it/media/2022/11/WhatsApp-Image-2022-11-26-at-20.33.44-420x252.jpeg" 
                                            srcset="https://primalamartesana.it/media/2022/11/WhatsApp-Image-2022-11-26-at-20.33.44-680x408.jpeg 680w, https://primalamartesana.it/media/2022/11/WhatsApp-Image-2022-11-26-at-20.33.44-420x252.jpeg 420w, https://primalamartesana.it/media/2022/11/WhatsApp-Image-2022-11-26-at-20.33.44-210x126.jpeg 210w"
                        sizes="(max-width: 680px) 100vw, 680px"
                                        alt="A teatro a Pioltello uno spettacolo contro la violenza sulle donne"
                    width="680" 
                    height="408"
                    style="aspect-ratio: 680 / 408;"
                    ></figure>
            
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">

                                <a class="category" href="https://primalamartesana.it/cultura/">Cultura</a>

                                                    <b class="localita">Martesana</b>,
                                27 Novembre 2022 ore 09:47
            </span>
        </div>

        <div class="post-content-wrap">
            <div class="post-shares" >
                <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div class="post-content">
                <p>E' andato in scena ieri sera, sabato 26 novembre 2022, lo spettacolo pensato dalle associazioni di <a href="https://primalamartesana.it/notizie-comune/pioltello/" target="_blank" rel="noopener">Pioltello</a> La Fenice, Amici della Sicilia e Comunità Pietrina in occasione degli eventi per la Giornata internazionale contro la violenza sulle donne.</p>
<h2>Alcune immagini dello spettacolo</h2>
<div class="post-gallery">
    
            <div class="post-gallery-image" id="gallery-1-foto-1">
                                    <figure  ><img 
                loading="lazy" 
                src="https://primalamartesana.it/media/2022/11/WhatsApp-Image-2022-11-26-at-21.24.37.jpeg"
                alt="WhatsApp Image 2022-11-26 at 21.24.37"
                width="" 
                height=""
                style=""
            ></figure>
            <b class="counter">Foto 1 di 4</b>
                            <h3 class="post-gallery-caption">Foto Rino Picariello</h3>
                                </div>
            <div class="post-gallery-image" id="gallery-1-foto-2">
                                    <figure  ><img 
                loading="lazy" 
                src="https://primalamartesana.it/media/2022/11/WhatsApp-Image-2022-11-26-at-20.33.44-2.jpeg"
                alt="WhatsApp Image 2022-11-26 at 20.33.44 (2)"
                width="" 
                height=""
                style=""
            ></figure>
            <b class="counter">Foto 2 di 4</b>
                                </div>
            <div class="post-gallery-image" id="gallery-1-foto-3">
                                    <figure  ><img 
                loading="lazy" 
                src="https://primalamartesana.it/media/2022/11/WhatsApp-Image-2022-11-26-at-20.33.44-1.jpeg"
                alt="WhatsApp Image 2022-11-26 at 20.33.44 (1)"
                width="" 
                height=""
                style=""
            ></figure>
            <b class="counter">Foto 3 di 4</b>
                                </div>
            <div class="post-gallery-image" id="gallery-1-foto-4">
                                    <figure  ><img 
                loading="lazy" 
                src="https://primalamartesana.it/media/2022/11/WhatsApp-Image-2022-11-26-at-20.33.43.jpeg"
                alt="WhatsApp Image 2022-11-26 at 20.33.43"
                width="" 
                height=""
                style=""
            ></figure>
            <b class="counter">Foto 4 di 4</b>
                                </div>
        
</div>
<h2>Un appuntamento a teatro contro la violenza</h2>
<p>Sta diventando ormai un appuntamento fisso per la città di Pioltello, visto che da alcuni anni le tre associazioni (e in particolare il gruppo siciliano) promuovono eventi culturali e spettacoli per sensibilizzare il pubblico sul tema della violenza di genere. E lo fanno affidandosi al linguaggio semplice e diretto del teatro, in grado di emozionare, colpire e far riflettere le persone.</p>
<p>E' quanto accaduto anche con "La Sirena", opera del regista <strong>Giovanni Marano La Ferlita</strong> che è stata messa in scena sul palco del Teatro Schuster di via Aldo Moro. La scenografia è stata concessa dal centro studi coreografici del Teatro Carcano di Milano, mentre per le musiche si è puntato su canzoni e componimenti di autori popolari siciliani.</p>
<p>In scena sono andati <strong>Francesco Giglio</strong> (Corbera),<strong> Claudio Formisano</strong> (La Ciura), <strong>Simona Pacitto</strong> (Pinotta), <strong>Federica Spicci</strong> (Caterina), <strong>Vittoria Brenna</strong> (Lighea) e <strong>Alessandro Greco</strong> (Sandro).</p>
<p>Nutrito il pubblico in sala che ha apprezzato la messa in scena e applaudito attori e regista.</p>

            </div>
        </div>

                    <div class="widget widget-related-posts">
                <div class="widget-title"><span>Leggi anche</span></div>
                    <ul class="component list-posts list-related-posts">
    
                                <li class="post d-flex align-items-center justify-content-left " >
                <a href="https://primalamartesana.it/cronaca/la-soluzione-contro-il-carobolletta-dal-2017-rubava-la-corrente-allenel/"  title="La soluzione contro il &quot;carobolletta&quot;: dal 2017 rubava la corrente all&#039;Enel" >
                    <h3>La soluzione contro il &quot;carobolletta&quot;: dal 2017 rubava la corrente all&#039;Enel</h3>
                </a>
            </li>
                                <li class="post d-flex align-items-center justify-content-left " >
                <a href="https://primalamartesana.it/tempo-libero/eventi/aquaneva-e-la-gazzetta-della-martesana-ti-aspettano-al-crazy-christmas/"  title="Aquaneva e la Gazzetta della Martesana ti aspettano al Crazy Christmas!" >
                    <h3>Aquaneva e la Gazzetta della Martesana ti aspettano al Crazy Christmas!</h3>
                </a>
            </li>
            </ul>

            </div>
                            
                
    </article>

    <div id='div-gpt-Iniziative' ></div>
   
          


<div class="widget widget-follow-us">
    <div class="widget-title"><span>Seguici sui nostri canali</span></div>
    <div class="component follow-us">

        <ul class="list-follow-us">
                    <li>
                <a href="https://wa.me/393402743775?text=Desidero%20essere%20aggiunto%20alla%20lista%20per%20ricevere%20aggiornamenti%20e%20notizie" onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'WhatsApp' });" target="_blank" alt="Seguici su WhatsApp" class="whatsapp mobile" ><i class="fab fa-whatsapp"></i></a>
                <a href="https://web.whatsapp.com/send?phone=393402743775&text=Desidero%20essere%20aggiunto%20alla%20lista%20per%20ricevere%20aggiornamenti%20e%20notizie" onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'WhatsApp' });" target="_blank" alt="Seguici su WhatsApp" class="whatsapp desktop" ><i class="fab fa-whatsapp"></i></a>
            </li>
                
        
                
                    <li><a href="https://www.facebook.com/primalamartesana.it/" onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'Facebook' });" target="_blank" alt="Seguici su Facebook" class="facebook" ><i class="fab fa-facebook-f"></i></a>
                
                
        
        
                
                    <li><a href="https://news.google.com/publications/CAAqBwgKMM-CmAswpqyvAw" onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'Google News' });" target="_blank" alt="Seguici su Google News" class="gnews" ><i class="fab fa-google"></i></a>
                
            
                <li><a href="https://e1g1x.emailsp.com/frontend/forms/Subscription.aspx?idList=18&amp;idForm=116&amp;guid=9E68C785-1C28-4DE7-AE1D-EE53B6ADA14E" onclick="window.nk_analytics && nk_analytics.sendEvent('follow_us_click', { follow_us_social: 'Newsletter' });" target="_blank" alt="Iscriviti alla newsletter" class="newsletter" ><span>Newsletter</span><i class="fas fa-solid fa-envelope"></i></a>
                    
        </ul>
    </div>
</div>
        
    <div class="news-plus" id="news-plus-1" data-nk_news_plus_n="1"></div>
    <div class="OUTBRAIN" data-src="https://primalamartesana.it/cultura/a-teatro-a-pioltello-uno-spettacolo-contro-la-violenza-sulle-donne" data-widget-id="AR_1"></div>
    <div class="news-plus" id="news-plus-2" data-nk_news_plus_n="2"></div>
    <div class="news-plus" id="news-plus-3" data-nk_news_plus_n="3"></div>


                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' ></div></div><div id="nk_post_widget__list_post_widget-2" data-lazy_json_file="top-news.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' ></div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" data-lazy_json_file="newsprima.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' ></div></div><div id="nk_feed_reader__list_feed_rubrica_widget-2" data-lazy_json_file="turismo.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' ></div></div><div id="nk_post_widget__list_post_widget-3" data-lazy_json_file="video-piu-visti.json" class="layout-sidebar-1-img-large-others-img-small lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' ></div></div><div id="nk_post_widget__list_post_widget-4" data-lazy_json_file="foto-piu-viste.json" class="layout-sidebar-1-img-large-others-img-small lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-3" data-lazy_json_file="gite-in-treno.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_post_widget__list_post_widget-5" data-lazy_json_file="idee-e-consigli.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
       
                        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    
                                </div>
            </div>
        </div> 
                          
        <div id='div-gpt-FloorAd' ></div>        
       
                            <div class="container main-footer-container">
    <div class="footer-separator"></div>
    <div class="container main-footer">
        
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3 gerenza">
                <div class="intestazione"><img height="25" loading="lazy" class="logo" src="/media/logo-blu.svg" alt="Prima la Martesana" /></div>
                <ul class="list-unstyled dati">                                            
                                            <li><small>Autorizzazione tribunale</small> Registrato al nr. 80 del 08/04/2021 presso il Tribunale di Milano</li>
                                
                                            <li><small>ROC</small> 15381</li>
                                                                <li><small>Direttore responsabile</small> Sergio Nicastro</li>
                                                                <li><small>Gestione editoriale</small> Media(iN) Srl</li>
                     
                                    </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Contatti</div>
                <ul class="list-unstyled dati">                                                                
                                                                <li><small>Email</small> redazione@primalamartesana.it</li>
                                          
                       
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Pubblicità</div>
                <ul class="list-unstyled dati">
                                            <li>
                            <small>Concessionaria</small> 
                            Publi(iN) Srl
                                                    </li>
                     
                                            <li><small>Email</small> publiin@netweek.it</li>
                       
                                            <li><small>Telefono</small> 03999891</li>
                     
                     
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Info e note legali</div>
                
                    <ul class="nav">
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-171542">
                                <a  class="nav-link" 
                                    href="https://netweek.it"                               
                                    title="Gruppo Netweek"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Gruppo Netweek</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-171543">
                                <a  class="nav-link" 
                                    href="https://netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/"                               
                                    title="Siti del gruppo"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Siti del gruppo</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-171544">
                                <a  class="nav-link" 
                                    href="https://www.iubenda.com/privacy-policy/37686773"                               
                                    title="Privacy Policy"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Privacy Policy</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-171545">
                                <a  class="nav-link" 
                                    href="https://www.iubenda.com/privacy-policy/37686773/cookie-policy"                               
                                    title="Cookie Policy"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Cookie Policy</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-171546">
                                <a  class="nav-link" 
                                    href="https://netweek.it/adv/"                               
                                    title="Messaggi elettorali 2022"
                                    target="_blank"                     
                                                                                                                                                                                                                                rel="nofollow noopener"
                                                                        >Messaggi elettorali 2022</a>
                            </li>
                                                                        <li class="nav-item"><a class="change-consent nav-link" href="javascript:void(0)" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Preferenze Privacy</a></li>
                    </ul>
                <div class="copy">&copy; Copyright 2022 Media(iN) Srl<br /> Tutti i diritti riservati.</div>
                
            </div>
        </div>
        
    </div>
    <div class="credits">
        Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
    </div>
</div>          
                
        <script id='plugin-nk-analytics-fe-scripts.js-js-extra'>
var nk_analytics_vars = {"ga_tracking_id":"","ga_tracking_id_circuito":"","ga_tracking_id_secondario":"","ga4_misurazione_id":"G-Q6D3QLB1XC","ga4_misurazione_id_circuito":"G-F60B8YFZMT","ga4_misurazione_id_secondario":"","site":"primalamartesana.it","regione":"Lombardia","site_group":"Netweek","author":"marco.tirabassi","page_type":"articoli_singolo"};
</script>
<script defer="true" src='/contents/plugins/nk-analytics/assets/scripts.js?ver=2022.9.5.1500' id='plugin-nk-analytics-fe-scripts.js-js'></script>
<script defer="true" src='/contents/plugins/nk-dirette/assets/nk-dirette-blocco-diretta-widget.min.js?ver=2022.9.5.1600' id='plugin-nk-dirette-fe-scripts.js-js'></script>
<script defer="true" src='/contents/plugins/nk-feed-reader/assets/nk-feed-reader-list-feed-rubrica-widget.min.js?ver=2022.9.5' id='plugin-nk-feed-reader-fe-scripts.js-js'></script>
<script defer="true" src='/contents/plugins/nk-hot-zone/assets/scripts.min.js?ver=2022.9.5' id='plugin-nk-hot-zone-fe-scripts.js-js'></script>
<script id='plugin-nk-news-plus-fe-scripts.js-js-extra'>
var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<div id='div-gpt-NewsPlusArt2InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle3' ><\/div>"],"3":["<div id='div-gpt-NewsPlusArt3InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle3' ><\/div>"],"4":["<div id='div-gpt-NewsPlusArt4InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle3' ><\/div>"]},"json_data_url":"https:\/\/primalamartesana.it\/media\/nk-news-plus\/nk-news-plus.json","scrollama_url":"\/contents\/plugins\/nk-news-plus\/assets\/scrollama-2.2.2.min.js?ver=2.2.2"};
</script>
<script defer="true" src='/contents/plugins/nk-news-plus/assets/scripts.min.js?ver=2022.10.19' id='plugin-nk-news-plus-fe-scripts.js-js'></script>
<script defer="true" src='/contents/plugins/nk-onesignal-extension/assets/scripts.min.js?ver=2022.9.7' id='plugin-nk-one-signal-extension-fe-scripts.js-js'></script>
<script defer="true" src='/contents/plugins/nk-post-widget/assets/nk-post-widget-list-post-widget.min.js?ver=2022.9.5' id='plugin-nk-post-widget-fe-scripts.js-js'></script>
<script defer="true" src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=2022.11.15' id='theme-scripts-js'></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="true" id="remote_sdk-js"></script><script src="https://adv.netweek.it/202211100000.primalamartesana_it.js"></script>
                
        <div id='div-gpt-Inter' ></div>        
        <script type="text/javascript" defer="true" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-628e226d23272b35"></script>
                
    </body>
</html>