<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Polisportiva Segrate: &quot;Penalizzati i nostri giovani&quot; - Prima la Martesana</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;la&#x20;Martesana">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Polisportiva Segrate, il rammarico per l&#039;ordinanza di Regione Lombardia che blocca le attività sportive. &quot;Penalizzati i nostri giovani&quot;."/>
<link rel="canonical" href="https://primalamartesana.it/cronaca/polisportiva-segrate-penalizzati-i-nostri-giovani/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Polisportiva Segrate: &quot;Penalizzati i nostri giovani&quot; - Prima la Martesana" />
<meta property="og:description" content="Polisportiva Segrate, il rammarico per l&#039;ordinanza di Regione Lombardia che blocca le attività sportive. &quot;Penalizzati i nostri giovani&quot;." />
<meta property="og:url" content="https://primalamartesana.it/cronaca/polisportiva-segrate-penalizzati-i-nostri-giovani/" />
<meta property="og:site_name" content="Prima la Martesana" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-10-18T07:44:39+00:00" />
<meta property="article:modified_time" content="2020-10-18T07:44:59+00:00" />
<meta property="og:updated_time" content="2020-10-18T07:44:59+00:00" />
<meta property="og:image" content="https://primalamartesana.it/media/2020/01/Palazzo-Lombardia.jpg" />
<meta property="og:image:secure_url" content="https://primalamartesana.it/media/2020/01/Palazzo-Lombardia.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1273" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Polisportiva Segrate, il rammarico per l&#039;ordinanza di Regione Lombardia che blocca le attività sportive. &quot;Penalizzati i nostri giovani&quot;." />
<meta name="twitter:title" content="Polisportiva Segrate: &quot;Penalizzati i nostri giovani&quot; - Prima la Martesana" />
<meta name="twitter:image" content="https://primalamartesana.it/media/2020/01/Palazzo-Lombardia.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primalamartesana.it/#organization","name":"Prima la Martesana","url":"https://primalamartesana.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primalamartesana.it/#logo","url":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","width":512,"height":512,"caption":"Prima la Martesana"},"image":{"@id":"https://primalamartesana.it/#logo"}},{"@type":"WebSite","@id":"https://primalamartesana.it/#website","url":"https://primalamartesana.it/","name":"Prima la Martesana","publisher":{"@id":"https://primalamartesana.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primalamartesana.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primalamartesana.it/cronaca/polisportiva-segrate-penalizzati-i-nostri-giovani/#primaryimage","url":"https://primalamartesana.it/media/2020/01/Palazzo-Lombardia.jpg","width":1920,"height":1273},{"@type":"WebPage","@id":"https://primalamartesana.it/cronaca/polisportiva-segrate-penalizzati-i-nostri-giovani/#webpage","url":"https://primalamartesana.it/cronaca/polisportiva-segrate-penalizzati-i-nostri-giovani/","inLanguage":"it-IT","name":"Polisportiva Segrate: &quot;Penalizzati i nostri giovani&quot; - Prima la Martesana","isPartOf":{"@id":"https://primalamartesana.it/#website"},"primaryImageOfPage":{"@id":"https://primalamartesana.it/cronaca/polisportiva-segrate-penalizzati-i-nostri-giovani/#primaryimage"},"datePublished":"2020-10-18T07:44:39+00:00","dateModified":"2020-10-18T07:44:59+00:00","description":"Polisportiva Segrate, il rammarico per l'ordinanza di Regione Lombardia che blocca le attivit\u00e0 sportive. \"Penalizzati i nostri giovani\"."},{"@type":"Article","@id":"https://primalamartesana.it/cronaca/polisportiva-segrate-penalizzati-i-nostri-giovani/#article","isPartOf":{"@id":"https://primalamartesana.it/cronaca/polisportiva-segrate-penalizzati-i-nostri-giovani/#webpage"},"author":{"@id":"https://primalamartesana.it/#/schema/person/071efb448067b7b29ceeba6d2a0b382f"},"headline":"Polisportiva Segrate: &#8220;Penalizzati i nostri giovani&#8221;","datePublished":"2020-10-18T07:44:39+00:00","dateModified":"2020-10-18T07:44:59+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primalamartesana.it/cronaca/polisportiva-segrate-penalizzati-i-nostri-giovani/#webpage"},"publisher":{"@id":"https://primalamartesana.it/#organization"},"image":{"@id":"https://primalamartesana.it/cronaca/polisportiva-segrate-penalizzati-i-nostri-giovani/#primaryimage"},"articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://primalamartesana.it/#/schema/person/071efb448067b7b29ceeba6d2a0b382f","name":"adriano.aldeghi@netweek.it","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primalamartesana.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.16.0' type='text/css' media='all' />
<link rel='shortlink' href='https://primalamartesana.it/?p=106786' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-16', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script src="https://ads.netweek.it/www/delivery/netweek-ads.v2.js" async></script>

<script src="https://assets.evolutionadv.it/lamartesana_it/lamartesana_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.v2.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primalamartesana.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e8a9f980-c28c-4ff4-b092-f30219ca742c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima la Martesana";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primalamartesana.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f257b48-e003-493b-a584-79b35812c24b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima la Martesana';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-106786 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88246 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;martesana&#x2F;"
                               target="" 
                            >Martesana</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;melzese&#x2F;"
                               target="" 
                            >Melzese</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;cassanese&#x2F;"
                               target="" 
                            >Cassanese</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;trezzese&#x2F;"
                               target="" 
                            >Trezzese</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;brugherio&#x2F;"
                               target="" 
                            >Brugherio</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;sesto&#x2F;"
                               target="" 
                            >Sesto</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;isola&#x2F;"
                               target="" 
                            >Isola</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;gera&#x2F;"
                               target="" 
                            >Gera</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88256">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                                        target="" 
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88257 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"
                               target="" 
                            >Turismo 2020</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;eventi&#x2F;"
                               target="" 
                            >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;"
                               target="" 
                            >Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;"
                               target="" 
                            >Sagre e feste</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;spettacolo&#x2F;"
                               target="" 
                            >Spettacolo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cultura&#x2F;"
                               target="" 
                            >Cultura</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;escursioni&#x2F;"
                               target="" 
                            >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;"
                               target="" 
                            >Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88265">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                                        target="" 
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88266">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sport&#x2F;"   
                                        target="" 
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88267 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;economia&#x2F;"
                               target="" 
                            >Economia</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;politica&#x2F;"
                               target="" 
                            >Politica</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;scuola&#x2F;"
                               target="" 
                            >Scuola</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;curiosita&#x2F;"
                               target="" 
                            >Curiosità</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;"
                               target="" 
                            >Stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"
                               target="" 
                            >Motori</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it"
                               target="_blank" 
                            >Casa</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"
                               target="" 
                            >Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88216 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88217&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88217"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88227 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88228&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88228"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88236 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88237 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88238&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88238"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88284&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88284"
                                                   >Edizioni digitali</a>
                    </li>
                                                                                                    <li class="nav-item mt-5&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94971&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="94971"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-88217  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88223">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;martesana&#x2F;" 
                           target="" 
                           title=""
                        >                            Martesana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88224">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;melzese&#x2F;" 
                           target="" 
                           title=""
                        >                            Melzese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88219">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;cassanese&#x2F;" 
                           target="" 
                           title=""
                        >                            Cassanese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88226">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;trezzese&#x2F;" 
                           target="" 
                           title=""
                        >                            Trezzese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88218">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;brugherio&#x2F;" 
                           target="" 
                           title=""
                        >                            Brugherio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88225">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;sesto&#x2F;" 
                           target="" 
                           title=""
                        >                            Sesto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88221">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;isola&#x2F;" 
                           target="" 
                           title=""
                        >                            Isola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88220">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;gera&#x2F;" 
                           target="" 
                           title=""
                        >                            Gera
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88228 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95574">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;" 
                           target="" 
                           title=""
                        >                            Turismo 2020
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88229">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88230">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88231">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88232">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >                            Spettacolo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88233">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88234">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88235">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88238 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88239">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88240">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88241">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88283">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88242">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" 
                           target="_blank" 
                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88243">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88244">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" 
                           target="_blank" 
                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88245">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88284 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88285">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;martesana" 
                           target="_blank" 
                           title=""
                        >                            La Martesana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88286">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;g-adda" 
                           target="_blank" 
                           title=""
                        >                            La Martesana - Adda
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-94971 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94972">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94973">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94974">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabrescia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94975">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacomo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94976">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacremona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94977">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalecco.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94978">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalodi.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94979">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttomantova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-home&#x20;menu-item-94980">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94981">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamerate.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94982">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamilanoovest.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94983">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamonza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94984">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapavia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94985">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasaronno.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94986">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviglio.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-105947">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavalcamonica.it" 
                           target="" 
                           title=""
                        >                            prima LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94987">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavaltellina.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94988">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94989">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94990">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabiella.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94991">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primailcanavese.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94992">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primachivasso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94993">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacuneo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94994">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94995">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasettimo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95479">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatorino.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94996">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94997">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94998">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94999">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapadova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95000">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarovigo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95001">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95002">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavenezia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95003">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95004">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavicenza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95005">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95006">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaillevante.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95007">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95008">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95009">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primafirenze.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95010">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapistoia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95011">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasiena.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primalamartesana.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            dopo l&#039;ordinanza
        </h5>
        
    <h1 class="title">Polisportiva Segrate: &#8220;Penalizzati i nostri giovani&#8221;</h1>
    
        
        <h2 class="post-subtitle">Per il sodalizio quella della Regione è stata una decisione Improvvisa e inaspettata</h2>
        
            <figure class="post-image">
            <img src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;01&#x2F;Palazzo-Lombardia-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;01&#x2F;Palazzo-Lombardia-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;01&#x2F;Palazzo-Lombardia-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;01&#x2F;Palazzo-Lombardia-150x90.jpg&#x20;150w" alt="Polisportiva&#x20;Segrate&#x3A;&#x20;&amp;&#x23;8220&#x3B;Penalizzati&#x20;i&#x20;nostri&#x20;giovani&amp;&#x23;8221&#x3B;">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                        <b>Martesana</b>,
                        18 Ottobre 2020 ore 09:44
        </span>
        <div class="component share-box" data-share-text='Polisportiva&#x20;Segrate&#x3A;&#x20;&amp;&#x23;8220&#x3B;Penalizzati&#x20;i&#x20;nostri&#x20;giovani&amp;&#x23;8221&#x3B;' data-share-url='https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;cronaca&#x2F;polisportiva-segrate-penalizzati-i-nostri-giovani&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p>Polisportiva Segrate, il rammarico per l&#8217;ordinanza di Regione Lombardia che blocca le attività sportive. &#8220;Penalizzati i nostri giovani&#8221;.</p><div class='nk-adv article_middle'><ins data-revive-zoneid="1194" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<h2>Polisportiva Segrate</h2>
<p>Il sodalizio segratese ha espresso il suo rammarico dopo l&#8217;ordinanza emanata da Regione Lombardia venerdì 16 ottobre 2020. &#8220;Nonostante gli enormi sforzi e le ingenti risorse messe in campo durante questo periodo iniziale della nuova stagione, che ci avevano consentito di riportare i nostri bambini e bambine e i nostri ragazzi sui campi di calcio e farli di nuovo divertire, stare insieme e giocare, con una decisione improvvisa e inaspettata ci siamo trovati di fronte a una nuova prospettiva di blocco totale delle attività fino al 6 novembre&#8221;, ha osservato in una nota. Dal sodalizio hanno precisato anche come fossero consapevoli dell&#8217;aumento dei contagi nelle ultime settimane. &#8220;Non sappiamo se sia una decisione giusta o sbagliata &#8211; ganno aggiunto &#8211; Quello che sappiamo è che un&#8217;altra volta vengono penalizzati i nostri giovania cui vengono chiesti sacrifici enormi e francamente eccessivi e che associazioni come la nostra vengono di nuovo messe in condizioni di difficoltà estrema&#8221;. Dalla Polisportiva hanno spiegato come osserveranno questo nuovo stop. &#8220;Ma non possiamo tacere del dispiacere che proviamo nel vedere nuovamente mortificati i nostri sforzi per continuare a garantire la prarica dello sport&#8221;.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://primalamartesana.it/" target="_blank" rel="noopener noreferrer">TORNA ALLA HOME PER TUTTE LE ALTRE NOTIZIE</a></p>
<div class='nk-social follow-us-bottom-article'>    <div class='wrap'>        <div class='title'>Per rimanere aggiornato sulle principali notizie di tuo interesse, <b>seguici</b> cliccando sui social che preferisci!</div>        <div class='btns'><a href="https://wa.me/393402743775?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://web.whatsapp.com/send?phone=393402743775&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://www.facebook.com/primalamartesana.it/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Pagina');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i> Pagina facebook</a><a href="https://www.facebook.com/groups/1957090151284395/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Gruppo');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i> Gruppo facebook</a></div>    </div></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
                    
        
    
    
          <div class="OUTBRAIN" data-src="https://primalamartesana.it/cronaca/polisportiva-segrate-penalizzati-i-nostri-giovani" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-17" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
    </div>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/giornate-fai-dautunno/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Villa-del-Balbianello-650x390.jpg" alt="Giornate&#x20;Fai&#x20;d&#x27;Autunno">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/giornate-fai-dautunno/"  >
                            <h5>17-18 e 24-25 ottobre</h5>
                        <h2>Giornate Fai d&#039;Autunno</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/lago-dorta-una-autentica-piccola-gemma-uno-dei-piu-suggestivi-luoghi-del-piemonte/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Veduta-del-lago-dal-Sacro-Monte-foto-Alex-Chichi-Magic-420x252.jpg" alt="Lago&#x20;d&#x2019;Orta&#x3A;&#x20;un&#x27;autentica&#x20;piccola&#x20;gemma,&#x20;uno&#x20;dei&#x20;pi&#x00F9;&#x20;suggestivi&#x20;luoghi&#x20;del&#x20;Piemonte">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/lago-dorta-una-autentica-piccola-gemma-uno-dei-piu-suggestivi-luoghi-del-piemonte/"  >
                                    <h5>Lago d’Orta</h5>
                                <h2>Lago d’Orta: un&#039;autentica piccola gemma, uno dei più suggestivi luoghi del Piemonte</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/sacri-monti-nove-gioielli-di-fede-natura-arte-e-cultura-tra-piemonte-e-lombardia/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;SACRO-MONTE-GHIFFA-AdobeStock_6489297-e1601890613251-420x252.jpeg" alt="Sacri&#x20;Monti,&#x20;nove&#x20;gioielli&#x20;di&#x20;fede,&#x20;natura,&#x20;arte&#x20;e&#x20;cultura&#x20;tra&#x20;Piemonte&#x20;e&#x20;Lombardia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/sacri-monti-nove-gioielli-di-fede-natura-arte-e-cultura-tra-piemonte-e-lombardia/"  >
                                    <h5>Patrimonio dell’Unesco</h5>
                                <h2>Sacri Monti, nove gioielli di fede, natura, arte e cultura tra Piemonte e Lombardia</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/autunno-appuntamenti-da-non-perdere/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Le-Ninfee-di-Monet-420x252.jpg" alt="Autunno,&#x20;appuntamenti&#x20;da&#x20;non&#x20;perdere">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/autunno-appuntamenti-da-non-perdere/"  >
                                    <h5>Mostre e fiere</h5>
                                <h2>Autunno, appuntamenti da non perdere</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/dalletna-ai-laghi-di-cancano-passando-per-piancavallo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Laghi-Carcano_128061797-420x252.jpeg" alt="Dall&#x2019;Etna&#x20;ai&#x20;Laghi&#x20;di&#x20;Cancano&#x20;passando&#x20;per&#x20;Piancavallo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/dalletna-ai-laghi-di-cancano-passando-per-piancavallo/"  >
                                    <h5>La salite del Giro d’Italia</h5>
                                <h2>Dall’Etna ai Laghi di Cancano passando per Piancavallo</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="media_image-2" class="widget widget_media_image"><a href="https://primalamartesana.it/politica/speciale-elezioni-2020-in-martesana/"><img width="300" height="100" src="https://primalamartesana.it/media/2020/08/SpecialeElezioni_2020.jpg" class="image wp-image-102403  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/cinque-regole-per-tenere-il-covid-fuori-dalla-vostra-casa/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;AdobeStock_332495402-650x390.jpeg" alt="Cinque&#x20;regole&#x20;per&#x20;tenere&#x20;il&#x20;Covid&#x20;fuori&#x20;dalla&#x20;vostra&#x20;casa">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/cinque-regole-per-tenere-il-covid-fuori-dalla-vostra-casa/"  >
                            <h5>Con o senza ospiti</h5>
                        <h2>Cinque regole per tenere il Covid fuori dalla vostra casa</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/covid-nuova-ordinanza-di-regione-lombardia-dal-16-al-19-ottobre/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;119643753_1350531491954390_5461046120114869609_o-420x252.jpg" alt="Covid,&#x20;nuova&#x20;ordinanza&#x20;di&#x20;Regione&#x20;Lombardia&#x20;dal&#x20;16&#x20;al&#x20;19&#x20;ottobre">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/covid-nuova-ordinanza-di-regione-lombardia-dal-16-al-19-ottobre/"  >
                                    <h5>Ecco cosa cambia</h5>
                                <h2>Covid, nuova ordinanza di Regione Lombardia dal 16 al 19 ottobre</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/un-parroco-mantovano-dice-ai-ragazzi-fatti-una-canna/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Clipboard-61-650x390-420x252.jpg" alt="Un&#x20;parroco&#x20;mantovano&#x20;dice&#x20;ai&#x20;ragazzi&#x20;&quot;Fatti&#x20;una&#x20;canna&quot;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/un-parroco-mantovano-dice-ai-ragazzi-fatti-una-canna/"  >
                                    <h5>Provocazione geniale</h5>
                                <h2>Un parroco mantovano dice ai ragazzi &quot;Fatti una canna&quot;</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/allarme-terapie-intensive-i-medici-situazione-a-rischio/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;terapia-intensiva-420x252.jpg" alt="Allarme&#x20;terapie&#x20;intensive,&#x20;i&#x20;medici&#x3A;&#x20;situazione&#x20;a&#x20;rischio&#x20;TUTTI&#x20;I&#x20;NUMERI">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/allarme-terapie-intensive-i-medici-situazione-a-rischio/"  >
                                    <h5>Ricoveri esponenziali</h5>
                                <h2>Allarme terapie intensive, i medici: situazione a rischio TUTTI I NUMERI</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/a-fontana-e-zaia-il-nuovo-dpcm-non-piace/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;zaia-fontana-420x252.jpg" alt="A&#x20;Fontana&#x20;e&#x20;Zaia&#x20;il&#x20;nuovo&#x20;Dpcm&#x20;non&#x20;piace">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/a-fontana-e-zaia-il-nuovo-dpcm-non-piace/"  >
                                    <h5>Ecco perché</h5>
                                <h2>A Fontana e Zaia il nuovo Dpcm non piace</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-10" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Glocal News</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/glocalnews/nel-pesce-ce-il-mercurio-ministero-salute-ritira-tranci-di-spada-surgelato/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;pesce-650x390.jpg" alt="&#x201C;Nel&#x20;pesce&#x20;c&#x27;&#x00E8;&#x20;il&#x20;mercurio&#x201D;&#x3A;&#x20;Ministero&#x20;Salute&#x20;ritira&#x20;tranci&#x20;di&#x20;spada&#x20;surgelato">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/glocalnews/nel-pesce-ce-il-mercurio-ministero-salute-ritira-tranci-di-spada-surgelato/"  >
                            <h5>Allerta alimentare</h5>
                        <h2>“Nel pesce c&#039;è il mercurio”: Ministero Salute ritira tranci di spada surgelato</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/un-convegno-per-i-cinquantanni-di-regione-lombardia/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;unnamed-2-420x252.jpg" alt="Un&#x20;convegno&#x20;per&#x20;i&#x20;cinquant&#x27;anni&#x20;di&#x20;Regione&#x20;Lombardia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/un-convegno-per-i-cinquantanni-di-regione-lombardia/"  >
                                    <h5>Regione Lombardia</h5>
                                <h2>Un convegno per i cinquant&#039;anni di Regione Lombardia</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/ritornano-il-sole-e-temperature-piu-miti-meteo-weekend/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;sole_22983356-650x433-3-420x252.jpg" alt="Ritornano&#x20;il&#x20;sole&#x20;e&#x20;temperature&#x20;pi&#x00F9;&#x20;miti&#x20;&#x7C;&#x20;Meteo&#x20;weekend">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/ritornano-il-sole-e-temperature-piu-miti-meteo-weekend/"  >
                                    <h5>Massime 16/17 gradi</h5>
                                <h2>Ritornano il sole e temperature più miti | Meteo weekend</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/falsificavano-il-famoso-vino-toscano-sassicaia-siete-incappati-nella-truffa/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Foto-5-2-420x252.jpg" alt="Falsificavano&#x20;il&#x20;famoso&#x20;vino&#x20;toscano&#x20;Sassicaia&#x3A;&#x20;siete&#x20;incappati&#x20;nella&#x20;truffa&#x3F;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/falsificavano-il-famoso-vino-toscano-sassicaia-siete-incappati-nella-truffa/"  >
                                    <h5>UN ANNO DI INDAGINI</h5>
                                <h2>Falsificavano il famoso vino toscano Sassicaia: siete incappati nella truffa?</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/mette-ansiolitici-nel-cappuccino-della-collega-rivale/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;cap-420x252.jpg" alt="Mette&#x20;ansiolitici&#x20;nel&#x20;cappuccino&#x20;della&#x20;collega&#x2F;rivale">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/mette-ansiolitici-nel-cappuccino-della-collega-rivale/"  >
                                <h2>Mette ansiolitici nel cappuccino della collega/rivale</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;glocal-news&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalamartesana.it/cronaca/la-guerriera-asia-pipitone-sconfitta-dalla-malattia-a-soli-16-anni/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;09-1-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;09-1-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;09-1-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;09-1-150x90.jpg&#x20;150w" alt="La&#x20;&amp;&#x23;8220&#x3B;guerriera&amp;&#x23;8221&#x3B;&#x20;Asia&#x20;Pipitone&#x20;sconfitta&#x20;dalla&#x20;malattia&#x20;a&#x20;soli&#x20;16&#x20;anni">
                            <i class="icon-post-format fa fa-camera"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalamartesana.it/cronaca/la-guerriera-asia-pipitone-sconfitta-dalla-malattia-a-soli-16-anni/" >
                            <h5>
                    Dolore e commozione
                </h5>
                        <h2>
                La &#8220;guerriera&#8221; Asia Pipitone sconfitta dalla malattia a soli 16 anni
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/bambino-di-6-anni-soccorso-al-parco-giochi-da-ambulanza-e-pompieri-foto/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;WhatsApp-Image-2020-10-14-at-17.47.26-150x90.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;WhatsApp-Image-2020-10-14-at-17.47.26-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;WhatsApp-Image-2020-10-14-at-17.47.26-150x90.jpeg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;WhatsApp-Image-2020-10-14-at-17.47.26-650x390.jpeg&#x20;650w" alt="Bambino&#x20;di&#x20;6&#x20;anni&#x20;soccorso&#x20;al&#x20;parco&#x20;giochi&#x20;da&#x20;ambulanza&#x20;e&#x20;pompieri&#x20;FOTO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/bambino-di-6-anni-soccorso-al-parco-giochi-da-ambulanza-e-pompieri-foto/" >
                                <h2>
                    Bambino di 6 anni soccorso al parco giochi da ambulanza e pompieri FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/travolto-da-un-treno-muore-40enne/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;5e52832b-12a1-4a7e-96fb-7d566ded11f7-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;5e52832b-12a1-4a7e-96fb-7d566ded11f7-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;5e52832b-12a1-4a7e-96fb-7d566ded11f7-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;5e52832b-12a1-4a7e-96fb-7d566ded11f7-650x390.jpg&#x20;650w" alt="Travolto&#x20;da&#x20;un&#x20;treno,&#x20;muore&#x20;40enne&#x20;FOTO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/travolto-da-un-treno-muore-40enne/" >
                                    <h5>
                        sirene di notte
                    </h5>
                                <h2>
                    Travolto da un treno, muore 40enne FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/dopo-18-anni-ha-aperto-il-cantiere-per-la-variantina-di-vaprio/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;WhatsApp-Image-2020-10-13-at-18.30.58-150x90.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;WhatsApp-Image-2020-10-13-at-18.30.58-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;WhatsApp-Image-2020-10-13-at-18.30.58-150x90.jpeg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;WhatsApp-Image-2020-10-13-at-18.30.58-650x390.jpeg&#x20;650w" alt="Dopo&#x20;18&#x20;anni&#x20;ha&#x20;aperto&#x20;il&#x20;cantiere&#x20;per&#x20;la&#x20;Variantina&#x20;di&#x20;Vaprio">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/dopo-18-anni-ha-aperto-il-cantiere-per-la-variantina-di-vaprio/" >
                                    <h5>
                        Finalmente!
                    </h5>
                                <h2>
                    Dopo 18 anni ha aperto il cantiere per la Variantina di Vaprio
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/fiera-del-bestiame-a-inzago-per-la-festa-foto/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;IMG_20201012_124600-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;IMG_20201012_124600-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;IMG_20201012_124600-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;IMG_20201012_124600-650x390.jpg&#x20;650w" alt="Fiera&#x20;del&#x20;bestiame&#x20;a&#x20;Inzago&#x20;per&#x20;la&#x20;festa&#x20;FOTO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/fiera-del-bestiame-a-inzago-per-la-festa-foto/" >
                                    <h5>
                        Patronale
                    </h5>
                                <h2>
                    Fiera del bestiame a Inzago per la festa FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalamartesana.it/cronaca/la-guerriera-asia-pipitone-sconfitta-dalla-malattia-a-soli-16-anni/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;09-1-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;09-1-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;09-1-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;09-1-150x90.jpg&#x20;150w" alt="La&#x20;&amp;&#x23;8220&#x3B;guerriera&amp;&#x23;8221&#x3B;&#x20;Asia&#x20;Pipitone&#x20;sconfitta&#x20;dalla&#x20;malattia&#x20;a&#x20;soli&#x20;16&#x20;anni">
                            <i class="icon-post-format fa fa-camera"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalamartesana.it/cronaca/la-guerriera-asia-pipitone-sconfitta-dalla-malattia-a-soli-16-anni/" >
                            <h5>
                    Dolore e commozione
                </h5>
                        <h2>
                La &#8220;guerriera&#8221; Asia Pipitone sconfitta dalla malattia a soli 16 anni
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/video-piu-visti/maxi-operazione-contro-la-pedopornografia-perquisizioni-anche-nel-milanese-video/" >
                    <h5>
                Orrore
            </h5>
                <h2>
            Maxi operazione contro la pedopornografia: perquisizioni anche nel Milanese VIDEO
                    </h2>
    </a>
    
    
</div>                        
                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/tentato-omicidio-arrestati-gli-autori-e-la-vittima-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;WhatsApp-Image-2020-10-08-at-11.25.12-650x390-150x90.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;WhatsApp-Image-2020-10-08-at-11.25.12-650x390-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;WhatsApp-Image-2020-10-08-at-11.25.12-650x390.jpeg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;WhatsApp-Image-2020-10-08-at-11.25.12-650x390-150x90.jpeg&#x20;150w" alt="Tentato&#x20;omicidio&#x3A;&#x20;arrestati&#x20;gli&#x20;autori&#x20;e&#x20;la&#x20;vittima&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/tentato-omicidio-arrestati-gli-autori-e-la-vittima-video/" >
                                    <h5>
                        cronaca
                    </h5>
                                <h2>
                    Tentato omicidio: arrestati gli autori e la vittima VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/litiga-per-lauto-in-divieto-entra-al-bar-con-la-pistola-e-spara/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;sparatoria-carabinieri-2-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;sparatoria-carabinieri-2-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;sparatoria-carabinieri-2-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;sparatoria-carabinieri-2-650x390.jpg&#x20;650w" alt="Litiga&#x20;per&#x20;l&amp;&#x23;8217&#x3B;auto&#x20;in&#x20;divieto,&#x20;entra&#x20;al&#x20;bar&#x20;con&#x20;la&#x20;pistola&#x20;e&#x20;spara&#x20;FOTO&#x20;E&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/litiga-per-lauto-in-divieto-entra-al-bar-con-la-pistola-e-spara/" >
                                    <h5>
                        Incredibile
                    </h5>
                                <h2>
                    Litiga per l&#8217;auto in divieto, entra al bar con la pistola e spara FOTO E VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/studentessa-positiva-una-classe-del-liceo-machiavelli-in-quarantena/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;Immagine-150x90.png" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;Immagine-420x252.png&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;Immagine-150x90.png&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;Immagine-650x390.png&#x20;650w" alt="Studentessa&#x20;positiva,&#x20;una&#x20;classe&#x20;del&#x20;liceo&#x20;Machiavelli&#x20;in&#x20;quarantena">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/studentessa-positiva-una-classe-del-liceo-machiavelli-in-quarantena/" >
                                    <h5>
                        covid-19
                    </h5>
                                <h2>
                    Studentessa positiva, una classe del liceo Machiavelli in quarantena
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/caldaia/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_313275673-650x390.jpeg" alt="Cambiare&#x20;la&#x20;caldaia&#x3F;&#x20;Ecco&#x20;tre&#x20;buoni&#x20;motivi&#x20;per&#x20;farlo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/caldaia/"  >
                            <h5>Sponsorizzato</h5>
                        <h2>Cambiare la caldaia? Ecco tre buoni motivi per farlo VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-18" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;gite-in-treno.svg" alt="Gite&#x20;in&#x20;treno" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/qual-e-il-segreto-per-preparare-i-veri-casoncelli-ecco-la-ricetta-originale-bergamasca-video/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;casoncelli-650x390.jpg" alt="Chi&#x20;sa&#x20;qual&#x20;&#x00E8;&#x20;il&#x20;segreto&#x20;per&#x20;preparare&#x20;i&#x20;veri&#x20;casoncelli&#x3F;&#x20;Ecco&#x20;la&#x20;ricetta&#x20;originale&#x20;bergamasca&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/qual-e-il-segreto-per-preparare-i-veri-casoncelli-ecco-la-ricetta-originale-bergamasca-video/"  >
                            <h5>Gite in treno</h5>
                        <h2>Chi sa qual è il segreto per preparare i veri casoncelli? Ecco la ricetta originale bergamasca VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;gite-in-treno&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-16" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Curiosità</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/qual-e-il-segreto-per-preparare-i-veri-casoncelli-ecco-la-ricetta-originale-bergamasca-video/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;casoncelli-650x390.jpg" alt="Chi&#x20;sa&#x20;qual&#x20;&#x00E8;&#x20;il&#x20;segreto&#x20;per&#x20;preparare&#x20;i&#x20;veri&#x20;casoncelli&#x3F;&#x20;Ecco&#x20;la&#x20;ricetta&#x20;originale&#x20;bergamasca&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/qual-e-il-segreto-per-preparare-i-veri-casoncelli-ecco-la-ricetta-originale-bergamasca-video/"  >
                            <h5>Gite in treno</h5>
                        <h2>Chi sa qual è il segreto per preparare i veri casoncelli? Ecco la ricetta originale bergamasca VIDEO</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/valorizziamo-il-merito-consegnate-le-borse-di-studio-video/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;borsedistudio-420x252.jpg" alt="Valorizziamo&#x20;il&#x20;merito&#x3A;&#x20;consegnate&#x20;le&#x20;borse&#x20;di&#x20;studio&#x20;2020&#x20;-&#x20;IL&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/valorizziamo-il-merito-consegnate-le-borse-di-studio-video/"  >
                                    <h5>Borse di studio</h5>
                                <h2>Valorizziamo il merito: consegnate le borse di studio 2020 - IL VIDEO</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/lavorare-in-mcdonalds-aiuto-per-realizzare-sogni/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Lavorare-in-McDonalds-420x252.jpg" alt="Lavorare&#x20;in&#x20;McDonald&#x27;s,&#x20;un&#x20;aiuto&#x20;per&#x20;realizzare&#x20;i&#x20;sogni">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/lavorare-in-mcdonalds-aiuto-per-realizzare-sogni/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>Lavorare in McDonald&#039;s, un aiuto per realizzare i sogni</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/viaspluga-con-gusto-trekking-sulle-alpi-tra-litalia-e-la-svizzera-video/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;viaspluga-420x252.jpg" alt="ViaSpluga&#x20;con&#x20;Gusto.&#x20;Trekking&#x20;gastronomico&#x20;sulle&#x20;Alpi&#x20;tra&#x20;Italia&#x20;e&#x20;Svizzera&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/viaspluga-con-gusto-trekking-sulle-alpi-tra-litalia-e-la-svizzera-video/"  >
                                    <h5>Trekking</h5>
                                <h2>ViaSpluga con Gusto. Trekking gastronomico sulle Alpi tra Italia e Svizzera VIDEO</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/come-trovare-un-bilocale-a-milano/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;casa-milano-420x252.jpeg" alt="Come&#x20;trovare&#x20;un&#x20;bilocale&#x20;a&#x20;Milano">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/come-trovare-un-bilocale-a-milano/"  >
                                    <h5>Casa a Milano</h5>
                                <h2>Come trovare un bilocale a Milano</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;curiosita&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;anci-lombardia.svg" alt="ANCI&#x20;Lombardia" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/nuova-ordinanza-regionale-divieto-di-accesso-alle-rsa-da-parte-di-familiari-caregiver-e-conoscenti/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;1857_anziani-638x390.jpg" alt="Nuova&#x20;ordinanza&#x20;regionale&#x3A;&#x20;divieto&#x20;di&#x20;accesso&#x20;alle&#x20;RSA&#x20;da&#x20;parte&#x20;di&#x20;familiari&#x20;caregiver&#x20;e&#x20;conoscenti">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/nuova-ordinanza-regionale-divieto-di-accesso-alle-rsa-da-parte-di-familiari-caregiver-e-conoscenti/"  >
                        <h2>Nuova ordinanza regionale: divieto di accesso alle RSA da parte di familiari caregiver e conoscenti</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;anci-lombardia&#x2F;"  >Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-22" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-23" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-11" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/giornate-fai-dautunno/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Villa-del-Balbianello-650x390.jpg" alt="Giornate&#x20;Fai&#x20;d&#x27;Autunno">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/giornate-fai-dautunno/"  >
                            <h5>17-18 e 24-25 ottobre</h5>
                        <h2>Giornate Fai d&#039;Autunno</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/lago-dorta-una-autentica-piccola-gemma-uno-dei-piu-suggestivi-luoghi-del-piemonte/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;Veduta-del-lago-dal-Sacro-Monte-foto-Alex-Chichi-Magic-420x252.jpg" alt="Lago&#x20;d&#x2019;Orta&#x3A;&#x20;un&#x27;autentica&#x20;piccola&#x20;gemma,&#x20;uno&#x20;dei&#x20;pi&#x00F9;&#x20;suggestivi&#x20;luoghi&#x20;del&#x20;Piemonte">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/lago-dorta-una-autentica-piccola-gemma-uno-dei-piu-suggestivi-luoghi-del-piemonte/"  >
                                    <h5>Lago d’Orta</h5>
                                <h2>Lago d’Orta: un&#039;autentica piccola gemma, uno dei più suggestivi luoghi del Piemonte</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/sacri-monti-nove-gioielli-di-fede-natura-arte-e-cultura-tra-piemonte-e-lombardia/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;SACRO-MONTE-GHIFFA-AdobeStock_6489297-e1601890613251-420x252.jpeg" alt="Sacri&#x20;Monti,&#x20;nove&#x20;gioielli&#x20;di&#x20;fede,&#x20;natura,&#x20;arte&#x20;e&#x20;cultura&#x20;tra&#x20;Piemonte&#x20;e&#x20;Lombardia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/sacri-monti-nove-gioielli-di-fede-natura-arte-e-cultura-tra-piemonte-e-lombardia/"  >
                                    <h5>Patrimonio dell’Unesco</h5>
                                <h2>Sacri Monti, nove gioielli di fede, natura, arte e cultura tra Piemonte e Lombardia</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/autunno-appuntamenti-da-non-perdere/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Le-Ninfee-di-Monet-420x252.jpg" alt="Autunno,&#x20;appuntamenti&#x20;da&#x20;non&#x20;perdere">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/autunno-appuntamenti-da-non-perdere/"  >
                                    <h5>Mostre e fiere</h5>
                                <h2>Autunno, appuntamenti da non perdere</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/dalletna-ai-laghi-di-cancano-passando-per-piancavallo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Laghi-Carcano_128061797-420x252.jpeg" alt="Dall&#x2019;Etna&#x20;ai&#x20;Laghi&#x20;di&#x20;Cancano&#x20;passando&#x20;per&#x20;Piancavallo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/dalletna-ai-laghi-di-cancano-passando-per-piancavallo/"  >
                                    <h5>La salite del Giro d’Italia</h5>
                                <h2>Dall’Etna ai Laghi di Cancano passando per Piancavallo</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-25" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-26" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-12" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://ilmiostiledivita.it/salute/vaccinazione-antinfluenzale-al-via-la-campagna/" target="_blank" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;45557575_vaccination-2722937_960_720.jpg" alt="Vaccinazione&#x20;antinfluenzale,&#x20;al&#x20;via&#x20;la&#x20;campagna">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://ilmiostiledivita.it/salute/vaccinazione-antinfluenzale-al-via-la-campagna/" target="_blank" >
                            <h5>si comincia</h5>
                        <h2>Vaccinazione antinfluenzale, al via la campagna</h2>
        </a>
    </div>
</div>                                
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/ottobre-mese-della-prevenzione-visiva/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;45488418_visual-5028088_960_720-420x252.jpg" alt="Ottobre&#x20;mese&#x20;della&#x20;prevenzione&#x20;visiva">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/ottobre-mese-della-prevenzione-visiva/" target="_blank" >
                                    <h5>da sapere</h5>
                                <h2>Ottobre mese della prevenzione visiva</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/tumore-al-seno-e-ora-di-recuperare-screening-e-visite/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;45487941_pink-ribbon-3713159_960_720-420x252.jpg" alt="Tumore&#x20;al&#x20;seno,&#x20;&#x00E8;&#x20;ora&#x20;di&#x20;recuperare&#x20;screening&#x20;e&#x20;visite">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/tumore-al-seno-e-ora-di-recuperare-screening-e-visite/" target="_blank" >
                                    <h5>non c’è tempo da perdere</h5>
                                <h2>Tumore al seno, è ora di recuperare screening e visite</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/la-carie-e-un-nemico-da-combattere-tutti-i-giorni/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;42344353_Little-girl-visiting-dentist-420x252.jpg" alt="La&#x20;carie&#x20;&#x00E8;&#x20;un&#x20;nemico&#x20;da&#x20;combattere&#x20;tutti&#x20;i&#x20;giorni">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/la-carie-e-un-nemico-da-combattere-tutti-i-giorni/" target="_blank" >
                                    <h5>ATTENZIONE</h5>
                                <h2>La carie è un nemico da combattere tutti i giorni</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/attivita-fisica-negli-anziani-un-must-per-mantenersi-in-forma/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;10&#x2F;27110983_camminare-salute650-420x252.jpg" alt="Attivit&#x00E0;&#x20;fisica&#x20;negli&#x20;anziani,&#x20;un&#x20;&#x00AB;must&#x00BB;&#x20;per&#x20;mantenersi&#x20;in&#x20;forma">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/attivita-fisica-negli-anziani-un-must-per-mantenersi-in-forma/" target="_blank" >
                                    <h5>muoversi!</h5>
                                <h2>Attività fisica negli anziani, un «must» per mantenersi in forma</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" target="_blank" >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-28" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="18" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-29" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="15"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-13" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/sconto-in-fattura-e-cessione-del-credito-si-comincia/" target="_blank" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;measure-2737004_960_720.jpg" alt="Sconto&#x20;in&#x20;fattura&#x20;e&#x20;cessione&#x20;del&#x20;credito,&#x20;si&#x20;comincia&#x21;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/sconto-in-fattura-e-cessione-del-credito-si-comincia/" target="_blank" >
                            <h5>Finalmente!</h5>
                        <h2>Sconto in fattura e cessione del credito, si comincia!</h2>
        </a>
    </div>
</div>                                
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/ondata-di-ristrutturazioni-la-strategia-della-commissione-europea/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;gauge-2087425_960_720-420x252.jpg" alt="Ondata&#x20;di&#x20;ristrutturazioni&#x3A;&#x20;la&#x20;strategia&#x20;della&#x20;Commissione&#x20;Europea">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/ondata-di-ristrutturazioni-la-strategia-della-commissione-europea/" target="_blank" >
                                    <h5>verso il futuro!</h5>
                                <h2>Ondata di ristrutturazioni: la strategia della Commissione Europea</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/superbonus-e-banche-quando-comprano-il-credito/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;rynok-altkoinov-silno-zavyshen-tom-l-111-420x252.jpg" alt="Superbonus&#x20;e&#x20;banche,&#x20;quando&#x20;comprano&#x20;il&#x20;credito">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/superbonus-e-banche-quando-comprano-il-credito/" target="_blank" >
                                    <h5>scendono in campo</h5>
                                <h2>Superbonus e banche, quando comprano il credito</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/opportunita-superbonus-110-adesso-e-ora-di-far-sul-serio/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;43987802_inversion3-420x252.jpg" alt="Opportunit&#x00E0;&#x20;Superbonus&#x20;110&#x25;,&#x20;adesso&#x20;&#x00E8;&#x20;ora&#x20;di&#x20;far&#x20;sul&#x20;serio">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/opportunita-superbonus-110-adesso-e-ora-di-far-sul-serio/" target="_blank" >
                                    <h5>al via!</h5>
                                <h2>Opportunità Superbonus 110%, adesso è ora di far sul serio</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/tendenze/chi-e-in-pensione-sceglie-case-sempre-piu-grandi/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;1873657_35317509_f-420x252.jpg" alt="Chi&#x20;&#x00E8;&#x20;in&#x20;pensione&#x20;sceglie&#x20;case&#x20;sempre&#x20;pi&#x00F9;&#x20;grandi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/tendenze/chi-e-in-pensione-sceglie-case-sempre-piu-grandi/" target="_blank" >
                                <h2>Chi è in pensione sceglie case sempre più grandi</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" target="_blank" >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="15"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-31" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="19" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-32" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="16"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-14" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/bonus-mobilita-come-funziona-e-in-cosa-consiste/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;e-scooter-5432641_960_720-650x390.jpg" alt="Bonus&#x20;Mobilit&#x00E0;,&#x20;come&#x20;funziona&#x20;e&#x20;in&#x20;cosa&#x20;consiste">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/bonus-mobilita-come-funziona-e-in-cosa-consiste/"  >
                            <h5>opportunità</h5>
                        <h2>Bonus Mobilità, come funziona e in cosa consiste</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/veicoli-commerciali-settembre-conferma-il-trend-positivo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;truck-1501222_960_720-420x252.jpg" alt="Veicoli&#x20;commerciali,&#x20;settembre&#x20;conferma&#x20;il&#x20;trend&#x20;positivo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/veicoli-commerciali-settembre-conferma-il-trend-positivo/"  >
                                    <h5>buoni segnali</h5>
                                <h2>Veicoli commerciali, settembre conferma il trend positivo</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/la-lamborghini-urraco-festeggia-cinquantanni/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;570277-420x252.jpg" alt="La&#x20;Lamborghini&#x20;Urraco&#x20;festeggia&#x20;cinquant&#x2019;anni">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/la-lamborghini-urraco-festeggia-cinquantanni/"  >
                                    <h5>TANTI AUGURI</h5>
                                <h2>La Lamborghini Urraco festeggia cinquant’anni</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/pneumatici-invernali-e-sicurezza/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;45350024_tire-4792139_960_720-420x252.jpg" alt="Pneumatici&#x20;invernali&#x20;e&#x20;sicurezza">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/pneumatici-invernali-e-sicurezza/"  >
                                    <h5>dotazione importante</h5>
                                <h2>Pneumatici invernali e sicurezza</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/quando-fare-il-rinnovo-della-patente/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;39759576_patente-3-420x252.jpg" alt="Quando&#x20;fare&#x20;il&#x20;rinnovo&#x20;della&#x20;patente&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/quando-fare-il-rinnovo-della-patente/"  >
                                    <h5>occhio all&#039;età</h5>
                                <h2>Quando fare il rinnovo della patente?</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="16"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_bridge__list_post_rubrica_widget-15" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/castagne-o-marroni-cosa-cambia/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;45599172_chestnuts-4500209_960_720-650x390.jpg" alt="Castagne&#x20;o&#x20;marroni,&#x20;cosa&#x20;cambia&#x3F;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/castagne-o-marroni-cosa-cambia/"  >
                            <h5>una o l&#039;altra?</h5>
                        <h2>Castagne o marroni, cosa cambia?</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/la-zucca-e-la-protagonista-della-stagione/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;45598944_pumpkin-3675534_960_720-420x252.jpg" alt="La&#x20;zucca&#x20;&#x00E8;&#x20;la&#x20;protagonista&#x20;della&#x20;stagione">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/la-zucca-e-la-protagonista-della-stagione/"  >
                                    <h5>in autunno</h5>
                                <h2>La zucca è la protagonista della stagione</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/premio-nobel-per-la-pace-al-world-food-programme/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;laos-921103_960_720-420x252.jpg" alt="Premio&#x20;Nobel&#x20;per&#x20;la&#x20;pace&#x20;al&#x20;World&#x20;Food&#x20;Programme">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/premio-nobel-per-la-pace-al-world-food-programme/"  >
                                    <h5>attualità</h5>
                                <h2>Premio Nobel per la pace al World Food Programme</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/prodotti-bio-e-a-km0-sempre-piu-gettonati/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;PRI_160713888-420x252.jpg" alt="Prodotti&#x20;bio&#x20;e&#x20;a&#x20;km0&#x20;sempre&#x20;pi&#x00F9;&#x20;gettonati">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/prodotti-bio-e-a-km0-sempre-piu-gettonati/"  >
                                    <h5>nel nostro paese</h5>
                                <h2>Prodotti bio e a km0 sempre più gettonati</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/caffe-espresso-partita-la-campagna-per-la-candidatura-unesco/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;10&#x2F;cbc9f6_393c55ce5fce400fb809aa296e8f6d5d_mv2_d_2240_1488_s_2-420x252.png" alt="Caff&#x00E8;&#x20;espresso,&#x20;partita&#x20;la&#x20;campagna&#x20;per&#x20;la&#x20;candidatura&#x20;Unesco">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/caffe-espresso-partita-la-campagna-per-la-candidatura-unesco/"  >
                                    <h5>al via!</h5>
                                <h2>Caffè espresso, partita la campagna per la candidatura Unesco</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima la Martesana</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Sergio Nicastro</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Milano</li>
                                               
                                                    <li><small>ROC:</small> 15381</li>
                                          
                                                    <li><small>Editore:</small> Media(in)</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primalamartesana.it" target="_blank">redazione@primalamartesana.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='https://primalamartesana.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://primalamartesana.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>