<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Pochi tamponi, mancano i reagenti. Solo nel pubblico: nei laboratori privati basta pagare - Prima la Martesana</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;la&#x20;Martesana">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ci sono pochi tamponi, ma solo per la sanità pubblica. Questa la polemica sollevata da un consigliere regionale in risposta all&#039;assessore Gallera."/>
<link rel="canonical" href="https://primalamartesana.it/cronaca/pochi-tamponi-mancano-i-reagenti-solo-nel-pubblico-nei-laboratori-privati-basta-pagare/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pochi tamponi, mancano i reagenti. Solo nel pubblico: nei laboratori privati basta pagare - Prima la Martesana" />
<meta property="og:description" content="Ci sono pochi tamponi, ma solo per la sanità pubblica. Questa la polemica sollevata da un consigliere regionale in risposta all&#039;assessore Gallera." />
<meta property="og:url" content="https://primalamartesana.it/cronaca/pochi-tamponi-mancano-i-reagenti-solo-nel-pubblico-nei-laboratori-privati-basta-pagare/" />
<meta property="og:site_name" content="Prima la Martesana" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-04-18T14:27:43+00:00" />
<meta property="og:image" content="https://primalamartesana.it/media/2018/03/27907543_MAN-pict_4014613-1.jpg" />
<meta property="og:image:secure_url" content="https://primalamartesana.it/media/2018/03/27907543_MAN-pict_4014613-1.jpg" />
<meta property="og:image:width" content="1698" />
<meta property="og:image:height" content="1131" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ci sono pochi tamponi, ma solo per la sanità pubblica. Questa la polemica sollevata da un consigliere regionale in risposta all&#039;assessore Gallera." />
<meta name="twitter:title" content="Pochi tamponi, mancano i reagenti. Solo nel pubblico: nei laboratori privati basta pagare - Prima la Martesana" />
<meta name="twitter:image" content="https://primalamartesana.it/media/2018/03/27907543_MAN-pict_4014613-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primalamartesana.it/#organization","name":"Prima la Martesana","url":"https://primalamartesana.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primalamartesana.it/#logo","url":"/media/2020/03/primalamartesana-icon.png","width":512,"height":512,"caption":"Prima la Martesana"},"image":{"@id":"https://primalamartesana.it/#logo"}},{"@type":"WebSite","@id":"https://primalamartesana.it/#website","url":"https://primalamartesana.it/","name":"Prima la Martesana","publisher":{"@id":"https://primalamartesana.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primalamartesana.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primalamartesana.it/cronaca/pochi-tamponi-mancano-i-reagenti-solo-nel-pubblico-nei-laboratori-privati-basta-pagare/#primaryimage","url":"/media/2018/03/27907543_MAN-pict_4014613-1.jpg","width":1698,"height":1131},{"@type":"WebPage","@id":"https://primalamartesana.it/cronaca/pochi-tamponi-mancano-i-reagenti-solo-nel-pubblico-nei-laboratori-privati-basta-pagare/#webpage","url":"https://primalamartesana.it/cronaca/pochi-tamponi-mancano-i-reagenti-solo-nel-pubblico-nei-laboratori-privati-basta-pagare/","inLanguage":"it-IT","name":"Pochi tamponi, mancano i reagenti. Solo nel pubblico: nei laboratori privati basta pagare - Prima la Martesana","isPartOf":{"@id":"https://primalamartesana.it/#website"},"primaryImageOfPage":{"@id":"https://primalamartesana.it/cronaca/pochi-tamponi-mancano-i-reagenti-solo-nel-pubblico-nei-laboratori-privati-basta-pagare/#primaryimage"},"datePublished":"2020-04-18T14:27:43+00:00","dateModified":"2020-04-18T14:27:43+00:00","description":"Ci sono pochi tamponi, ma solo per la sanit\u00e0 pubblica. Questa la polemica sollevata da un consigliere regionale in risposta all'assessore Gallera."},{"@type":"Article","@id":"https://primalamartesana.it/cronaca/pochi-tamponi-mancano-i-reagenti-solo-nel-pubblico-nei-laboratori-privati-basta-pagare/#article","isPartOf":{"@id":"https://primalamartesana.it/cronaca/pochi-tamponi-mancano-i-reagenti-solo-nel-pubblico-nei-laboratori-privati-basta-pagare/#webpage"},"author":{"@id":"https://primalamartesana.it/#/schema/person/5cd2d9ef2f8a848da7be35948ac02036"},"headline":"Pochi tamponi, mancano i reagenti. Solo nel pubblico: nei laboratori privati basta pagare","datePublished":"2020-04-18T14:27:43+00:00","dateModified":"2020-04-18T14:27:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primalamartesana.it/cronaca/pochi-tamponi-mancano-i-reagenti-solo-nel-pubblico-nei-laboratori-privati-basta-pagare/#webpage"},"publisher":{"@id":"https://primalamartesana.it/#organization"},"image":{"@id":"https://primalamartesana.it/cronaca/pochi-tamponi-mancano-i-reagenti-solo-nel-pubblico-nei-laboratori-privati-basta-pagare/#primaryimage"},"articleSection":"Cronaca,Politica"},{"@type":["Person"],"@id":"https://primalamartesana.it/#/schema/person/5cd2d9ef2f8a848da7be35948ac02036","name":"marco.tirabassi@netweek.it","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primalamartesana.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://primalamartesana.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Prima la Martesana","site_home_url":"https:\/\/primalamartesana.it\/","site_privacy_url":"https:\/\/primalamartesana.it\/informativa-privacy\/","site_cookie_url":"https:\/\/primalamartesana.it\/informativa-utilizzo-cookie\/","site_logo":"\/media\/2020\/03\/primalamartesana-logo.png"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.2'></script>
<link rel='shortlink' href='https://primalamartesana.it/?p=92982' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-16', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/lamartesana_it/lamartesana_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primalamartesana.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e8a9f980-c28c-4ff4-b092-f30219ca742c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima la Martesana";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primalamartesana.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f257b48-e003-493b-a584-79b35812c24b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima la Martesana';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="/media/2020/03/cropped-primalamartesana-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2020/03/cropped-primalamartesana-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2020/03/cropped-primalamartesana-icon-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2020/03/cropped-primalamartesana-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-92982 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88246 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;martesana&#x2F;">Martesana</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;melzese&#x2F;">Melzese</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;cassanese&#x2F;">Cassanese</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;trezzese&#x2F;">Trezzese</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;brugherio&#x2F;">Brugherio</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;sesto&#x2F;">Sesto</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;isola&#x2F;">Isola</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;gera&#x2F;">Gera</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88256">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88257 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;eventi&#x2F;">Eventi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;">Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;">Sagre e feste</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;spettacolo&#x2F;">Spettacolo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cultura&#x2F;">Cultura</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;escursioni&#x2F;">Escursioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;">Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88265">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88266">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sport&#x2F;"   
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88267 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;economia&#x2F;">Economia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;politica&#x2F;">Politica</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;scuola&#x2F;">Scuola</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;curiosita&#x2F;">Curiosità</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Stile di vita</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Motori</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Casa</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88216 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88217&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88217"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88227 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88228&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88228"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88236 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88237 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88238&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88238"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88284&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88284"
                                                   >Edizioni digitali</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-88217  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;martesana&#x2F;" 
                           target="" 
                           title=""
                        >Martesana</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;melzese&#x2F;" 
                           target="" 
                           title=""
                        >Melzese</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;cassanese&#x2F;" 
                           target="" 
                           title=""
                        >Cassanese</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;trezzese&#x2F;" 
                           target="" 
                           title=""
                        >Trezzese</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;brugherio&#x2F;" 
                           target="" 
                           title=""
                        >Brugherio</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;sesto&#x2F;" 
                           target="" 
                           title=""
                        >Sesto</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;isola&#x2F;" 
                           target="" 
                           title=""
                        >Isola</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;gera&#x2F;" 
                           target="" 
                           title=""
                        >Gera</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88228 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >Eventi</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >Fiere e manifestazioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >Sagre e feste</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >Spettacolo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >Cultura</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >Escursioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >Simpatiche Zampette</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88238 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >Economia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >Politica</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >Scuola</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >Curiosità</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;" 
                           target="" 
                           title=""
                        >Stile di vita</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >Motori</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;" 
                           target="" 
                           title=""
                        >Casa</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >Cucina</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88284 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;martesana" 
                           target="_blank" 
                           title=""
                        >La Martesana</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;g-adda" 
                           target="_blank" 
                           title=""
                        >La Martesana - Adda</a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primalamartesana.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            Il caso
        </h5>
        
    <h1 class="title">Pochi tamponi, mancano i reagenti. Solo nel pubblico: nei laboratori privati basta pagare</h1>
    
        
        <h2 class="post-subtitle">La denuncia del consigliere regionale Pd Astuti: "C'è un Far West senza regole, Gallera spieghi come sia possibile".</h2>
        
            <figure class="post-image">
            <img src="&#x2F;media&#x2F;2018&#x2F;03&#x2F;27907543_MAN-pict_4014613-1-420x252.jpg" srcset="&#x2F;media&#x2F;2018&#x2F;03&#x2F;27907543_MAN-pict_4014613-1-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2018&#x2F;03&#x2F;27907543_MAN-pict_4014613-1-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2018&#x2F;03&#x2F;27907543_MAN-pict_4014613-1-150x90.jpg&#x20;150w" alt="Pochi&#x20;tamponi,&#x20;mancano&#x20;i&#x20;reagenti.&#x20;Solo&#x20;nel&#x20;pubblico&#x3A;&#x20;nei&#x20;laboratori&#x20;privati&#x20;basta&#x20;pagare">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                    18 Aprile 2020 ore 16:27
        </span>
        <div class="component share-box" data-share-text='Pochi&#x20;tamponi,&#x20;mancano&#x20;i&#x20;reagenti.&#x20;Solo&#x20;nel&#x20;pubblico&#x3A;&#x20;nei&#x20;laboratori&#x20;privati&#x20;basta&#x20;pagare' data-share-url='https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;cronaca&#x2F;pochi-tamponi-mancano-i-reagenti-solo-nel-pubblico-nei-laboratori-privati-basta-pagare&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p>Il consigliere regionale Pd <strong>Samuele Astuti</strong> denuncia e chiede spiegazioni all’assessore al Welfare <strong>Giulio Gallera</strong>: se si fanno pochi tamponi perchè mancano i reagenti, perchè le strutture private li fanno a pagamento?</p><div class='nk-adv article_middle'><ins data-revive-zoneid="1194" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<h2>Pochi tamponi ma solo per la sanità pubblica</h2>
<p>Ormai è diventato un mantra. Ogni volta che si chiede il perchè del basso numero di tamponi la risposta è la stessa: mancano i reagenti. Non solo in Lombardia, in tutt’Italia la spiegazione  che arriva da assessori, commissari e presidenti non cambia. La carenza di reagenti chimici però sembra essere un problema solo per il settore pubblico. Nel privato basta pagare, in Lombardia come in altre regioni (come la Toscana) dove la cosa ha fatto già scalpore.</p>
<h2>Astuti: “Un Far West senza regole”</h2>
<p>Il tema è stato oggetto di discussione stamattina in Commissione Sanità, portata sul tavolo dal consigliere Samuele Astuti:</p>
<blockquote><p>“Mentre l’assessore Gallera ci dice che non si possono aumentare i tamponi perché mancherebbero i reagenti, veniamo a sapere che ci sono laboratori che li offrono privatamente per cifre molto variabili – fa sapere in una nota –  <strong>Il San Raffaele, per esempio, li fornisce per un costo intorno ai 150 euro, altri al doppio</strong>. Quel che è grave è che mentre si negano i test agli operatori sanitari, ai pazienti e al personale delle RSA, e <strong>pure a chi presenta evidenti sintomi</strong>, ci sia un mercato privato dei tamponi, un Far West senza regole”.</p></blockquote>
<h2>“Gallera spieghi come sia possibile”</h2>
<p>La penuria di reagenti da una parte e la disponibilità previo pagamento da un’altra solleva non solo qualche perplessità:</p>
<blockquote><p>“<strong>S</strong><strong>econdo quanto detto dall’assessore Gallera in commissione rispondendo a una mia domanda, questo non è possibile</strong>, cioè non si possono fare tamponi a privati a pagamento – riferisce il consigliere – Com’è possibile che questo avvenga? <strong>È forse stata una scelta quella di limitare il numero dei tamponi</strong>? La Regione deve spiegare ai lombardi che cosa sta succedendo. Soprattutto, è fondamentale che la Regione faccia quanto è in suo potere per aumentare il più possibile il numero di tamponi analizzati dal servizio sanitario regionale, perché in altro modo non si può pensare di avviare la fase 2″.</p></blockquote>
<p>La soluzione? Astuti è netto e diretto:</p>
<blockquote><p>“<strong>La Regione Lombardia deve avere il coraggio di avocare a sé la capacità produttiva anche di questi laboratori</strong>“</p></blockquote>
<p><a href="http://primalamartesana.it">TORNA ALLA HOME.</a></p>
<div class='nk-adv article_bottom'><style>
    #donazione {
         background-color: #00599c;
         text-align: left;
         font-size:1.2rem;
         padding: 15px 15px 30px 15px;
         color:#fff;
        border: 1px solid #003c69;
        margin-bottom:25px;
    }
   #donazione .title {
         font-size: 1.4rem;
        border-bottom: 1px solid #003c69;
        padding-bottom: 4px;
       margin-bottom: 15px;
        line-height: 3rem;
        font-style: italic;
        font-weight: bold;
    }
    #donazione .title img {
            max-width: 230px;
    }
    #donazione .testo {
             line-height: 2rem;
             margin-bottom: 0;
             font-size: 1.1rem;
     }
  #donazione .testo b {
      font-size:1.2rem;
}
#donazione .forms .btn {
     color: #00599c;
    padding: .5rem .7rem;
    text-decoration: none;
    font-weight: 500;
    font-size: 1.2rem;
    border: 1px solid #e9ecef;
    background-color: white;
    border-radius: 0;
}

#donazione .forms form {
     padding-right: 5px;
}

#donazione .pp_logo {
    text-align: right;
    padding-top:15px;
}

</style>
<div id="donazione">
    <div class='title'>
        Dai una mano a <img src="/media/logo.svg">
    </div>
    <div  class="testo">
        Da settimane, i giornalisti del tuo quotidiano online lavorano, senza sosta e con grande difficoltà, per garantirti un'informazione precisa e puntuale dal tuo territorio, sull’emergenza Coronavirus. Tutto questo avviene gratuitamente.<br />
        <b>Adesso, abbiamo bisogno del tuo sostegno.</b> Con un piccolo contributo volontario, puoi aiutare le redazioni impegnate a fornirti un'informazione di qualità. <b>Grazie.</b><br><br>
        <b>Scegli il tuo contributo:</b>
    </div>
    <div class="forms d-flex">
         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '5 Euro', 5 );">
          <input type="hidden" name="cmd" value="_s-xclick" />
          <input type="hidden" name="hosted_button_id" value="Q4AZXXJX7HAA4" />
          <input type="submit" border="0" name="submit" class="btn" value="5€" />
          <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>

         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '10 Euro', 10 );">
        <input type="hidden" name="cmd" value="_s-xclick" />
        <input type="hidden" name="hosted_button_id" value="KD6X85NDF2E46" />
          <input type="submit" border="0" name="submit" class="btn" value="10€" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>


         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '20 Euro', 20 );">
         <input type="hidden" name="cmd" value="_s-xclick" />
         <input type="hidden" name="hosted_button_id" value="5DELTMHZ2EPUE" />
          <input type="submit" border="0" name="submit" class="btn" value="20€" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>

          

         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '40 Euro', 40 );">
         <input type="hidden" name="cmd" value="_s-xclick" />
         <input type="hidden" name="hosted_button_id" value="NKVPAGZSGJWK6" />
          <input type="submit" border="0" name="submit" class="btn" value="40€" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>




         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', 'Altro', 0 );">
         <input type="hidden" name="cmd" value="_s-xclick" />
         <input type="hidden" name="hosted_button_id" value="RPDZXNACE93PA" />
          <input type="submit" border="0" name="submit" class="btn" value="Altro" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>

        
    </div>
    <div class="pp_logo">
  <img src="https://www.paypalobjects.com/webstatic/mktg/logo-center/logo_paypal_sicuro.png" border="0" alt="PayPal Logo" />
    </div>

</div>

<div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
                    
        
    
          <div class="OUTBRAIN" data-src="https://primalamartesana.it/cronaca/pochi-tamponi-mancano-i-reagenti-solo-nel-pubblico-nei-laboratori-privati-basta-pagare" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news regionali</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/cervi-cavalli-scoiattoli-lepri-persino-cicogne-animali-alla-riscossa-ai-tempi-del-covid/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;ANIMALI-650x390.jpg" alt="Cervi,&#x20;cavalli,&#x20;scoiattoli,&#x20;lepri...&#x20;persino&#x20;cicogne&#x3A;&#x20;animali&#x20;alla&#x20;riscossa&#x20;ai&#x20;tempi&#x20;del&#x20;Covid">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/cervi-cavalli-scoiattoli-lepri-persino-cicogne-animali-alla-riscossa-ai-tempi-del-covid/" >
                            <h5>VIDEO E GALLERY</h5>
                        <h2>Cervi, cavalli, scoiattoli, lepri... persino cicogne: animali alla riscossa ai tempi del Covid</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/le-regole-di-confartigianato-per-la-riapertura-di-parrucchieri-ed-estetiste/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;WhatsApp-Image-2020-03-06-at-14.31.35-420x252.jpeg" alt="Confartigianato&#x20;detta&#x20;le&#x20;regole&#x20;per&#x20;la&#x20;riapertura&#x20;di&#x20;parrucchieri&#x20;ed&#x20;estetiste">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/le-regole-di-confartigianato-per-la-riapertura-di-parrucchieri-ed-estetiste/" >
                                    <h5>Le proposte al Governo</h5>
                                <h2>Confartigianato detta le regole per la riapertura di parrucchieri ed estetiste</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/il-video-una-notte-coi-carabinieri-fra-le-strade-del-milanese-deserte/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;TOB_5436-1280x853-420x252.jpg" alt="IL&#x20;VIDEO&#x3A;&#x20;una&#x20;notte&#x20;coi&#x20;Carabinieri&#x20;fra&#x20;le&#x20;strade&#x20;del&#x20;Milanese&#x20;deserte">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/il-video-una-notte-coi-carabinieri-fra-le-strade-del-milanese-deserte/" >
                                    <h5>Emergenza Coronavirus</h5>
                                <h2>IL VIDEO: una notte coi Carabinieri fra le strade del Milanese deserte</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/accordo-tra-assolombarda-e-j-p-morgan-per-sostenere-le-piccole-imprese-attraverso-sicurezza-e-tecnologia/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;image_large-420x252.jpg" alt="Accordo&#x20;tra&#x20;Assolombarda&#x20;e&#x20;J.P.&#x20;Morgan&#x20;per&#x20;sostenere&#x20;le&#x20;piccole&#x20;imprese&#x20;attraverso&#x20;sicurezza&#x20;e&#x20;tecnologia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/accordo-tra-assolombarda-e-j-p-morgan-per-sostenere-le-piccole-imprese-attraverso-sicurezza-e-tecnologia/" >
                                    <h5>Emergenza Coronavirus</h5>
                                <h2>Accordo tra Assolombarda e J.P. Morgan per sostenere le piccole imprese attraverso sicurezza e tecnologia</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/il-cambio-gomme-invernali-ai-tempi-del-coronavirus-si-puo-prendere-appuntamento/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;Gommista-8-420x252.jpg" alt="Il&#x20;cambio&#x20;gomme&#x20;invernali&#x20;ai&#x20;tempi&#x20;del&#x20;coronavirus&#x3A;&#x20;si&#x20;pu&#x00F2;&#x20;prendere&#x20;appuntamento&#x3F;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/il-cambio-gomme-invernali-ai-tempi-del-coronavirus-si-puo-prendere-appuntamento/" >
                                    <h5>Parla la filiera</h5>
                                <h2>Il cambio gomme invernali ai tempi del coronavirus: si può prendere appuntamento?</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalamartesana.it/cronaca/incendio-sulla-cerca-a-gorgonzola-foto-e-video/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;IMG_1417-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;IMG_1417-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;IMG_1417-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;IMG_1417-150x90.jpg&#x20;150w" alt="Incendio&#x20;sulla&#x20;Cerca&#x20;a&#x20;Gorgonzola&#x3A;&#x20;fermata&#x20;una&#x20;persona&#x20;FOTO&#x20;E&#x20;VIDEO">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalamartesana.it/cronaca/incendio-sulla-cerca-a-gorgonzola-foto-e-video/" >
                            <h5>
                    Sp 13
                </h5>
                        <h2>
                Incendio sulla Cerca a Gorgonzola: fermata una persona FOTO E VIDEO
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/video-piu-visti/orgoglio-martesana-non-arrendiamoci-torneremo-a-vivere-guarda-il-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;TOB_5554-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;TOB_5554-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;TOB_5554-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;TOB_5554-650x390.jpg&#x20;650w" alt="Orgoglio&#x20;Martesana&#x3A;&#x20;non&#x20;arrendiamoci,&#x20;torneremo&#x20;a&#x20;vivere&#x20;GUARDA&#x20;IL&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/video-piu-visti/orgoglio-martesana-non-arrendiamoci-torneremo-a-vivere-guarda-il-video/" >
                                    <h5>
                        Emergenza Covid-19
                    </h5>
                                <h2>
                    Orgoglio Martesana: non arrendiamoci, torneremo a vivere GUARDA IL VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/foto-piu-viste/gli-alpini-di-trezzo-si-prendono-cura-dei-cimiteri-cittadini-fino-al-termine-dellemergenza-coronavirus-foto/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;93289171_2686169021661805_1080804953552846848_otrezzo-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;93289171_2686169021661805_1080804953552846848_otrezzo-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;93289171_2686169021661805_1080804953552846848_otrezzo-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;93289171_2686169021661805_1080804953552846848_otrezzo-650x390.jpg&#x20;650w" alt="Gli&#x20;Alpini&#x20;di&#x20;Trezzo&#x20;si&#x20;prendono&#x20;cura&#x20;dei&#x20;cimiteri&#x20;cittadini&#x20;fino&#x20;al&#x20;termine&#x20;dell&amp;&#x23;8217&#x3B;emergenza&#x20;Coronavirus&#x20;FOTO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/foto-piu-viste/gli-alpini-di-trezzo-si-prendono-cura-dei-cimiteri-cittadini-fino-al-termine-dellemergenza-coronavirus-foto/" >
                                    <h5>
                        Bel gesto
                    </h5>
                                <h2>
                    Gli Alpini di Trezzo si prendono cura dei cimiteri cittadini fino al termine dell&#8217;emergenza Coronavirus FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/cavalli-in-fuga-a-melzo-salvati-dalla-polizia-locale-foto-e-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;WhatsApp-Image-2020-04-17-at-07.42.01-150x90.jpeg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;WhatsApp-Image-2020-04-17-at-07.42.01-420x252.jpeg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;WhatsApp-Image-2020-04-17-at-07.42.01-150x90.jpeg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;WhatsApp-Image-2020-04-17-at-07.42.01-650x390.jpeg&#x20;650w" alt="Tre&#x20;cavalli,&#x20;un&#x20;asino&#x20;e&#x20;un&#x20;maiale&#x20;in&#x20;fuga&#x20;sulla&#x20;Vecchia&#x20;Cassanese&#x20;&#x20;FOTO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/cavalli-in-fuga-a-melzo-salvati-dalla-polizia-locale-foto-e-video/" >
                                    <h5>
                        Altro che Far West
                    </h5>
                                <h2>
                    Tre cavalli, un asino e un maiale in fuga sulla Vecchia Cassanese  FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/a-pasquetta-parchi-controllati-dallalto-grazie-al-drone-foto/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;polizia-locale-cologno-monzese-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;polizia-locale-cologno-monzese-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;polizia-locale-cologno-monzese-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;polizia-locale-cologno-monzese-650x390.jpg&#x20;650w" alt="A&#x20;Pasquetta&#x20;parchi&#x20;controllati&#x20;dall&amp;&#x23;8217&#x3B;alto&#x20;grazie&#x20;al&#x20;drone&#x20;FOTO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/a-pasquetta-parchi-controllati-dallalto-grazie-al-drone-foto/" >
                                    <h5>
                        Cologno Monzese
                    </h5>
                                <h2>
                    A Pasquetta parchi controllati dall&#8217;alto grazie al drone FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalamartesana.it/cronaca/incendio-sulla-cerca-a-gorgonzola-foto-e-video/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;IMG_1417-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;IMG_1417-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;IMG_1417-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;IMG_1417-150x90.jpg&#x20;150w" alt="Incendio&#x20;sulla&#x20;Cerca&#x20;a&#x20;Gorgonzola&#x3A;&#x20;fermata&#x20;una&#x20;persona&#x20;FOTO&#x20;E&#x20;VIDEO">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalamartesana.it/cronaca/incendio-sulla-cerca-a-gorgonzola-foto-e-video/" >
                            <h5>
                    Sp 13
                </h5>
                        <h2>
                Incendio sulla Cerca a Gorgonzola: fermata una persona FOTO E VIDEO
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/video-piu-visti/orgoglio-martesana-non-arrendiamoci-torneremo-a-vivere-guarda-il-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;TOB_5554-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;TOB_5554-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;TOB_5554-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;TOB_5554-650x390.jpg&#x20;650w" alt="Orgoglio&#x20;Martesana&#x3A;&#x20;non&#x20;arrendiamoci,&#x20;torneremo&#x20;a&#x20;vivere&#x20;GUARDA&#x20;IL&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/video-piu-visti/orgoglio-martesana-non-arrendiamoci-torneremo-a-vivere-guarda-il-video/" >
                                    <h5>
                        Emergenza Covid-19
                    </h5>
                                <h2>
                    Orgoglio Martesana: non arrendiamoci, torneremo a vivere GUARDA IL VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/ospedale-di-melzo-consegnati-i-dispositivi-di-protezione-individuale-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;IMG_1403-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;IMG_1403-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;IMG_1403-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;IMG_1403-650x390.jpg&#x20;650w" alt="Ospedale&#x20;di&#x20;Melzo&#x20;consegnati&#x20;i&#x20;dispositivi&#x20;di&#x20;protezione&#x20;individuale&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/ospedale-di-melzo-consegnati-i-dispositivi-di-protezione-individuale-video/" >
                                    <h5>
                        Donazione
                    </h5>
                                <h2>
                    Ospedale di Melzo consegnati i dispositivi di protezione individuale VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/a-cernusco-alla-spesa-ci-pensano-i-ragazzi-delloratorio-e-gli-scout-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;WhatsApp-Image-2020-04-09-at-15.46.32-150x90.jpeg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;WhatsApp-Image-2020-04-09-at-15.46.32-420x252.jpeg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;WhatsApp-Image-2020-04-09-at-15.46.32-150x90.jpeg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;WhatsApp-Image-2020-04-09-at-15.46.32-650x390.jpeg&#x20;650w" alt="A&#x20;Cernusco&#x20;alla&#x20;spesa&#x20;ci&#x20;pensano&#x20;i&#x20;ragazzi&#x20;dell&amp;&#x23;8217&#x3B;oratorio&#x20;e&#x20;gli&#x20;scout&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/a-cernusco-alla-spesa-ci-pensano-i-ragazzi-delloratorio-e-gli-scout-video/" >
                                    <h5>
                        Emergenza Coronavirus
                    </h5>
                                <h2>
                    A Cernusco alla spesa ci pensano i ragazzi dell&#8217;oratorio e gli scout VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/salva-sette-anatroccoli-da-un-tombino-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;Immagine-2-150x90.png" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;Immagine-2-420x252.png&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;Immagine-2-150x90.png&#x20;150w" alt="Salva&#x20;sette&#x20;anatroccoli&#x20;da&#x20;un&#x20;tombino&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/salva-sette-anatroccoli-da-un-tombino-video/" >
                                    <h5>
                        a pasqua
                    </h5>
                                <h2>
                    Salva sette anatroccoli da un tombino VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/vivere-a-zero-emissioni-di-co2-istruzioni-per-luso/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;12&#x2F;AdobeStock_196959895-650x390.jpeg" alt="Vivere&#x20;a&#x20;zero&#x20;emissioni&#x20;di&#x20;CO2,&#x20;istruzioni&#x20;per&#x20;l&#x2019;uso&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/vivere-a-zero-emissioni-di-co2-istruzioni-per-luso/" >
                            <h5>Sponsorizzato</h5>
                        <h2>Vivere a zero emissioni di CO2, istruzioni per l’uso VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;anci-lombardia.svg" alt="ANCI&#x20;Lombardia" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/ai-comuni-lombardi-200-000-mascherine-acquistate-da-anci/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;1741_mascherine.jpg" alt="Ai&#x20;Comuni&#x20;lombardi&#x20;200.000&#x20;mascherine&#x20;acquistate&#x20;da&#x20;ANCI">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/ai-comuni-lombardi-200-000-mascherine-acquistate-da-anci/" >
                        <h2>Ai Comuni lombardi 200.000 mascherine acquistate da ANCI</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;anci-lombardia&#x2F;">Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-10" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/ilmiostiledivita/allergie-ai-pollini-asma-e-coronavirus/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;allergy-5039043_960_720-650x390.jpg" alt="Allergie&#x20;ai&#x20;pollini,&#x20;asma&#x20;e&#x20;Coronavirus">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/ilmiostiledivita/allergie-ai-pollini-asma-e-coronavirus/" >
                            <h5>primavera</h5>
                        <h2>Allergie ai pollini, asma e Coronavirus</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/prendersi-cura-degli-animali-al-tempo-del-coronavirus/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;1_N22BxNn1kGKNdHOo7X3DFg-420x252.jpeg" alt="Prendersi&#x20;cura&#x20;degli&#x20;animali&#x20;al&#x20;tempo&#x20;del&#x20;Coronavirus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/prendersi-cura-degli-animali-al-tempo-del-coronavirus/" >
                                <h2>Prendersi cura degli animali al tempo del Coronavirus</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/come-muoversi-in-casa-attivita-fisica-quarantena/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;Eka-Yoga-Toulouse-Hatha-obvfi4clg83l12eu2ruo3et2z2u6bkxv6pqgdax25o-420x252.jpg" alt="Come&#x20;muoversi&#x20;in&#x20;casa,&#x20;attivit&#x00E0;&#x20;fisica&#x20;in&#x20;quarantena">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/come-muoversi-in-casa-attivita-fisica-quarantena/" >
                                    <h5>diamoci da fare</h5>
                                <h2>Come muoversi in casa, attività fisica in quarantena</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/come-usare-disinfettanti-e-igienizzanti-in-sicurezza/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;unnamed-420x252.jpg" alt="Come&#x20;usare&#x20;disinfettanti&#x20;e&#x20;igienizzanti&#x20;in&#x20;sicurezza">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/come-usare-disinfettanti-e-igienizzanti-in-sicurezza/" >
                                    <h5>indicazioni utili</h5>
                                <h2>Come usare disinfettanti e igienizzanti in sicurezza</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/coronavirus-e-cani-i-consigli-sulligiene/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;animal-1853686_960_720-420x252.jpg" alt="Coronavirus&#x20;e&#x20;cani,&#x20;i&#x20;consigli&#x20;sull&#x2019;igiene">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/coronavirus-e-cani-i-consigli-sulligiene/" >
                                    <h5>Suggerimenti</h5>
                                <h2>Coronavirus e cani, i consigli sull’igiene</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/lamiacasadolcecasa/sanificare-gli-ambienti-fra-incentivi-e-programmazione/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;gf-T29Y-A44n-av8o_zuzyte-rekawiczki-wyrzucamy-do-kosza-1920x1080-nocrop-650x390.jpg" alt="Sanificare&#x20;gli&#x20;ambienti&#x20;fra&#x20;incentivi&#x20;e&#x20;programmazione">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/lamiacasadolcecasa/sanificare-gli-ambienti-fra-incentivi-e-programmazione/" >
                            <h5>pratica importante</h5>
                        <h2>Sanificare gli ambienti fra incentivi e programmazione</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/cedolare-secca-sugli-affitti-che-cose/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;home-1353389_960_720-420x252.jpg" alt="Cedolare&#x20;secca&#x20;sugli&#x20;affitti,&#x20;che&#x20;cos&#x2019;&#x00E8;&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/cedolare-secca-sugli-affitti-che-cose/" >
                                    <h5>da sapere</h5>
                                <h2>Cedolare secca sugli affitti, che cos’è?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/imbiancatura-fai-da-te-e-il-momento-giusto/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;capture-d_c3a9cran-2017-05-12-c3a0-21-11-36-420x252.jpg" alt="Imbiancatura&#x20;fai&#x20;da&#x20;te,&#x20;&#x00E8;&#x20;il&#x20;momento&#x20;giusto">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/imbiancatura-fai-da-te-e-il-momento-giusto/" >
                                    <h5>tenersi impegnati</h5>
                                <h2>Imbiancatura fai da te, è il momento giusto</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/bonus-tv-2020-un-contributo-per-i-cittadini/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;library-849797_960_720-420x252.jpg" alt="Bonus&#x20;tv&#x20;2020,&#x20;un&#x20;contributo&#x20;per&#x20;i&#x20;cittadini">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/bonus-tv-2020-un-contributo-per-i-cittadini/" >
                                    <h5>lo sapevi che...</h5>
                                <h2>Bonus tv 2020, un contributo per i cittadini</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/la-cucina-del-futuro-e-sempre-piu-connessa/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;42683709_ceramic-hob-2470602_960_720-420x252.jpg" alt="La&#x20;cucina&#x20;del&#x20;futuro&#x20;&#x00E8;&#x20;sempre&#x20;pi&#x00F9;&#x20;connessa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/la-cucina-del-futuro-e-sempre-piu-connessa/" >
                                    <h5>Guardiamo avanti</h5>
                                <h2>La cucina del futuro è sempre più connessa</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-16" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="18" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-17" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="15"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-4" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/novita-rc-auto-niente-sospensione-ma-prolungamento/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;6A6E2AA5-C9C5-41C2-9FE4-2AF8D520E443_1_201_a-650x390.jpeg" alt="Novit&#x00E0;&#x20;RC&#x20;Auto,&#x20;niente&#x20;sospensione&#x20;ma&#x20;prolungamento">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/novita-rc-auto-niente-sospensione-ma-prolungamento/" >
                            <h5>DECRETO CURA ITALIA</h5>
                        <h2>Novità RC Auto, niente sospensione ma prolungamento</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/mercato-automobili-febbraio-momento-nero-per-leuropa/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;auto-3632976_960_720-420x252.jpg" alt="Mercato&#x20;automobili&#x20;febbraio,&#x20;momento&#x20;nero&#x20;per&#x20;l&#x2019;Europa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/mercato-automobili-febbraio-momento-nero-per-leuropa/" >
                                    <h5>periodo negativo</h5>
                                <h2>Mercato automobili febbraio, momento nero per l’Europa</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/patente-di-guida-e-foglio-rosa-prorogati-i-termini-per-gli-esami/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;traffic-lights-3598300_960_720-420x252.jpg" alt="Patente&#x20;di&#x20;guida&#x20;e&#x20;foglio&#x20;rosa,&#x20;prorogati&#x20;i&#x20;termini&#x20;per&#x20;gli&#x20;esami">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/patente-di-guida-e-foglio-rosa-prorogati-i-termini-per-gli-esami/" >
                                    <h5>modifiche</h5>
                                <h2>Patente di guida e foglio rosa, prorogati i termini per gli esami</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/tagliando-auto-la-manutenzione-costante-aiuta-la-vettura/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42690325_engine-2020074_1920-1024x576-420x252.jpg" alt="Tagliando&#x20;auto,&#x20;la&#x20;manutenzione&#x20;costante&#x20;aiuta&#x20;la&#x20;vettura">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/tagliando-auto-la-manutenzione-costante-aiuta-la-vettura/" >
                                    <h5>buona pratica</h5>
                                <h2>Tagliando auto, la manutenzione costante aiuta la vettura</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/nonsoloautoemoto/nuova-vitara-hybrid-compagna-davventura/" >
                    <h5>Sponsorizzato</h5>
                <h2>La Nuova Vitara Hybrid è la tua compagna d&#039;avventura che ti porta ovunque tu voglia</h2>
    </a>
    
    
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="15"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-19" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="19" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-20" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="16"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-5" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/i-benefici-del-farro-alimento-buono-e-sano/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;cereals-3709571_960_720-650x390.jpg" alt="I&#x20;benefici&#x20;del&#x20;farro,&#x20;alimento&#x20;buono&#x20;e&#x20;sano">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/i-benefici-del-farro-alimento-buono-e-sano/" >
                            <h5>da provare</h5>
                        <h2>I benefici del farro, alimento buono e sano</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/il-pane-a-tavola-non-puo-mai-mancare/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;roll-3467243_1920-420x252.jpg" alt="Il&#x20;pane&#x20;a&#x20;tavola&#x20;non&#x20;pu&#x00F2;&#x20;mai&#x20;mancare">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/il-pane-a-tavola-non-puo-mai-mancare/" >
                                    <h5>ci deve essere!</h5>
                                <h2>Il pane a tavola non può mai mancare</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/pasqua-senza-uovo-per-tanti-effetto-del-coronavirus/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;easter-egg-1241960_1280-2-420x252.jpg" alt="Pasqua&#x20;senza&#x20;uovo&#x20;per&#x20;tanti,&#x20;effetto&#x20;del&#x20;Coronavirus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/pasqua-senza-uovo-per-tanti-effetto-del-coronavirus/" >
                                    <h5>l&#039;analisi</h5>
                                <h2>Pasqua senza uovo per tanti, effetto del Coronavirus</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/la-dieta-della-quarantena-da-coronavirus/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;vegetables-2977891_960_720-420x252.jpg" alt="La&#x20;dieta&#x20;della&#x20;quarantena&#x20;da&#x20;Coronavirus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/la-dieta-della-quarantena-da-coronavirus/" >
                                    <h5>da rispettare</h5>
                                <h2>La dieta della quarantena da Coronavirus</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/la-consegna-a-domicilio-e-sempre-piu-essenziale/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;42967196_25375-200326084912782-0-420x252.jpg" alt="La&#x20;consegna&#x20;a&#x20;domicilio&#x20;&#x00E8;&#x20;sempre&#x20;pi&#x00F9;&#x20;essenziale">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/la-consegna-a-domicilio-e-sempre-piu-essenziale/" >
                                    <h5>non solo spesa</h5>
                                <h2>La consegna a domicilio è sempre più essenziale</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="16"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima la Martesana</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Sergio Nicastro</li>
                                                
                                          
                                                    <li><small>Editore:</small> Media(iN) Srl</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primalamartesana.it" target="_blank">redazione@primalamartesana.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://primalamartesana.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 18.04.2020 16:41:31 (html) -->