<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Peschiera, sta bene dopo l&#039;intervento il cane della Polizia Locale Xeno - Prima la Martesana</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;la&#x20;Martesana">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il cane antidroga della Polizia Locale di Peschiera Borromeo Xeno sta bene. Nei giorni scorsi aveva subito un  intervento chirurgico"/>
<link rel="canonical" href="https://primalamartesana.it/cronaca/peschiera-sta-bene-dopo-lintervento-il-cane-della-polizia-locale-xeno/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Peschiera, sta bene dopo l&#039;intervento il cane della Polizia Locale Xeno - Prima la Martesana" />
<meta property="og:description" content="Il cane antidroga della Polizia Locale di Peschiera Borromeo Xeno sta bene. Nei giorni scorsi aveva subito un  intervento chirurgico" />
<meta property="og:url" content="https://primalamartesana.it/cronaca/peschiera-sta-bene-dopo-lintervento-il-cane-della-polizia-locale-xeno/" />
<meta property="og:site_name" content="Prima la Martesana" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-07-18T11:45:24+00:00" />
<meta property="article:modified_time" content="2020-07-18T11:45:33+00:00" />
<meta property="og:updated_time" content="2020-07-18T11:45:33+00:00" />
<meta property="og:image" content="https://primalamartesana.it/media/2020/07/xenoooo.jpg" />
<meta property="og:image:secure_url" content="https://primalamartesana.it/media/2020/07/xenoooo.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1127" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il cane antidroga della Polizia Locale di Peschiera Borromeo Xeno sta bene. Nei giorni scorsi aveva subito un  intervento chirurgico" />
<meta name="twitter:title" content="Peschiera, sta bene dopo l&#039;intervento il cane della Polizia Locale Xeno - Prima la Martesana" />
<meta name="twitter:image" content="https://primalamartesana.it/media/2020/07/xenoooo.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primalamartesana.it/#organization","name":"Prima la Martesana","url":"https://primalamartesana.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primalamartesana.it/#logo","url":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","width":512,"height":512,"caption":"Prima la Martesana"},"image":{"@id":"https://primalamartesana.it/#logo"}},{"@type":"WebSite","@id":"https://primalamartesana.it/#website","url":"https://primalamartesana.it/","name":"Prima la Martesana","publisher":{"@id":"https://primalamartesana.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primalamartesana.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primalamartesana.it/cronaca/peschiera-sta-bene-dopo-lintervento-il-cane-della-polizia-locale-xeno/#primaryimage","url":"https://primalamartesana.it/media/2020/07/xenoooo.jpg","width":1920,"height":1127},{"@type":"WebPage","@id":"https://primalamartesana.it/cronaca/peschiera-sta-bene-dopo-lintervento-il-cane-della-polizia-locale-xeno/#webpage","url":"https://primalamartesana.it/cronaca/peschiera-sta-bene-dopo-lintervento-il-cane-della-polizia-locale-xeno/","inLanguage":"it-IT","name":"Peschiera, sta bene dopo l&#039;intervento il cane della Polizia Locale Xeno - Prima la Martesana","isPartOf":{"@id":"https://primalamartesana.it/#website"},"primaryImageOfPage":{"@id":"https://primalamartesana.it/cronaca/peschiera-sta-bene-dopo-lintervento-il-cane-della-polizia-locale-xeno/#primaryimage"},"datePublished":"2020-07-18T11:45:24+00:00","dateModified":"2020-07-18T11:45:33+00:00","description":"Il cane antidroga della Polizia Locale di Peschiera Borromeo Xeno sta bene. Nei giorni scorsi aveva subito un\u00a0 intervento chirurgico"},{"@type":"Article","@id":"https://primalamartesana.it/cronaca/peschiera-sta-bene-dopo-lintervento-il-cane-della-polizia-locale-xeno/#article","isPartOf":{"@id":"https://primalamartesana.it/cronaca/peschiera-sta-bene-dopo-lintervento-il-cane-della-polizia-locale-xeno/#webpage"},"author":{"@id":"https://primalamartesana.it/#/schema/person/071efb448067b7b29ceeba6d2a0b382f"},"headline":"Peschiera, sta bene dopo l&#8217;intervento il cane della Polizia Locale Xeno","datePublished":"2020-07-18T11:45:24+00:00","dateModified":"2020-07-18T11:45:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primalamartesana.it/cronaca/peschiera-sta-bene-dopo-lintervento-il-cane-della-polizia-locale-xeno/#webpage"},"publisher":{"@id":"https://primalamartesana.it/#organization"},"image":{"@id":"https://primalamartesana.it/cronaca/peschiera-sta-bene-dopo-lintervento-il-cane-della-polizia-locale-xeno/#primaryimage"},"articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://primalamartesana.it/#/schema/person/071efb448067b7b29ceeba6d2a0b382f","name":"adriano.aldeghi@netweek.it","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primalamartesana.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.16.0' type='text/css' media='all' />
<script type='text/javascript' src='https://primalamartesana.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Prima la Martesana","site_home_url":"https:\/\/primalamartesana.it\/","site_privacy_url":"https:\/\/primalamartesana.it\/informativa-privacy\/","site_cookie_url":"https:\/\/primalamartesana.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/primalamartesana.it\/media\/2020\/03\/primalamartesana-logo.png"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.2'></script>
<link rel='shortlink' href='https://primalamartesana.it/?p=99372' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-16', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/lamartesana_it/lamartesana_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primalamartesana.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e8a9f980-c28c-4ff4-b092-f30219ca742c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima la Martesana";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primalamartesana.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f257b48-e003-493b-a584-79b35812c24b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima la Martesana';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-99372 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88246 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;martesana&#x2F;"
                               target="" 
                            >Martesana</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;melzese&#x2F;"
                               target="" 
                            >Melzese</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;cassanese&#x2F;"
                               target="" 
                            >Cassanese</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;trezzese&#x2F;"
                               target="" 
                            >Trezzese</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;brugherio&#x2F;"
                               target="" 
                            >Brugherio</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;sesto&#x2F;"
                               target="" 
                            >Sesto</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;isola&#x2F;"
                               target="" 
                            >Isola</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;gera&#x2F;"
                               target="" 
                            >Gera</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88256">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                                        target="" 
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88257 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"
                               target="" 
                            >Turismo 2020</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;eventi&#x2F;"
                               target="" 
                            >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;"
                               target="" 
                            >Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;"
                               target="" 
                            >Sagre e feste</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;spettacolo&#x2F;"
                               target="" 
                            >Spettacolo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cultura&#x2F;"
                               target="" 
                            >Cultura</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;escursioni&#x2F;"
                               target="" 
                            >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;"
                               target="" 
                            >Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88265">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                                        target="" 
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88266">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sport&#x2F;"   
                                        target="" 
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88267 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;economia&#x2F;"
                               target="" 
                            >Economia</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;politica&#x2F;"
                               target="" 
                            >Politica</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;scuola&#x2F;"
                               target="" 
                            >Scuola</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;curiosita&#x2F;"
                               target="" 
                            >Curiosità</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;"
                               target="" 
                            >Stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"
                               target="" 
                            >Motori</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;"
                               target="" 
                            >Casa</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"
                               target="" 
                            >Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88216 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88217&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88217"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88227 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88228&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88228"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88236 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88237 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88238&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88238"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88284&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88284"
                                                   >Edizioni digitali</a>
                    </li>
                                                                                                    <li class="nav-item mt-5&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94971&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="94971"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-88217  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88223">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;martesana&#x2F;" 
                           target="" 
                           title=""
                        >                            Martesana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88224">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;melzese&#x2F;" 
                           target="" 
                           title=""
                        >                            Melzese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88219">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;cassanese&#x2F;" 
                           target="" 
                           title=""
                        >                            Cassanese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88226">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;trezzese&#x2F;" 
                           target="" 
                           title=""
                        >                            Trezzese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88218">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;brugherio&#x2F;" 
                           target="" 
                           title=""
                        >                            Brugherio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88225">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;sesto&#x2F;" 
                           target="" 
                           title=""
                        >                            Sesto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88221">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;isola&#x2F;" 
                           target="" 
                           title=""
                        >                            Isola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88220">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;gera&#x2F;" 
                           target="" 
                           title=""
                        >                            Gera
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88228 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95574">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;" 
                           target="" 
                           title=""
                        >                            Turismo 2020
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88229">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88230">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88231">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88232">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >                            Spettacolo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88233">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88234">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88235">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88238 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88239">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88240">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88241">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88283">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88242">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" 
                           target="_blank" 
                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88243">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88244">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;" 
                           target="" 
                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88245">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88284 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88285">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;martesana" 
                           target="_blank" 
                           title=""
                        >                            La Martesana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88286">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;g-adda" 
                           target="_blank" 
                           title=""
                        >                            La Martesana - Adda
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-94971 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94972">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94973">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94974">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabrescia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94975">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacomo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94976">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacremona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94977">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalecco.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94978">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalodi.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94979">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttomantova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-home&#x20;menu-item-94980">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94981">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamerate.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94982">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamilanoovest.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94983">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamonza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94984">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapavia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94985">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasaronno.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94986">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviglio.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94987">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavaltellina.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94988">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94989">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94990">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabiella.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94991">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primailcanavese.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94992">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primachivasso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94993">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacuneo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94994">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94995">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasettimo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95479">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatorino.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94996">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94997">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94998">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94999">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapadova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95000">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarovigo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95001">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95002">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavenezia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95003">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95004">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavicenza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95005">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95006">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaillevante.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95007">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95008">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95009">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primafirenze.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95010">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapistoia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95011">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasiena.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primalamartesana.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            bentornato
        </h5>
        
    <h1 class="title">Peschiera, sta bene dopo l&#8217;intervento il cane della Polizia Locale Xeno</h1>
    
        
        <h2 class="post-subtitle">Animale dal fiuto infallibile è stato formato come cane antidroga in forza presso gli agenti peschieresi</h2>
        
            <figure class="post-image">
            <img src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;xenoooo-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;xenoooo-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;xenoooo-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;xenoooo-150x90.jpg&#x20;150w" alt="Peschiera,&#x20;sta&#x20;bene&#x20;dopo&#x20;l&amp;&#x23;8217&#x3B;intervento&#x20;il&#x20;cane&#x20;della&#x20;Polizia&#x20;Locale&#x20;Xeno">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                        <b>Martesana</b>,
                        18 Luglio 2020 ore 13:45
        </span>
        <div class="component share-box" data-share-text='Peschiera,&#x20;sta&#x20;bene&#x20;dopo&#x20;l&amp;&#x23;8217&#x3B;intervento&#x20;il&#x20;cane&#x20;della&#x20;Polizia&#x20;Locale&#x20;Xeno' data-share-url='https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;cronaca&#x2F;peschiera-sta-bene-dopo-lintervento-il-cane-della-polizia-locale-xeno&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p>Il cane antidroga della Polizia Locale di Peschiera Borromeo Xeno sta bene. Nei giorni scorsi aveva subito un  intervento chirurgico</p><div class='nk-adv article_middle'><ins data-revive-zoneid="1194" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<h2>Il cane della Polizia Locale</h2>
<p>Xeno è già tornato a casa e sta bene. Nei giorni scorsi l&#8217;animale formato come cane antidroga in forza alla Polizia Locale peschierese era stato sottoposto a un intervento chirurgico allo stomaco. Gli agenti e tutta l&#8217;Amministrazione comunale hanno accolto con goia il ritorno di Xeno, protagonista in molte operazioni di contrasto allo spaccio degli stupefacenti.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://primalamartesana.it/" target="_blank" rel="noopener noreferrer">TORNA ALLA HOME PER TUTTE LE ALTRE NOTIZIE</a></p>
<div class='nk-social follow-us-bottom-article'>    <div class='wrap'>        <div class='title'>Per rimanere aggiornato sulle principali notizie di tuo interesse, <b>seguici</b> cliccando sui social che preferisci!</div>        <div class='btns'><a href="https://wa.me/393402743775?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://web.whatsapp.com/send?phone=393402743775&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://www.facebook.com/primalamartesana.it/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Pagina');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i> Pagina facebook</a><a href="https://www.facebook.com/groups/1957090151284395/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Gruppo');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i> Gruppo facebook</a></div>    </div></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
                    
        
    
    
          <div class="OUTBRAIN" data-src="https://primalamartesana.it/cronaca/peschiera-sta-bene-dopo-lintervento-il-cane-della-polizia-locale-xeno" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-17" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
    </div>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/unestate-in-piena-sicurezza/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;b2-copia-650x390.jpg" alt="Un&#x27;estate&#x20;in&#x20;piena&#x20;sicurezza">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/unestate-in-piena-sicurezza/"  >
                            <h5>Tutti al mare!</h5>
                        <h2>Un&#039;estate in piena sicurezza</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/spiagge-da-sogno-e-acque-limpidissime/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;AdobeStock_254276986-420x252.jpg" alt="Spiagge&#x20;da&#x20;sogno&#x20;e&#x20;acque&#x20;limpidissime">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/spiagge-da-sogno-e-acque-limpidissime/"  >
                                    <h5>Tutti al mare!</h5>
                                <h2>Spiagge da sogno e acque limpidissime</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/bellano-il-suo-orrido-vitali-e/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;LagoDiComo-20893-420x252.jpg" alt="Bellano,&#x20;il&#x20;suo&#x20;Orrido,&#x20;Vitali&#x20;e...">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/bellano-il-suo-orrido-vitali-e/"  >
                                    <h5>Lago di Como</h5>
                                <h2>Bellano, il suo Orrido, Vitali e...</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/ripartire-dalla-cultura/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;Daniele-Marucci-LacMus-Festival-180629-504-420x252.jpg" alt="Ripartire&#x20;dalla&#x20;cultura">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/ripartire-dalla-cultura/"  >
                                    <h5>Lago di Como</h5>
                                <h2>Ripartire dalla cultura</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/quel-ramo-di-manzoniana-memoria/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;AdobeStock_318172814-420x252.jpg" alt="Quel&#x20;ramo&#x20;di&#x20;manzoniana&#x20;memoria">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/quel-ramo-di-manzoniana-memoria/"  >
                                    <h5>Lago di Como</h5>
                                <h2>Quel ramo di manzoniana memoria</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/chef-fiorentino-si-fa-arrivare-via-malpensa-pacco-dalla-colombia-chicchi-di-caffe-farciti-di-cocaina/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;caff&#x00E8;-scorretto4-650x390.png" alt="Chef&#x20;fiorentino&#x20;si&#x20;fa&#x20;arrivare&#x20;via&#x20;Malpensa&#x20;pacco&#x20;dalla&#x20;Colombia&#x3A;&#x20;chicchi&#x20;di&#x20;caff&#x00E8;&#x20;&quot;farciti&quot;&#x20;di&#x20;cocaina">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/chef-fiorentino-si-fa-arrivare-via-malpensa-pacco-dalla-colombia-chicchi-di-caffe-farciti-di-cocaina/"  >
                            <h5>Consegna a dir poco sospetta</h5>
                        <h2>Chef fiorentino si fa arrivare via Malpensa pacco dalla Colombia: chicchi di caffè &quot;farciti&quot; di cocaina</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/nellelection-day-del-20-e-21-settembre-anche-il-referendum-sul-taglio-dei-parlamentari/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;Montecitorio_Aula-420x252.jpg" alt="Nell&#x27;election&#x20;day&#x20;del&#x20;20&#x20;e&#x20;21&#x20;settembre&#x20;anche&#x20;il&#x20;referendum&#x20;sul&#x20;taglio&#x20;dei&#x20;parlamentari">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/nellelection-day-del-20-e-21-settembre-anche-il-referendum-sul-taglio-dei-parlamentari/"  >
                                    <h5>Oltre a regionali e Comunali</h5>
                                <h2>Nell&#039;election day del 20 e 21 settembre anche il referendum sul taglio dei parlamentari</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/ladri-in-fuga-braccati-si-disfano-del-bottino-in-tangenziale/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;inseguimento-420x252.jpg" alt="Ladri&#x20;in&#x20;fuga&#x20;braccati&#x20;si&#x20;disfano&#x20;del&#x20;bottino&#x20;in&#x20;tangenziale">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/ladri-in-fuga-braccati-si-disfano-del-bottino-in-tangenziale/"  >
                                    <h5>Inseguimento da film</h5>
                                <h2>Ladri in fuga braccati si disfano del bottino in tangenziale</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/crisanti-massima-prudenza-per-il-vaccino-che-verra-altrimenti-sara-unarma-per-i-no-vax/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;crisanti-420x252.jpg" alt="Crisanti&#x3A;&#x20;&quot;Massima&#x20;prudenza&#x20;per&#x20;il&#x20;vaccino&#x20;che&#x20;verr&#x00E0;,&#x20;altrimenti&#x20;sar&#x00E0;&#x20;un&#x27;arma&#x20;per&#x20;i&#x20;No&#x20;Vax&quot;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/crisanti-massima-prudenza-per-il-vaccino-che-verra-altrimenti-sara-unarma-per-i-no-vax/"  >
                                    <h5>Il monito del virologo</h5>
                                <h2>Crisanti: &quot;Massima prudenza per il vaccino che verrà, altrimenti sarà un&#039;arma per i No Vax&quot;</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/per-festeggiare-i-suoi-33-anni-si-traveste-da-gesu-e-sfila-in-paese-croce-in-spalla/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;treviglio-marco-greco-compleanno-ges&#x00F9;-cristo3-650x390-420x252.jpg" alt="Per&#x20;festeggiare&#x20;i&#x20;suoi&#x20;33&#x20;anni&#x20;si&#x20;traveste&#x20;da&#x20;Ges&#x00F9;&#x20;e&#x20;sfila&#x20;in&#x20;paese&#x20;croce&#x20;in&#x20;spalla">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/per-festeggiare-i-suoi-33-anni-si-traveste-da-gesu-e-sfila-in-paese-croce-in-spalla/"  >
                                    <h5>Dissacrante goliardata</h5>
                                <h2>Per festeggiare i suoi 33 anni si traveste da Gesù e sfila in paese croce in spalla</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-10" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Glocal News</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/glocalnews/attenzione-alla-truffa-via-mail-sui-falsi-rimborsi-allarme-dellinps/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;Inps-653x367-1-650x367.jpg" alt="Attenzione&#x20;alla&#x20;truffa&#x20;via&#x20;mail&#x20;sui&#x20;falsi&#x20;rimborsi&#x3A;&#x20;allarme&#x20;dell&#x27;Inps">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/glocalnews/attenzione-alla-truffa-via-mail-sui-falsi-rimborsi-allarme-dellinps/"  >
                            <h5>Phishing</h5>
                        <h2>Attenzione alla truffa via mail sui falsi rimborsi: allarme dell&#039;Inps</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/maxi-operazione-della-guardia-di-finanza-oscurati-65mila-abbonamenti-illegali-di-sky-e-dazn/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;PIXNIO-265192-4438x3110-1-420x252.jpg" alt="Maxi&#x20;operazione&#x20;della&#x20;guardia&#x20;di&#x20;finanza&#x3A;&#x20;oscurati&#x20;65mila&#x20;abbonamenti&#x20;illegali&#x20;di&#x20;Sky&#x20;e&#x20;DAZN">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/maxi-operazione-della-guardia-di-finanza-oscurati-65mila-abbonamenti-illegali-di-sky-e-dazn/"  >
                                    <h5>Intervento clamoroso</h5>
                                <h2>Maxi operazione della guardia di finanza: oscurati 65mila abbonamenti illegali di Sky e DAZN</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/la-campagna-del-pd-in-lombardia-non-e-andato-tutto-bene/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;lega-regione-piano-marshall-3-milioni-420x252.jpg" alt="La&#x20;campagna&#x20;del&#x20;PD&#x3A;&#x20;in&#x20;Lombardia&#x20;non&#x20;&#x00E8;&#x20;andato&#x20;tutto&#x20;bene">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/la-campagna-del-pd-in-lombardia-non-e-andato-tutto-bene/"  >
                                    <h5>Partito democratico</h5>
                                <h2>La campagna del PD: in Lombardia non è andato tutto bene</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/sentenza-tar-sospesa-riabilitato-accordo-diasorin-san-matteo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;Coronavirus-positivo-Mediolanum-basiglio-650x390-1-420x252.jpg" alt="Sentenza&#x20;del&#x20;Tar&#x20;sospesa&#x3A;&#x20;&quot;riabilitato&quot;&#x20;&#x28;per&#x20;ora&#x29;&#x20;l&#x27;accordo&#x20;Diasorin-San&#x20;Matteo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/sentenza-tar-sospesa-riabilitato-accordo-diasorin-san-matteo/"  >
                                    <h5>Sentenza sospesa</h5>
                                <h2>Sentenza del Tar sospesa: &quot;riabilitato&quot; (per ora) l&#039;accordo Diasorin-San Matteo</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/e-arrivata-la-cometa-neowise-ecco-come-osservarla-a-occhio-nudo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;neowise-420x252.jpg" alt="E&#x27;&#x20;arrivata&#x20;la&#x20;cometa&#x20;Neowise&#x3A;&#x20;ecco&#x20;come&#x20;osservarla&#x20;a&#x20;occhio&#x20;nudo">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/e-arrivata-la-cometa-neowise-ecco-come-osservarla-a-occhio-nudo/"  >
                                    <h5>NEI NOSTRI CIELI</h5>
                                <h2>E&#039; arrivata la cometa Neowise: ecco come osservarla a occhio nudo</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;glocal-news&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalamartesana.it/cronaca/il-corpo-di-una-28enne-senza-vita-recuperato-dalladda/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;WhatsApp-Image-2020-07-17-at-19.46.23-420x252.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;WhatsApp-Image-2020-07-17-at-19.46.23-650x390.jpeg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;WhatsApp-Image-2020-07-17-at-19.46.23-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;WhatsApp-Image-2020-07-17-at-19.46.23-150x90.jpeg&#x20;150w" alt="Il&#x20;corpo&#x20;senza&#x20;vita&#x20;&#x20;di&#x20;una&#x20;28enne&#x20;recuperato&#x20;nell&amp;&#x23;8217&#x3B;Adda">
                            <i class="icon-post-format fa fa-camera"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalamartesana.it/cronaca/il-corpo-di-una-28enne-senza-vita-recuperato-dalladda/" >
                            <h5>
                    tragedia
                </h5>
                        <h2>
                Il corpo senza vita  di una 28enne recuperato nell&#8217;Adda
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/incidente-tra-auto-e-moto-sulla-cerca-arriva-lelisoccorso-foto/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;0a986bb7-075e-40d0-b3e2-a8288531e8d7-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;0a986bb7-075e-40d0-b3e2-a8288531e8d7-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;0a986bb7-075e-40d0-b3e2-a8288531e8d7-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;0a986bb7-075e-40d0-b3e2-a8288531e8d7-650x390.jpg&#x20;650w" alt="Incidente&#x20;tra&#x20;auto&#x20;e&#x20;moto&#x20;sulla&#x20;Cerca,&#x20;arriva&#x20;l&amp;&#x23;8217&#x3B;elisoccorso&#x20;FOTO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/incidente-tra-auto-e-moto-sulla-cerca-arriva-lelisoccorso-foto/" >
                                    <h5>
                        grave sinistro
                    </h5>
                                <h2>
                    Incidente tra auto e moto sulla Cerca, arriva l&#8217;elisoccorso FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/cane-annega-mentre-sta-giocando-con-il-padrone-nel-laghetto-foto/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;WhatsApp-Image-2020-07-16-at-16.38.24-150x90.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;WhatsApp-Image-2020-07-16-at-16.38.24-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;WhatsApp-Image-2020-07-16-at-16.38.24-150x90.jpeg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;WhatsApp-Image-2020-07-16-at-16.38.24-650x390.jpeg&#x20;650w" alt="Cane&#x20;annega&#x20;mentre&#x20;sta&#x20;giocando&#x20;con&#x20;il&#x20;padrone&#x20;nel&#x20;laghetto&#x20;FOTO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/cane-annega-mentre-sta-giocando-con-il-padrone-nel-laghetto-foto/" >
                                    <h5>
                        increa
                    </h5>
                                <h2>
                    Cane annega mentre sta giocando con il padrone nel laghetto FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/ex-idalium-vimodrone-firmata-la-convenzione/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;Vimodrone_Esterna2-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;Vimodrone_Esterna2-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;Vimodrone_Esterna2-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;Vimodrone_Esterna2-650x390.jpg&#x20;650w" alt="Ex&#x20;Idalium&#x20;Vimodrone,&#x20;firmata&#x20;la&#x20;convenzione">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/ex-idalium-vimodrone-firmata-la-convenzione/" >
                                    <h5>
                        urbanistica
                    </h5>
                                <h2>
                    Ex Idalium Vimodrone, firmata la convenzione
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/per-festeggiare-il-33esimo-compleanno-si-traveste-da-gesu-e-sfila-in-strada-con-la-croce/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;treviglio-marco-greco-compleanno-ges&#x00F9;-cristo3-1-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;treviglio-marco-greco-compleanno-ges&#x00F9;-cristo3-1-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;treviglio-marco-greco-compleanno-ges&#x00F9;-cristo3-1-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;treviglio-marco-greco-compleanno-ges&#x00F9;-cristo3-1-650x390.jpg&#x20;650w" alt="Per&#x20;festeggiare&#x20;il&#x20;33esimo&#x20;compleanno&#x20;si&#x20;traveste&#x20;da&#x20;Ges&#x00F9;&#x20;e&#x20;sfila&#x20;in&#x20;strada&#x20;con&#x20;la&#x20;croce">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/per-festeggiare-il-33esimo-compleanno-si-traveste-da-gesu-e-sfila-in-strada-con-la-croce/" >
                                    <h5>
                        festeggiamento particolare
                    </h5>
                                <h2>
                    Per festeggiare il 33esimo compleanno si traveste da Gesù e sfila in strada con la croce
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalamartesana.it/cronaca/scappano-dai-carabinieri-in-tangenziale-schivando-auto-e-lanciando-la-refurtiva-video/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;Immagine-420x252.png" srcset="" alt="Scappano&#x20;dai&#x20;Carabinieri&#x20;in&#x20;Tangenziale&#x20;schivando&#x20;auto&#x20;e&#x20;lanciando&#x20;la&#x20;refurtiva&#x20;VIDEO">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalamartesana.it/cronaca/scappano-dai-carabinieri-in-tangenziale-schivando-auto-e-lanciando-la-refurtiva-video/" >
                            <h5>
                    scena da film
                </h5>
                        <h2>
                Scappano dai Carabinieri in Tangenziale schivando auto e lanciando la refurtiva VIDEO
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/ospedale-di-treviglio-i-tamponi-drive-in-si-spostano-nel-piazzale-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;202020713drivein-2-650x390-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;202020713drivein-2-650x390-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;202020713drivein-2-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;202020713drivein-2-650x390-150x90.jpg&#x20;150w" alt="Ospedale&#x20;di&#x20;Treviglio,&#x20;i&#x20;tamponi&#x20;drive-in&#x20;si&#x20;spostano&#x20;nel&#x20;piazzale&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/ospedale-di-treviglio-i-tamponi-drive-in-si-spostano-nel-piazzale-video/" >
                                    <h5>
                        sanità
                    </h5>
                                <h2>
                    Ospedale di Treviglio, i tamponi drive-in si spostano nel piazzale VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/accoltellato-sullautobus-23enne-gravissimo-foto-e-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;WhatsApp-Image-2020-07-13-at-10.43.07-3-150x90.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;WhatsApp-Image-2020-07-13-at-10.43.07-3-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;WhatsApp-Image-2020-07-13-at-10.43.07-3-150x90.jpeg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;WhatsApp-Image-2020-07-13-at-10.43.07-3-650x390.jpeg&#x20;650w" alt="Accoltellato&#x20;sull&amp;&#x23;8217&#x3B;autobus&#x3A;&#x20;23enne&#x20;gravissimo&#x20;FOTO&#x20;E&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/accoltellato-sullautobus-23enne-gravissimo-foto-e-video/" >
                                    <h5>
                        violenza
                    </h5>
                                <h2>
                    Accoltellato sull&#8217;autobus: 23enne gravissimo FOTO E VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/asfalti-brianza-la-protesta-dei-cittadini-arriva-in-piazza-foto-e-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;WhatsApp-Image-2020-07-12-at-10.34.55-1-150x90.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;WhatsApp-Image-2020-07-12-at-10.34.55-1-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;WhatsApp-Image-2020-07-12-at-10.34.55-1-150x90.jpeg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;WhatsApp-Image-2020-07-12-at-10.34.55-1-650x390.jpeg&#x20;650w" alt="Asfalti&#x20;Brianza,&#x20;la&#x20;protesta&#x20;dei&#x20;cittadini&#x20;arriva&#x20;in&#x20;piazza&#x20;FOTO&#x20;e&#x20;VIDEO">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/asfalti-brianza-la-protesta-dei-cittadini-arriva-in-piazza-foto-e-video/" >
                                    <h5>
                        Manifestazione
                    </h5>
                                <h2>
                    Asfalti Brianza, la protesta dei cittadini arriva in piazza FOTO e VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/camion-distrutti-dalla-fiamme-a-pioltello-foto-e-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;IMG-20200712-WA0015-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;IMG-20200712-WA0015-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;IMG-20200712-WA0015-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;07&#x2F;IMG-20200712-WA0015-650x390.jpg&#x20;650w" alt="Camion&#x20;distrutti&#x20;dalla&#x20;fiamme&#x20;a&#x20;Pioltello&#x20;FOTO&#x20;e&#x20;VIDEO">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/camion-distrutti-dalla-fiamme-a-pioltello-foto-e-video/" >
                                    <h5>
                        Incendio
                    </h5>
                                <h2>
                    Camion distrutti dalla fiamme a Pioltello FOTO e VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/caldaia/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_313275673-650x390.jpeg" alt="Cambiare&#x20;la&#x20;caldaia&#x3F;&#x20;Ecco&#x20;tre&#x20;buoni&#x20;motivi&#x20;per&#x20;farlo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/caldaia/"  >
                            <h5>Sponsorizzato</h5>
                        <h2>Cambiare la caldaia? Ecco tre buoni motivi per farlo VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-16" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Curiosità</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/fare-carriera-con-mcdonalds-questione-di-fiducia/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;Fare-carriera-con-McDonalds-650x390.jpg" alt="Fare&#x20;carriera&#x20;con&#x20;McDonald&#x2019;s,&#x20;una&#x20;questione&#x20;di&#x20;fiducia">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/fare-carriera-con-mcdonalds-questione-di-fiducia/"  >
                            <h5>Sponsorizzato</h5>
                        <h2>Fare carriera con McDonald’s, una questione di fiducia</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/novita-estate-2020-pic-nic-gourmet-in-valchiavenna-video/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;PicNic-6.jpg-420x252.jpg" alt="Novit&#x00E0;&#x20;estate&#x20;2020&#x3A;&#x20;pic-nic&#x20;gourmet&#x20;in&#x20;Valchiavenna&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/novita-estate-2020-pic-nic-gourmet-in-valchiavenna-video/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>Novità estate 2020: pic-nic gourmet in Valchiavenna VIDEO</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/rivoluzione-per-sanificare-le-case-con-microrganismi-effettivi-4/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;evidenza-4-420x252.jpg" alt="E&#x27;&#x20;in&#x20;arrivo&#x20;una&#x20;rivoluzione&#x20;per&#x20;sanificare&#x20;le&#x20;nostre&#x20;case&#x20;con&#x20;i&#x20;Microrganismi&#x20;Effettivi&#x3A;&#x20;pulizia&#x20;perfetta&#x20;e&#x20;rispetto&#x20;dell&#x27;ambiente">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/rivoluzione-per-sanificare-le-case-con-microrganismi-effettivi-4/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>E&#039; in arrivo una rivoluzione per sanificare le nostre case con i Microrganismi Effettivi: pulizia perfetta e rispetto dell&#039;ambiente</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/crescimbeni-gioielli-ori-e-preziosi-in-mani-esperte/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;evidenza-2-420x252.jpg" alt="Crescimbeni&#x20;Gioielli&#x3A;&#x20;ori&#x20;e&#x20;preziosi&#x20;in&#x20;mani&#x20;esperte">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/crescimbeni-gioielli-ori-e-preziosi-in-mani-esperte/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>Crescimbeni Gioielli: ori e preziosi in mani esperte</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/mcdonalds-e-ripartito-fra-qualita-e-sicurezza/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;evidenza-420x252.jpg" alt="McDonald&#x2019;s&#x20;&#x00E8;&#x20;ripartito&#x20;fra&#x20;qualit&#x00E0;&#x20;e&#x20;sicurezza">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/mcdonalds-e-ripartito-fra-qualita-e-sicurezza/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>McDonald’s è ripartito fra qualità e sicurezza</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;curiosita&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;anci-lombardia.svg" alt="ANCI&#x20;Lombardia" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/edilizia-scolastica-e-riapertura-delle-scuole-a-settembre-video-online/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;1806_webinar_scuola-650x390.jpg" alt="Edilizia&#x20;scolastica&#x20;e&#x20;riapertura&#x20;delle&#x20;scuole&#x20;a&#x20;settembre&#x20;-&#x20;VIDEO&#x20;online">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/edilizia-scolastica-e-riapertura-delle-scuole-a-settembre-video-online/"  >
                        <h2>Edilizia scolastica e riapertura delle scuole a settembre - VIDEO online</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;anci-lombardia&#x2F;"  >Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-22" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-23" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-11" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/unestate-in-piena-sicurezza/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;b2-copia-650x390.jpg" alt="Un&#x27;estate&#x20;in&#x20;piena&#x20;sicurezza">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/unestate-in-piena-sicurezza/"  >
                            <h5>Tutti al mare!</h5>
                        <h2>Un&#039;estate in piena sicurezza</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/spiagge-da-sogno-e-acque-limpidissime/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;AdobeStock_254276986-420x252.jpg" alt="Spiagge&#x20;da&#x20;sogno&#x20;e&#x20;acque&#x20;limpidissime">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/spiagge-da-sogno-e-acque-limpidissime/"  >
                                    <h5>Tutti al mare!</h5>
                                <h2>Spiagge da sogno e acque limpidissime</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/bellano-il-suo-orrido-vitali-e/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;LagoDiComo-20893-420x252.jpg" alt="Bellano,&#x20;il&#x20;suo&#x20;Orrido,&#x20;Vitali&#x20;e...">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/bellano-il-suo-orrido-vitali-e/"  >
                                    <h5>Lago di Como</h5>
                                <h2>Bellano, il suo Orrido, Vitali e...</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/ripartire-dalla-cultura/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;Daniele-Marucci-LacMus-Festival-180629-504-420x252.jpg" alt="Ripartire&#x20;dalla&#x20;cultura">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/ripartire-dalla-cultura/"  >
                                    <h5>Lago di Como</h5>
                                <h2>Ripartire dalla cultura</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/quel-ramo-di-manzoniana-memoria/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;AdobeStock_318172814-420x252.jpg" alt="Quel&#x20;ramo&#x20;di&#x20;manzoniana&#x20;memoria">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/quel-ramo-di-manzoniana-memoria/"  >
                                    <h5>Lago di Como</h5>
                                <h2>Quel ramo di manzoniana memoria</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-25" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-26" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-12" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://ilmiostiledivita.it/bellezza/proteggere-la-pelle-e-una-pratica-fondamentale/" target="_blank" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;44442938_summer-3490190_960_720.jpg" alt="Proteggere&#x20;la&#x20;pelle&#x20;&#x00E8;&#x20;una&#x20;pratica&#x20;fondamentale">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://ilmiostiledivita.it/bellezza/proteggere-la-pelle-e-una-pratica-fondamentale/" target="_blank" >
                            <h5>attenzione</h5>
                        <h2>Proteggere la pelle è una pratica fondamentale</h2>
        </a>
    </div>
</div>                                
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/bellezza/e-tu-di-che-fototipo-sei/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;people-2562088_960_720-420x252.jpg" alt="E&#x20;tu&#x20;di&#x20;che&#x20;fototipo&#x20;sei&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/bellezza/e-tu-di-che-fototipo-sei/" target="_blank" >
                                    <h5>Sono 6 diversi</h5>
                                <h2>E tu di che fototipo sei?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/alimentazione/italiani-sempre-piu-sedentari-sovrappeso/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;img-420x252.jpg" alt="Italiani&#x20;sempre&#x20;pi&#x00F9;&#x20;sedentari&#x20;e&#x20;sovrappeso">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/alimentazione/italiani-sempre-piu-sedentari-sovrappeso/" target="_blank" >
                                    <h5>attenzione</h5>
                                <h2>Italiani sempre più sedentari e sovrappeso</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/le-zanzare-non-trasmettono-il-coronavirus/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;corona-coronavirus-virus-stockpack-pixabay-scaled-1-420x252.jpg" alt="Le&#x20;zanzare&#x20;non&#x20;trasmettono&#x20;il&#x20;Coronavirus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/le-zanzare-non-trasmettono-il-coronavirus/" target="_blank" >
                                    <h5>per fortuna!</h5>
                                <h2>Le zanzare non trasmettono il Coronavirus</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/benessere/come-comportarsi-in-spiaggia-se/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2018&#x2F;07&#x2F;Come-comportarsi-in-spiaggia-se-420x252.jpg" alt="Come&#x20;comportarsi&#x20;in&#x20;spiaggia&#x20;se&#x20;&#x2026;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/benessere/come-comportarsi-in-spiaggia-se/" target="_blank" >
                                <h2>Come comportarsi in spiaggia se …</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" target="_blank" >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-28" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="18" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-29" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="15"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-13" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/lamiacasadolcecasa/perche-scegliere-mobili-su-misura-per-arredare-casa/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;warm-and-modern-studio-apartment-1280x768.jpg" alt="Perch&#x00E9;&#x20;scegliere&#x20;mobili&#x20;su&#x20;misura&#x20;per&#x20;arredare&#x20;casa&#x3F;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/lamiacasadolcecasa/perche-scegliere-mobili-su-misura-per-arredare-casa/"  >
                            <h5>arredo casa</h5>
                        <h2>Perché scegliere mobili su misura per arredare casa?</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/il-bonus-facciate-e-unopportunita/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;10&#x2F;scaffold-1665165_960_720-420x252.jpg" alt="Il&#x20;Bonus&#x20;Facciate&#x20;&#x00E8;&#x20;un&#x2019;opportunit&#x00E0;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/il-bonus-facciate-e-unopportunita/"  >
                                <h2>Il Bonus Facciate è un’opportunità</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/progettare-la-ristrutturazione-e-ora-di-iniziare/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;44218953_Architekten-planen-Sanierung-von-Haus-420x252.jpg" alt="Progettare&#x20;la&#x20;ristrutturazione,&#x20;&#x00E8;&#x20;ora&#x20;di&#x20;iniziare&#x21;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/progettare-la-ristrutturazione-e-ora-di-iniziare/"  >
                                    <h5>non c&#039;è tempo da perdere</h5>
                                <h2>Progettare la ristrutturazione, è ora di iniziare!</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/prendersi-cura-della-casa-e-il-momento-giusto/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;43602074_ink-roller-722477_960_720-420x252.jpg" alt="Prendersi&#x20;cura&#x20;della&#x20;casa,&#x20;&#x00E8;&#x20;il&#x20;momento&#x20;giusto">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/prendersi-cura-della-casa-e-il-momento-giusto/"  >
                                    <h5>All&#039;opera!</h5>
                                <h2>Prendersi cura della casa, è il momento giusto</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/migliorare-il-microclima-in-casa-durante-lestate/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;remote-control-4806496_960_720-420x252.jpg" alt="Migliorare&#x20;il&#x20;microclima&#x20;in&#x20;casa&#x20;durante&#x20;l&#x2019;estate">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/migliorare-il-microclima-in-casa-durante-lestate/"  >
                                    <h5>suggerimenti utili</h5>
                                <h2>Migliorare il microclima in casa durante l’estate</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="15"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-31" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="19" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-32" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="16"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-14" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/perche-e-il-momento-migliore-per-la-revisione/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;44435020_valentines-blog-650x390.jpg" alt="Perch&#x00E9;&#x20;&#x00E8;&#x20;il&#x20;momento&#x20;migliore&#x20;per&#x20;la&#x20;revisione">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/perche-e-il-momento-migliore-per-la-revisione/"  >
                            <h5>suggerimenti</h5>
                        <h2>Perché è il momento migliore per la revisione</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/ecobonus-auto-2020-le-novita-del-decreto-rilancio/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;44435017_electric-car-4276419_960_720-420x252.jpg" alt="Ecobonus&#x20;Auto&#x20;2020,&#x20;le&#x20;novit&#x00E0;&#x20;del&#x20;Decreto&#x20;Rilancio">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/ecobonus-auto-2020-le-novita-del-decreto-rilancio/"  >
                                    <h5>in arrivo</h5>
                                <h2>Ecobonus Auto 2020, le novità del Decreto Rilancio</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/f1-al-mugello-per-il-millesimo-gp-ferrari/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;GP_Monza_2019-5-420x252.jpg" alt="F1&#x20;al&#x20;Mugello&#x20;per&#x20;il&#x20;millesimo&#x20;GP&#x20;Ferrari">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/f1-al-mugello-per-il-millesimo-gp-ferrari/"  >
                                    <h5>Ora è ufficiale</h5>
                                <h2>F1 al Mugello per il millesimo GP Ferrari</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/idee-per-una-gita-riapre-il-museo-lamborghini/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;564040-420x252.jpg" alt="Idee&#x20;per&#x20;una&#x20;gita&#x3A;&#x20;riapre&#x20;il&#x20;Museo&#x20;Lamborghini">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/idee-per-una-gita-riapre-il-museo-lamborghini/"  >
                                    <h5>spunti</h5>
                                <h2>Idee per una gita: riapre il Museo Lamborghini</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/car-sharing-in-italia-un-fenomeno-in-crescita/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;electric-car-4381728_960_720-420x252.jpg" alt="Car&#x20;sharing&#x20;in&#x20;Italia,&#x20;un&#x20;fenomeno&#x20;in&#x20;crescita">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/car-sharing-in-italia-un-fenomeno-in-crescita/"  >
                                    <h5>urban mobility</h5>
                                <h2>Car sharing in Italia, un fenomeno in crescita</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="16"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_bridge__list_post_rubrica_widget-15" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/pizza-in-estate-e-sempre-un-evergreen/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;44436878_pizza-italienne-650x390.jpg" alt="Pizza&#x20;in&#x20;estate,&#x20;&#x00E8;&#x20;sempre&#x20;un&#x20;evergreen">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/pizza-in-estate-e-sempre-un-evergreen/"  >
                            <h5>grande classico</h5>
                        <h2>Pizza in estate, è sempre un evergreen</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/alimentazione-in-estate-come-comportarsi/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;44435534_harvest-3611940_960_720-420x252.jpg" alt="Alimentazione&#x20;in&#x20;estate,&#x20;come&#x20;comportarsi&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/alimentazione-in-estate-come-comportarsi/"  >
                                    <h5>I consigli</h5>
                                <h2>Alimentazione in estate, come comportarsi?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/griglia-o-barbecue-non-e-la-stessa-cosa/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;44338527_barbecue-5313298_960_720-420x252.jpg" alt="Griglia&#x20;o&#x20;barbecue&#x3F;&#x20;Non&#x20;&#x00E8;&#x20;la&#x20;stessa&#x20;cosa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/griglia-o-barbecue-non-e-la-stessa-cosa/"  >
                                    <h5>il dilemma</h5>
                                <h2>Griglia o barbecue? Non è la stessa cosa</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/quale-carne-scegliere-per-una-grigliata-perfetta/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;44338533_barbecue-84671_960_720-420x252.jpg" alt="Quale&#x20;carne&#x20;scegliere&#x20;per&#x20;una&#x20;grigliata&#x20;perfetta&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/quale-carne-scegliere-per-una-grigliata-perfetta/"  >
                                    <h5>per veri griller</h5>
                                <h2>Quale carne scegliere per una grigliata perfetta?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/il-disciplinare-della-pizza-napoletana-verace/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;44145810_pizza-kitchen-recipe-rolling-pin-9510-5e80ab7bd541df15a458d572-420x252.jpg" alt="Il&#x20;disciplinare&#x20;della&#x20;pizza&#x20;napoletana&#x20;verace">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/il-disciplinare-della-pizza-napoletana-verace/"  >
                                    <h5>le regole</h5>
                                <h2>Il disciplinare della pizza napoletana verace</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima la Martesana</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Sergio Nicastro</li>
                                                
                                          
                                                    <li><small>Editore:</small> Media(iN) Srl</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primalamartesana.it" target="_blank">redazione@primalamartesana.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://primalamartesana.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 18.07.2020 14:24:53 (html) -->