<!doctype html>
<html lang="it-IT" style="overflow: inherit!important;">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>La ciclopedonale sulla Rivoltana a Liscate diventa finalmente realtà - Prima la Martesana</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima la Martesana">

          
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La ciclopedonale sulla Rivoltana vedrà finalmente la luce. L&#039;intervento durerà novanta giorni, poi la pista potrà essere inaugurata." />
	<link rel="canonical" href="https://primalamartesana.it/cronaca/la-ciclopedonale-sulla-rivoltana-a-liscate-diventa-finalmente-realta/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La ciclopedonale sulla Rivoltana a Liscate diventa finalmente realtà - Prima la Martesana" />
	<meta property="og:description" content="La ciclopedonale sulla Rivoltana vedrà finalmente la luce. L&#039;intervento durerà novanta giorni, poi la pista potrà essere inaugurata." />
	<meta property="og:url" content="https://primalamartesana.it/cronaca/la-ciclopedonale-sulla-rivoltana-a-liscate-diventa-finalmente-realta/" />
	<meta property="og:site_name" content="Prima la Martesana" />
	<meta property="article:publisher" content="https://www.facebook.com/primalamartesana.it/" />
	<meta property="article:published_time" content="2021-04-17T13:34:11+00:00" />
	<meta property="article:modified_time" content="2021-04-17T13:34:16+00:00" />
	<meta property="og:image" content="https://primalamartesana.it/media/2019/08/anas-lavori-2-1-650x417.jpg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="417" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Prima la Martesana","url":"https://primalamartesana.it/","sameAs":["https://www.facebook.com/primalamartesana.it/"],"logo":{"@type":"ImageObject","@id":"https://primalamartesana.it/#logo","inLanguage":"it-IT","url":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","width":512,"height":512,"caption":"Prima la Martesana"},"image":{"@id":"https://primalamartesana.it/#logo"}},{"@type":"WebSite","@id":"https://primalamartesana.it/#website","url":"https://primalamartesana.it/","name":"Prima la Martesana","description":"","publisher":{"@id":"https://primalamartesana.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primalamartesana.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primalamartesana.it/cronaca/la-ciclopedonale-sulla-rivoltana-a-liscate-diventa-finalmente-realta/#primaryimage","inLanguage":"it-IT","url":"https://primalamartesana.it/media/2019/08/anas-lavori-2-1-650x417.jpg","width":650,"height":417,"caption":"cernusco lavori"},{"@type":"WebPage","@id":"https://primalamartesana.it/cronaca/la-ciclopedonale-sulla-rivoltana-a-liscate-diventa-finalmente-realta/#webpage","url":"https://primalamartesana.it/cronaca/la-ciclopedonale-sulla-rivoltana-a-liscate-diventa-finalmente-realta/","name":"La ciclopedonale sulla Rivoltana a Liscate diventa finalmente realt\u00e0 - Prima la Martesana","isPartOf":{"@id":"https://primalamartesana.it/#website"},"primaryImageOfPage":{"@id":"https://primalamartesana.it/cronaca/la-ciclopedonale-sulla-rivoltana-a-liscate-diventa-finalmente-realta/#primaryimage"},"datePublished":"2021-04-17T13:34:11+00:00","dateModified":"2021-04-17T13:34:16+00:00","description":"La ciclopedonale sulla Rivoltana vedr\u00e0 finalmente la luce. L'intervento durer\u00e0 novanta giorni, poi la pista potr\u00e0 essere inaugurata.","breadcrumb":{"@id":"https://primalamartesana.it/cronaca/la-ciclopedonale-sulla-rivoltana-a-liscate-diventa-finalmente-realta/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primalamartesana.it/cronaca/la-ciclopedonale-sulla-rivoltana-a-liscate-diventa-finalmente-realta/"]}]},{"@type":"BreadcrumbList","@id":"https://primalamartesana.it/cronaca/la-ciclopedonale-sulla-rivoltana-a-liscate-diventa-finalmente-realta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primalamartesana.it/","url":"https://primalamartesana.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primalamartesana.it/cronaca/la-ciclopedonale-sulla-rivoltana-a-liscate-diventa-finalmente-realta/","url":"https://primalamartesana.it/cronaca/la-ciclopedonale-sulla-rivoltana-a-liscate-diventa-finalmente-realta/","name":"La ciclopedonale sulla Rivoltana a Liscate diventa finalmente realt\u00e0"}}]},{"@type":["Article","NewsArticle"],"@id":"https://primalamartesana.it/cronaca/la-ciclopedonale-sulla-rivoltana-a-liscate-diventa-finalmente-realta/#article","isPartOf":{"@id":"https://primalamartesana.it/cronaca/la-ciclopedonale-sulla-rivoltana-a-liscate-diventa-finalmente-realta/#webpage"},"author":{"@type":"Organization","name":"Prima la Martesana","url":"https://primalamartesana.it/","logo":{"@type":"ImageObject","@id":"https://primalamartesana.it/#logo","inLanguage":"it-IT","url":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","width":512,"height":512,"caption":"Prima la Martesana"}},"headline":"La ciclopedonale sulla Rivoltana a Liscate diventa finalmente realt\u00e0","datePublished":"2021-04-17T13:34:11+00:00","dateModified":"2021-04-17T13:34:16+00:00","mainEntityOfPage":{"@id":"https://primalamartesana.it/cronaca/la-ciclopedonale-sulla-rivoltana-a-liscate-diventa-finalmente-realta/#webpage"},"publisher":{"@type":"Organization","name":"Prima la Martesana","url":"https://primalamartesana.it/","logo":{"@type":"ImageObject","@id":"https://primalamartesana.it/#logo","inLanguage":"it-IT","url":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","width":512,"height":512,"caption":"Prima la Martesana"}},"image":{"@id":"https://primalamartesana.it/cronaca/la-ciclopedonale-sulla-rivoltana-a-liscate-diventa-finalmente-realta/#primaryimage"},"articleSection":"Cronaca","inLanguage":"it-IT"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='wp-block-library-css'  href='https://primalamartesana.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiano-prima/assets/css/style.css?ver=2021.4.12.1430' type='text/css' media='all' />
<script type='text/javascript' id='plugin-nk-news-plus-fe-scripts.js-js-extra'>
/* <![CDATA[ */
var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle1\" \n\twidth=\"300\" height=\"600\" data-multi-size=\"336x280,320x100,300x100,300x250\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primalamartesana\",\"pos\":\"inarticle1\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999474\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>","<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle2\" \n\twidth=\"300\" height=\"250\" data-multi-size=\"336x280,320x100,300x100\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primalamartesana\",\"pos\":inarticle2\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999475\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>","<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle3\" \n\twidth=\"300\" height=\"250\" data-multi-size=\"336x280,320x100,300x100\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primalamartesana\",\"pos\":\"inarticle3\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999476\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>"],"3":["","",""],"4":["","",""]}};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/nk-news-plus/assets/scripts.js?ver=2021.4.8.1500' id='plugin-nk-news-plus-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/plugins/nk-onesignal-extension/assets/scripts.js?ver=2021.3.26' id='plugin-nk-one-signal-extension-fe-scripts.js-js'></script>
<link rel='shortlink' href='https://primalamartesana.it/?p=126151' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-16', 'auto');
    ga('set', 'anonymizeIp', true);
            ga('create', 'UA-182354291-1', 'auto', 'circuito');
    ga('circuito.set', 'anonymizeIp', true);
        function sendPageView(location)
    {
        if (location)
        {
            ga('set', 'location', location);
        }
        ga('send', 'pageview');
                        if (location)
        {
            ga('circuito.set', 'location', location);
        }
        ga('circuito.send', 'pageview');
            }
    sendPageView();
</script>
  <script async="" src="https://www.googletagmanager.com/gtag/js?id=G-F60B8YFZMT"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  function sendPageViewGa4()
  {
                  gtag('config', 'G-F60B8YFZMT', {'page_path' : '/' + location.hostname + location.pathname});
      }
  sendPageViewGa4();
</script><script>
    var nk_analytics = {
        sendEvent: function (eventCategory, eventAction, eventLabel, eventValue, nonInteraction) {
            if (typeof eventCategory === 'undefined' || typeof eventAction === 'undefined') {
                return;
            }
            
            var eventGaData = {
                hitType: 'event',
                eventCategory: eventCategory,
                eventAction: eventAction,
            };
            var eventGa4Data = {
                'event_category': eventCategory,
            };
            if (typeof eventLabel !== 'undefined' && eventLabel) {
                eventGaData.eventLabel = eventLabel;
                eventGa4Data.event_label = eventLabel;
            }
            if (typeof eventValue !== 'undefined' && eventValue) {
                eventGaData.eventValue = eventValue;
                eventGa4Data.value = eventValue;
            }
            
            if(typeof nonInteraction === 'undefined' || nonInteraction ) {
                eventGaData.nonInteraction = true;
                eventGa4Data.non_interaction = true;
            }
            console.log(eventGaData);
            
                ga('send', eventGaData);
                ga('circuito.send', eventGaData);
                eventGa4Data.send_to = 'G-F60B8YFZMT',
                gtag('event', eventAction, eventGa4Data);
        }
    };
</script>
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primalamartesana.it/choice.js" as="script">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://adv.netweek.it/prebid/v4/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preload" href="https://adv.netweek.it/202104150000.primalamartesana_it.js" as="script">

<link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
<link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials">


<script async src="https://adv.netweek.it/prebid/v4/prebid.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>



<script>
var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
var nkAdvNumPrintedInArticle = "2";
var nkAdvPageType = "articolo_standard";
</script>

<script src="https://adv.netweek.it/202104150000.primalamartesana_it.js"></script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primalamartesana.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e8a9f980-c28c-4ff4-b092-f30219ca742c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima la Martesana";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primalamartesana.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f257b48-e003-493b-a584-79b35812c24b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima la Martesana";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://primalamartesana.it/cronaca/la-ciclopedonale-sulla-rivoltana-a-liscate-diventa-finalmente-realta/amp/"><link rel="icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-126151 single-format-standard">
        
        
        
                <div id='div-gpt-Skin' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Skin'); });
  </script>
</div>               
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/righe.svg" class="menu-hamburger-toggle" alt="Menu" width="35" height="40" />
          
        
                <div id='div-gpt-ManchetteSX' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteSX'); });
  </script>
</div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" width="190" height="30" alt="Prima la Martesana" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div id='div-gpt-ManchetteDX' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteDX'); });
  </script>
</div>               
        
                <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/lente.svg" class="header-search-toggle"  alt="Cerca" width="35" height="40" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88246 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie-locali/martesana/"
                               target="" 
                                                           >Martesana</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie-locali/melzese/"
                               target="" 
                                                           >Melzese</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie-locali/cassanese/"
                               target="" 
                                                           >Cassanese</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie-locali/trezzese/"
                               target="" 
                                                           >Trezzese</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie-locali/brugherio/"
                               target="" 
                                                           >Brugherio</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie-locali/sesto/"
                               target="" 
                                                           >Sesto</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie-locali/isola/"
                               target="" 
                                                           >Isola</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie-locali/gera/"
                               target="" 
                                                           >Gera</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88256">
                <a  class="nav-link " 
                    href="https://primalamartesana.it/notizie/cronaca/"   
                                        target=""                     
                                        >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88257 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/turismo/"
                               target="" 
                                                           >Turismo</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/food-delivery/"
                               target="" 
                                                           >Food delivery</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/eventi/"
                               target="" 
                                                           >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/fiere-e-manifestazioni/"
                               target="" 
                                                           >Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/sagre-e-feste/"
                               target="" 
                                                           >Sagre e feste</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/spettacolo/"
                               target="" 
                                                           >Spettacolo</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/cultura/"
                               target="" 
                                                           >Cultura</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/escursioni/"
                               target="" 
                                                           >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/simpatiche-zampette/"
                               target="" 
                                                           >Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88265">
                <a  class="nav-link " 
                    href="https://primalamartesana.it/notizie/meteo/"   
                                        target=""                     
                                        >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88266">
                <a  class="nav-link " 
                    href="https://primalamartesana.it/notizie/sport/"   
                                        target=""                     
                                        >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88267 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/economia/"
                               target="" 
                                                           >Economia</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/politica/"
                               target="" 
                                                           >Politica</a>
                                                    <a class="dropdown-item" 
                               href="https://primalamartesana.it/notizie/scuola/"
                               target="" 
                                                           >Scuola</a>
                                                    <a class="dropdown-item" 
                               href="/rubriche/curiosita/"
                               target="" 
                                                           >Curiosità</a>
                                                    <a class="dropdown-item" 
                               href="/rubriche/il-mio-stile-di-vita/"
                               target="" 
                                                           >Stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="/rubriche/non-solo-auto-e-moto/"
                               target="" 
                                                           >Motori</a>
                                                    <a class="dropdown-item" 
                               href="https://lamiacasadolcecasa.it"
                               target="_blank" 
                               rel="noopener"                            >Casa</a>
                                                    <a class="dropdown-item" 
                               href="/rubriche/in-cucina-con-nonna-anna/"
                               target="" 
                                                           >Cucina</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109341">
                <a  class="nav-link " 
                    href="https://primalamartesana.it/contatti/"   
                                        target=""                     
                                        >Contatti</a>
                                </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88216 ">
                        <a class="nav-link" 
                                                           href="/" 
                                                      target=""                            
                                                      title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88217 menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="88217"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88227 ">
                        <a class="nav-link" 
                                                           href="https://primalamartesana.it/notizie/cronaca/" 
                                                      target=""                            
                                                      title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88228 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="88228"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88236 ">
                        <a class="nav-link" 
                                                           href="https://primalamartesana.it/notizie/meteo/" 
                                                      target=""                            
                                                      title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88237 ">
                        <a class="nav-link" 
                                                           href="https://primalamartesana.it/notizie/sport/" 
                                                      target=""                            
                                                      title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88238 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="88238"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-88284 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="88284"
                                                   >Edizioni digitali</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-109340 ">
                        <a class="nav-link" 
                                                           href="https://primalamartesana.it/contatti/" 
                                                      target=""                            
                                                      title=""
                                                   >Contatti</a>
                    </li>
                                                        <li class="nav-item mt-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-94971 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="94971"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-88217  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-88223">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/martesana/" 
                           target="" 
                                                      title=""
                        >                            Martesana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-88224">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/melzese/" 
                           target="" 
                                                      title=""
                        >                            Melzese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-88219">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/cassanese/" 
                           target="" 
                                                      title=""
                        >                            Cassanese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-88226">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/trezzese/" 
                           target="" 
                                                      title=""
                        >                            Trezzese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-88218">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/brugherio/" 
                           target="" 
                                                      title=""
                        >                            Brugherio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-88225">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/sesto/" 
                           target="" 
                                                      title=""
                        >                            Sesto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-88221">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/isola/" 
                           target="" 
                                                      title=""
                        >                            Isola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-88220">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie-locali/gera/" 
                           target="" 
                                                      title=""
                        >                            Gera
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88228 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121306">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/turismo/" 
                           target="" 
                                                      title=""
                        >                            Turismo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108760">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/food-delivery/" 
                           target="" 
                                                      title=""
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88229">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/eventi/" 
                           target="" 
                                                      title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88230">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/fiere-e-manifestazioni/" 
                           target="" 
                                                      title=""
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88231">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/sagre-e-feste/" 
                           target="" 
                                                      title=""
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88232">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/spettacolo/" 
                           target="" 
                                                      title=""
                        >                            Spettacolo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88233">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/cultura/" 
                           target="" 
                                                      title=""
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88234">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/escursioni/" 
                           target="" 
                                                      title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88235">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/simpatiche-zampette/" 
                           target="" 
                                                      title=""
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88238 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88239">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/economia/" 
                           target="" 
                                                      title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88240">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/politica/" 
                           target="" 
                                                      title=""
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88241">
                        <a class="nav-link" 
                           href="https://primalamartesana.it/notizie/scuola/" 
                           target="" 
                                                      title=""
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88283">
                        <a class="nav-link" 
                           href="/rubriche/curiosita/" 
                           target="" 
                                                      title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88242">
                        <a class="nav-link" 
                           href="https://ilmiostiledivita.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88243">
                        <a class="nav-link" 
                           href="/rubriche/non-solo-auto-e-moto/" 
                           target="" 
                                                      title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88244">
                        <a class="nav-link" 
                           href="https://lamiacasadolcecasa.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88245">
                        <a class="nav-link" 
                           href="/rubriche/in-cucina-con-nonna-anna/" 
                           target="" 
                                                      title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88284 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88285">
                        <a class="nav-link" 
                           href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=martesana" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            La Martesana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-88286">
                        <a class="nav-link" 
                           href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=g-adda" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            La Martesana - Adda
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-94971 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-94972">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94973">
                        <a class="nav-link" 
                           href="https://primabergamo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94974">
                        <a class="nav-link" 
                           href="https://primabrescia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94975">
                        <a class="nav-link" 
                           href="https://primacomo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94976">
                        <a class="nav-link" 
                           href="https://primacremona.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94977">
                        <a class="nav-link" 
                           href="https://primalecco.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94978">
                        <a class="nav-link" 
                           href="https://primalodi.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94979">
                        <a class="nav-link" 
                           href="https://primadituttomantova.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-94980">
                        <a class="nav-link" 
                           href="https://primalamartesana.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94981">
                        <a class="nav-link" 
                           href="https://primamerate.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-116365">
                        <a class="nav-link" 
                           href="https://primadituttomilano.it/" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MILANO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94982">
                        <a class="nav-link" 
                           href="https://primamilanoovest.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94983">
                        <a class="nav-link" 
                           href="https://primamonza.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94984">
                        <a class="nav-link" 
                           href="https://primapavia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94985">
                        <a class="nav-link" 
                           href="https://primasaronno.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94986">
                        <a class="nav-link" 
                           href="https://primatreviglio.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-105947">
                        <a class="nav-link" 
                           href="https://primalavalcamonica.it" 
                           target="" 
                                                      title=""
                        >                            prima LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94987">
                        <a class="nav-link" 
                           href="https://primalavaltellina.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-94988">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94989">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94990">
                        <a class="nav-link" 
                           href="https://primabiella.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94991">
                        <a class="nav-link" 
                           href="https://primailcanavese.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94992">
                        <a class="nav-link" 
                           href="https://primachivasso.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94993">
                        <a class="nav-link" 
                           href="https://primacuneo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94994">
                        <a class="nav-link" 
                           href="https://primanovara.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94995">
                        <a class="nav-link" 
                           href="https://primasettimo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95479">
                        <a class="nav-link" 
                           href="https://primatorino.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94996">
                        <a class="nav-link" 
                           href="https://primavercelli.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-94997">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94998">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-94999">
                        <a class="nav-link" 
                           href="https://primapadova.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95000">
                        <a class="nav-link" 
                           href="https://primarovigo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95001">
                        <a class="nav-link" 
                           href="https://primatreviso.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95002">
                        <a class="nav-link" 
                           href="https://primavenezia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95003">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95004">
                        <a class="nav-link" 
                           href="https://primavicenza.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-95005">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95006">
                        <a class="nav-link" 
                           href="https://primaillevante.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95007">
                        <a class="nav-link" 
                           href="https://primalariviera.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-95008">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95009">
                        <a class="nav-link" 
                           href="https://primafirenze.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95010">
                        <a class="nav-link" 
                           href="https://primapistoia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-95011">
                        <a class="nav-link" 
                           href="https://primasiena.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https://primalamartesana.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                        
        
                <div id='div-gpt-LDB1' style='min-height: 50px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 70px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });
  </script>
</div>               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
    <article class="single-post">
                    <h5 class="lancio">
                Al via i lavori
            </h5>
        
        <h1 class="title">La ciclopedonale sulla Rivoltana a Liscate diventa finalmente realtà</h1>

            
            <h2 class="post-subtitle">Ci sono voluti anni di attesa, ma ora la pista sarà realizzata e permetterà di arrivare in sicurezza nella frazione di San Pietro e a Vignate.</h2>
        
                    <figure class="post-image">
                <img loading="lazy" src="https://primalamartesana.it/media/2019/08/anas-lavori-2-1-650x417-420x252.jpg" srcset="https://primalamartesana.it/media/2019/08/anas-lavori-2-1-650x417-650x390.jpg 650w, https://primalamartesana.it/media/2019/08/anas-lavori-2-1-650x417-420x252.jpg 420w, https://primalamartesana.it/media/2019/08/anas-lavori-2-1-650x417-150x90.jpg 150w" alt="La ciclopedonale sulla Rivoltana a Liscate diventa finalmente realtà">
            </figure>
        
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">
                
                                <a class="category" href="https://primalamartesana.it/notizie/cronaca/">Cronaca</a>
                
                                                    <b class="localita">Melzese</b>,
                                17 Aprile 2021 ore 15:34
            </span>
        </div>

        <div class="post-content">
            <p>La ciclopedonale sulla Rivoltana vedrà finalmente la luce. L&#8217;intervento durerà novanta giorni, poi la pista potrà essere inaugurata.</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle1'); });
  </script>
</div></div>
<h2>La ciclopedonale sulla Rivoltana a Liscate verrà finalmente realizzata</h2>
<p>Ci sono voluti anni, rinvii, attese, ma finalmente la pista ciclopedonale a scavallo della Rivoltana a Liscate diventerà realtà. I lavori cominceranno questa settimana e avranno una durata massima di novanta giorni, quindi a luglio sarà possibile fare l&#8217;inaugurazione (ovviamente nel pieno rispetto delle normative anti Covid che saranno in vigore in quel mese). Il sindaco <strong>Lorenzo Fucci</strong> e l’assessore a Lavori pubblici, Ambiente e Territorio <strong>Felice Cagni</strong> sono soddisfatti: l&#8217;opera era attesa da tempo.</p>
<h2>Un collegamento importante</h2>
<p>L&#8217;intervento rientra nell’Accordo di programma relativo all’ampliamento dello stabilimento Sogemar a Melzo siglato tra i Comuni di Vignate, Melzo e Liscate e sarà interamente finanziato dall’azienda di logistica. Il costo è di 200mila euro. Una volta terminata, la pista collegherà Liscate alla frazione Cascine San Pietro e a Vignate in totale sicurezza. Il tratto sarà lungo solamente 250 metri, ma cambierà i trasferimenti per ciclisti e pedoni. In particolare interesserà il primo ingresso della Rivoltana arrivando da Milano e collegherà le vie Kennedy e San Paolo della Croce.</p><div class="nk-adv-in-article-2"><div id='div-gpt-InArticle2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle2'); });
  </script>
</div></div>
<p><strong>Il servizio completo sulla Gazzetta della Martesana in edicola e <a href="https://edizionidigitali.netweek.it/dmedia/pageflip/swipe/martesana/20210410martesana" target="_blank" rel="noopener">in versione sfogliabile Web per pc, smartphone e tablet</a> da sabato 17 aprile 2021.</strong></p>

        </div>
        
                
        <div class="post-shares">
            <div class="label">Condividi</div>
            <div class="component share-box" data-share-text='La ciclopedonale sulla Rivoltana a Liscate diventa finalmente realtà' data-share-url='https://primalamartesana.it/cronaca/la-ciclopedonale-sulla-rivoltana-a-liscate-diventa-finalmente-realta/' data-shares='[&quot;facebook&quot;, &quot;whatsapp&quot;, &quot;telegram&quot;, &quot;email&quot;, &quot;twitter&quot; ]'></div>
        </div>
        
    </article>
        
        <div class="widget widget-related-posts">
        <h5 class="widget-title">Leggi anche</h5>
            <div class="component boxlist-related-posts boxlist-posts">
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
                <div class="post-img-wrap">
                                <a href="https://primalamartesana.it/cronaca/per-rifare-il-ponte-ciclopedonale-della-besozza-pioltello-investe-230-mila-euro/" >
                                                            <img loading="lazy" 
                         class="img-fluid"                          
                         src="https://primalamartesana.it/media/2021/04/167940285_4514093815274636_725391247809049762_n-210x125.jpg" 
                         srcset="https://primalamartesana.it/media/2021/04/167940285_4514093815274636_725391247809049762_n-210x125.jpg 210w, https://primalamartesana.it/media/2021/04/167940285_4514093815274636_725391247809049762_n-420x252.jpg 420w, https://primalamartesana.it/media/2021/04/167940285_4514093815274636_725391247809049762_n-650x390.jpg 650w"
                         alt="Per rifare il ponte ciclopedonale della Besozza Pioltello investe 230 mila euro"
                         width="210" 
                         height="125" 
                         style="aspect-ratio: 1.68;"
                         sizes="(max-width: 420px) 100vw, 420px"
                        >                
                                    </a>
        </div>
                <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/per-rifare-il-ponte-ciclopedonale-della-besozza-pioltello-investe-230-mila-euro/" >
                                    <h5>
                        Lavori in corso
                    </h5>
                                <h2>
                    Per rifare il ponte ciclopedonale della Besozza Pioltello investe 230 mila euro
                                    </h2>
            </a>
        </div>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/eventi/tanti-auguri-mamma-fai-anche-tu-un-augurio-speciale/" >
                    <h5>
                torna la nostra iniziativa
            </h5>
                <h2>
            Tanti auguri mamma! Fai anche tu un augurio speciale
                    </h2>
    </a>
    
    </div>                        </div>
    </div>
        
    
        
    <div class="news-plus" id="news-plus-1"data-nk_news_plus_url="https://primalamartesana.it/cronaca/si-presenta-in-ospedale-con-il-pene-incastrato-in-un-peso-da-bilanciere-liberato-dai-pompieri/"data-nk_news_plus_n="1"data-nk_news_plus_art_main_id="126151"data-nk_news_plus_art_id="126156""></div>
    <div class="OUTBRAIN" data-src="https://primalamartesana.it/cronaca/la-ciclopedonale-sulla-rivoltana-a-liscate-diventa-finalmente-realta" data-widget-id="AR_1"></div>
    <div class="news-plus" id="news-plus-2"data-nk_news_plus_url="https://primalamartesana.it/glocal-news/il-video-del-camion-contromano-lungo-lautostrada-del-brennero/"data-nk_news_plus_n="2"data-nk_news_plus_art_main_id="126151"data-nk_news_plus_art_id="125801""></div>
            
    <div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://wa.me/393402743775?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://web.whatsapp.com/send?phone=393402743775&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://www.facebook.com/primalamartesana.it/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.facebook.com/groups/1957090151284395/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_group');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i><small>Gruppo</small></a><a href="https://news.google.com/publications/CAAqBwgKMM-CmAswpqyvAw" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'gnews');" class="btn btn-gnews"><i class="fa fa-google"></i><small>Google News</small></a></div></div>    

    
                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU1'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande">
            <div class="widget-title-img">
                            <a href="/notizie/facciamo-orto-in-casa/" target="_blank">
                    <img loading="lazy" src="https://format.netweek.it/media/loghi/facciamo-orto-in-casa.svg" alt="Facciamo l&#039;orto in casa" />
                </a>
                    </div>
        <div class="component boxlist-posts">
        <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primalamartesana.it/facciamo-orto-in-casa/fabio-rolfi-risvegliamo-la-cultura-del-cibo/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primalamartesana.it/media/2021/04/WZJA5384-650x390-1-420x252.jpg" 
                         srcset="https://primalamartesana.it/media/2021/04/WZJA5384-650x390-1.jpg 650w, https://primalamartesana.it/media/2021/04/WZJA5384-650x390-1-420x252.jpg 420w, https://primalamartesana.it/media/2021/04/WZJA5384-650x390-1-210x125.jpg 210w"
                         alt="Fabio Rolfi: “Risvegliamo la cultura del cibo”"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primalamartesana.it/facciamo-orto-in-casa/fabio-rolfi-risvegliamo-la-cultura-del-cibo/" >
                            <h5>
                    lombardia
                </h5>
                        <h2>
                Fabio Rolfi: “Risvegliamo la cultura del cibo”
                            </h2>
        </a>
    </div>
    </div>    
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/facciamo-orto-in-casa/" target="_blank">Altre notizie</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU2'); });
  </script>
</div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Top news</h5>
        <div class="component boxlist-posts">
            
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/il-covid-non-sara-lultima-pandemia-gli-scienziati-ci-sara-un-sars-cov-3/"  >
            <img loading="lazy" class="img-fluid" src="https://topnewsregionali.netweek.it/wp-content/uploads/2021/04/89632ef0678f0414cbdfe86c026de7cca89a66cd-650x390.jpg" alt="Il Covid non sarà l&#039;ultima pandemia, gli scienziati: &quot;Ci sarà un Sars-Cov-3&quot;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/il-covid-non-sara-lultima-pandemia-gli-scienziati-ci-sara-un-sars-cov-3/"  >
                            <h5>Si può evitare?</h5>
                        <h2>Il Covid non sarà l&#039;ultima pandemia, gli scienziati: &quot;Ci sarà un Sars-Cov-3&quot;</h2>
        </a>
    </div>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/sotto-la-tensostruttura-la-palestra-e-gia-aperta-il-caso-che-ha-fatto-scuola/"  >
                    <h5>Il Governo ha detto sì</h5>
                <h2>Sotto la tensostruttura, la palestra è già aperta: il caso che ha fatto scuola</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/draghi-si-riapre-giallo-dal-26-si-a-bar-e-ristoranti-allaperto/"  >
                    <h5>Nuove regole in arrivo</h5>
                <h2>Draghi: &quot;Si riapre&quot;. Giallo dal 26, sì a bar e ristoranti all&#039;aperto</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/il-cloro-uccide-il-covid-lacqua-della-piscina-riduce-linfettivita-del-virus/"  >
                    <h5>MILLE VOLTE IN MENO</h5>
                <h2>Il cloro uccide il Covid: l&#039;acqua della piscina riduce l&#039;infettività del virus</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/aspettando-draghi-sulle-aperture-per-crisanti-pero-ancora-non-e-il-momento/"  >
                    <h5>Confronto con l&#039;Inghilterra</h5>
                <h2>Aspettando Draghi sulle aperture... Ma per Crisanti non è il momento</h2>
    </a>
</div>                        </div>

    
        <nav class="nav-link-wrap">
            <a href="/rubriche/top-news-regionali/"  >Altre notizie</a>
        </nav>

    </div></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU3'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-3" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Glocal news</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primalamartesana.it/glocal-news/btl-banca-nel-2020-consolida-il-proprio-ruolo-sul-territorio/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primalamartesana.it/media/2021/04/FotoDGBTLMatteoDeMaio2-2-420x252.jpg" 
                         srcset="https://primalamartesana.it/media/2021/04/FotoDGBTLMatteoDeMaio2-2-650x390.jpg 650w, https://primalamartesana.it/media/2021/04/FotoDGBTLMatteoDeMaio2-2-420x252.jpg 420w, https://primalamartesana.it/media/2021/04/FotoDGBTLMatteoDeMaio2-2-210x125.jpg 210w"
                         alt="BTL Banca nel 2020 consolida il proprio ruolo sul territorio"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primalamartesana.it/glocal-news/btl-banca-nel-2020-consolida-il-proprio-ruolo-sul-territorio/" >
                            <h5>
                    banche e economia
                </h5>
                        <h2>
                BTL Banca nel 2020 consolida il proprio ruolo sul territorio
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/glocal-news/infrastrutture-e-territorio-le-ricadute-delle-olimpiadi-2026/" >
                    <h5>
                Regione Lombardia
            </h5>
                <h2>
            Infrastrutture e territorio, le ricadute delle Olimpiadi 2026
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/glocal-news/ulteriori-100milioni-a-sostegno-del-turismo/" >
                    <h5>
                Regione Lombardia
            </h5>
                <h2>
            Ulteriori 100milioni a sostegno del turismo
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/glocal-news/si-presenta-al-pronto-soccorso-con-il-pene-incastrato-in-un-peso-da-palestra/" >
                    <h5>
                Da non credere
            </h5>
                <h2>
            Si presenta al Pronto soccorso con il pene incastrato in un peso da palestra
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/glocal-news/bcc-del-garda-approva-il-bilancio-2020/" >
                    <h5>
                economia
            </h5>
                <h2>
            BCC del Garda approva il bilancio 2020
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/glocal-news/" target="_blank">Altre notizie</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU4'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-4" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Video più visti</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primalamartesana.it/cronaca/le-ultime-mucche-del-sindaco-lasciano-cassano-dadda/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primalamartesana.it/media/2021/04/WhatsApp-Image-2021-04-16-at-10.55.58-420x252.jpeg" 
                         srcset="https://primalamartesana.it/media/2021/04/WhatsApp-Image-2021-04-16-at-10.55.58-650x390.jpeg 650w, https://primalamartesana.it/media/2021/04/WhatsApp-Image-2021-04-16-at-10.55.58-420x252.jpeg 420w, https://primalamartesana.it/media/2021/04/WhatsApp-Image-2021-04-16-at-10.55.58-210x125.jpeg 210w"
                         alt="Le ultime mucche del sindaco lasciano Cassano d&#8217;Adda"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primalamartesana.it/cronaca/le-ultime-mucche-del-sindaco-lasciano-cassano-dadda/" >
                            <h5>
                    Intervento
                </h5>
                        <h2>
                Le ultime mucche del sindaco lasciano Cassano d&#8217;Adda
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/cronaca/incendio-in-ditta-lavoratori-evacuati-e-pompieri-sul-posto/" >
                    <h5>
                fiamme
            </h5>
                <h2>
            Incendio in ditta, lavoratori evacuati e pompieri sul posto
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/cronaca/aggressione-allarco-della-pace-sei-giovanissimi-arrestati/" >
                    <h5>
                l&#039;indagine
            </h5>
                <h2>
            Aggressione all&#8217;Arco della Pace: sei giovanissimi arrestati
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/cronaca/anziani-in-coda-ore-sotto-la-pioggia-per-il-vaccino/" >
                    <h5>
                ancora disagi
            </h5>
                <h2>
            Anziani in coda ore sotto la pioggia per il vaccino
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/cultura/guerriglia-a-milano-300-giovani-contro-la-polizia/" >
                    <h5>
                Video sconcertante
            </h5>
                <h2>
            Guerriglia a Milano, 300 giovani contro la Polizia
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/multimedia/video/" target="_blank">Altri video</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU5'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-5" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Foto più viste</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primalamartesana.it/cronaca/le-ultime-mucche-del-sindaco-lasciano-cassano-dadda/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primalamartesana.it/media/2021/04/WhatsApp-Image-2021-04-16-at-10.55.58-420x252.jpeg" 
                         srcset="https://primalamartesana.it/media/2021/04/WhatsApp-Image-2021-04-16-at-10.55.58-650x390.jpeg 650w, https://primalamartesana.it/media/2021/04/WhatsApp-Image-2021-04-16-at-10.55.58-420x252.jpeg 420w, https://primalamartesana.it/media/2021/04/WhatsApp-Image-2021-04-16-at-10.55.58-210x125.jpeg 210w"
                         alt="Le ultime mucche del sindaco lasciano Cassano d&#8217;Adda"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primalamartesana.it/cronaca/le-ultime-mucche-del-sindaco-lasciano-cassano-dadda/" >
                            <h5>
                    Intervento
                </h5>
                        <h2>
                Le ultime mucche del sindaco lasciano Cassano d&#8217;Adda
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/cronaca/incendio-in-ditta-lavoratori-evacuati-e-pompieri-sul-posto/" >
                    <h5>
                fiamme
            </h5>
                <h2>
            Incendio in ditta, lavoratori evacuati e pompieri sul posto
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/cultura/loasi-di-pozzuolo-diventa-paradiso-dellavifauna/" >
                    <h5>
                natura
            </h5>
                <h2>
            L&#8217;Oasi di Pozzuolo diventa &#8220;paradiso&#8221; dell&#8217;avifauna
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/cultura/laddio-al-nonno-vigile-amato-dai-bambini-di-bussero/" >
                    <h5>
                lutto
            </h5>
                <h2>
            L&#8217;addio al nonno vigile amato dai bambini di Bussero
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/cronaca/camion-incastrato-sui-tornanti-circolazione-bloccata-per-sei-ore/" >
                    <h5>
                Viabilità
            </h5>
                <h2>
            Camion incastrato sui tornanti, circolazione bloccata per sei ore
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/multimedia/gallery/" target="_blank">Guarda altre foto</a>
        </nav>    
    </div></div><div id="nk_post_widget__list_post_widget-6" class="layout-1-post-grande-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande">
            <div class="widget-title-img">
                            <a href="/notizie/gite-in-treno/" target="_blank">
                    <img loading="lazy" src="https://format.netweek.it/media/loghi/gite-in-treno.svg" alt="Gite in treno" />
                </a>
                    </div>
        <div class="component boxlist-posts">
        <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primalamartesana.it/idee-e-consigli/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primalamartesana.it/media/2020/11/giteintrenovaltellina-420x252.jpg" 
                         srcset="https://primalamartesana.it/media/2020/11/giteintrenovaltellina-650x390.jpg 650w, https://primalamartesana.it/media/2020/11/giteintrenovaltellina-420x252.jpg 420w, https://primalamartesana.it/media/2020/11/giteintrenovaltellina-150x90.jpg 150w"
                         alt="Valtellina, alla scoperta dell&#8217;autentica ricetta dei pizzoccheri VIDEO"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primalamartesana.it/idee-e-consigli/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/" >
                            <h5>
                    GITE IN TRENO
                </h5>
                        <h2>
                Valtellina, alla scoperta dell&#8217;autentica ricetta dei pizzoccheri VIDEO
                            </h2>
        </a>
    </div>
    </div>    
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/gite-in-treno/" target="_blank">Altre notizie</a>
        </nav>    
    </div></div><div id="nk_post_widget__list_post_widget-7" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Idee &amp; Consigli</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primalamartesana.it/idee-e-consigli/preventivo-ristrutturazione-casa-scegliere-quello-giusto/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primalamartesana.it/media/2021/04/12.04-martesana-420x252.jpg" 
                         srcset="https://primalamartesana.it/media/2021/04/12.04-martesana.jpg 650w, https://primalamartesana.it/media/2021/04/12.04-martesana-420x252.jpg 420w, https://primalamartesana.it/media/2021/04/12.04-martesana-210x125.jpg 210w"
                         alt="Preventivo per ristrutturare casa: cosa c&#8217;è da sapere per scegliere quello giusto"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primalamartesana.it/idee-e-consigli/preventivo-ristrutturazione-casa-scegliere-quello-giusto/" >
                        <h2>
                Preventivo per ristrutturare casa: cosa c&#8217;è da sapere per scegliere quello giusto
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/idee-e-consigli/protesi-all-on-four-i-pro-e-i-contro/" >
                <h2>
            Protesi All on four: i pro e i contro
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/idee-e-consigli/tv-box-pro-vodafone-nuovo-decoder/" >
                <h2>
            TV Box Pro di Vodafone, un nuovo decoder in arrivo
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/idee-e-consigli/brianzatende-festeggia-bella-stagione-con-tante-novita/" >
                    <h5>
                Sponsorizzato
            </h5>
                <h2>
            Brianzatende festeggia l&#8217;arrivo della bella stagione con tante novità
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/idee-e-consigli/trattamento-mal-di-denti-prima-e-meglio/" >
                    <h5>
                Sponsorizzato
            </h5>
                <h2>
            Il mal di denti richiede un trattamento immediato, mai aspettare che passi da solo
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/idee-e-consigli/" target="_blank">Altre notizie</a>
        </nav>    
    </div></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB2'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-8" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-post-widget-list-post"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="/notizie/turismo/" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://format.netweek.it/media/loghi/turismo-2021.svg" alt="Turismo 2021" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primalamartesana.it/turismo/lungo-la-via-regina-dallo-spluga-a-milano/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primalamartesana.it/media/2021/04/Chiavenna-Collegiata-di-San-Lorenzo-420x252.jpg" 
                         srcset=""
                         alt="Lungo la Via Regina, dallo Spluga a Milano"
                         width="645" 
                         height="390" 
                         style="aspect-ratio: 1.6538461538462;"
                         sizes="(max-width: 645px) 100vw, 645px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primalamartesana.it/turismo/lungo-la-via-regina-dallo-spluga-a-milano/" >
                            <h5>
                    Sulle orme dei pellegrini
                </h5>
                        <h2>
                Lungo la Via Regina, dallo Spluga a Milano
                            </h2>
        </a>
    </div>
    </div>                
                        
        </div>
    </div>
        
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/turismo/ville-e-giardini-2/" >
                    <h5>
                Seconda puntata
            </h5>
                <h2>
            Ville e giardini
                    </h2>
    </a>
    
    </div>    
                            <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/turismo/ville-e-giardini/" >
                    <h5>
                Prima puntata
            </h5>
                <h2>
            Ville e giardini
                    </h2>
    </a>
    
    </div>    
                            <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/turismo/sotto-i-portici/" >
                    <h5>
                In città
            </h5>
                <h2>
            Sotto i portici
                    </h2>
    </a>
    
    </div>    
                            <div class="component post-box post-box-only-text ">
    <a href="https://primalamartesana.it/turismo/a-passeggio-nei-parchi-3/" >
                    <h5>
                Terza parte
            </h5>
                <h2>
            A passeggio nei parchi
                    </h2>
    </a>
    
    </div>    
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="/notizie/turismo/" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://ilmiostiledivita.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://ilmiostiledivita.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://ilmiostiledivita.it/alimentazione/bellezza-e-alimentazione-viaggiano-sempre-insieme/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://ilmiostiledivita.it/media/2021/04/diet-4369090_960_720-420x252.jpeg" alt="Bellezza e alimentazione viaggiano sempre insieme">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://ilmiostiledivita.it/alimentazione/bellezza-e-alimentazione-viaggiano-sempre-insieme/" target="_blank" rel="noopener" >
                            <h5>
                    benessere
                </h5>
                        <h2>
                Bellezza e alimentazione viaggiano sempre insieme
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/benessere/come-mantenere-uno-stile-di-vita-attivo/" target="_blank" rel="noopener" >
                    <h5>
                suggerimenti
            </h5>
                <h2>Come mantenere uno stile di vita attivo</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/salute/asma-da-temporale-che-cose-e-quando-si-verifica/" target="_blank" rel="noopener" >
                    <h5>
                attenzione
            </h5>
                <h2>Asma da temporale, che cos’è e quando si verifica</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/salute/come-smettere-di-fumare/" target="_blank" rel="noopener" >
                    <h5>
                no smoke
            </h5>
                <h2>Come smettere di fumare?</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/eco-lifestyle/m-illumino-di-meno-2021-e-il-salto-di-specie/" target="_blank" rel="noopener" >
                    <h5>
                dal 2005
            </h5>
                <h2>M’illumino di Meno 2021 e il «Salto di specie»</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://ilmiostiledivita.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://lamiacasadolcecasa.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://lamiacasadolcecasa.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/caldaie-a-condensazione-i-vantaggi-economici-e-ambientali/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://lamiacasadolcecasa.it/media/2018/10/41394896_2339247412970164_692464643062954055_n-420x252.jpg" alt="Caldaie a condensazione, i vantaggi economici e ambientali">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/caldaie-a-condensazione-i-vantaggi-economici-e-ambientali/" target="_blank" rel="noopener" >
                            <h5>
                    tecnologia da sfruttare
                </h5>
                        <h2>
                Caldaie a condensazione, i vantaggi economici e ambientali
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/superbonus-e-agenzia-delle-entrate-comunicazioni-fino-al-15-aprile/" target="_blank" rel="noopener" >
                    <h5>
                importante
            </h5>
                <h2>Superbonus e Agenzia delle Entrate, comunicazioni fino al 15 aprile</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/sostituire-gli-infissi-un-opportunita-da-superbonus/" target="_blank" rel="noopener" >
                    <h5>
                possibilità
            </h5>
                <h2>Sostituire gli infissi, un’opportunità da Superbonus</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/pavimenti-lvt-di-cosa-si-tratta/" target="_blank" rel="noopener" >
                    <h5>
                restyling
            </h5>
                <h2>Pavimenti LVT, di cosa si tratta?</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/proroga-superbonus-2023-spunta-una-nuova-ipotesi/" target="_blank" rel="noopener" >
                    <h5>
                le tempistiche
            </h5>
                <h2>Proroga Superbonus 2023, spunta una nuova ipotesi</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://lamiacasadolcecasa.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://nonsoloautoemoto.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://nonsoloautoemoto.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://nonsoloautoemoto.it/auto/cambio-pneumatici-invernali-e-ora-di-quelli-estivi/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://nonsoloautoemoto.it/media/2021/04/47678779_costo-gomme-estive-420x252.jpg" alt="Cambio pneumatici invernali, è ora di quelli estivi">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://nonsoloautoemoto.it/auto/cambio-pneumatici-invernali-e-ora-di-quelli-estivi/" target="_blank" rel="noopener" >
                            <h5>
                    appuntamento
                </h5>
                        <h2>
                Cambio pneumatici invernali, è ora di quelli estivi
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/auto/la-corretta-manutenzione-delle-gomme/" target="_blank" rel="noopener" >
                    <h5>
                da sapere
            </h5>
                <h2>La corretta manutenzione delle gomme</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/altro/il-2021-e-lanno-europeo-delle-ferrovie/" target="_blank" rel="noopener" >
                    <h5>
                in carrozza
            </h5>
                <h2>Il 2021 è l’Anno europeo delle ferrovie</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/moto/la-collezione-morbidelli-trova-spazio-al-museo-benelli-di-pesaro/" target="_blank" rel="noopener" >
                    <h5>
                due ruote
            </h5>
                <h2>La Collezione Morbidelli trova spazio al Museo Benelli di Pesaro</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/altro/bici-da-record-venduti-2milioni-di-pezzi-nel-2020/" target="_blank" rel="noopener" >
                    <h5>
                boom di vendite
            </h5>
                <h2>Bici da record, venduti 2milioni di pezzi nel 2020</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://nonsoloautoemoto.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-4" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://incucinaconnonnaanna.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://incucinaconnonnaanna.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://incucinaconnonnaanna.it/ricette-smart/i-funghi-chiodini-tutto-quello-che-ce-da-sapere/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://incucinaconnonnaanna.it/media/2021/04/mushrooms-3796115_960_720-420x252.jpeg" alt="I funghi chiodini, tutto quello che c’è da sapere">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://incucinaconnonnaanna.it/ricette-smart/i-funghi-chiodini-tutto-quello-che-ce-da-sapere/" target="_blank" rel="noopener" >
                            <h5>
                    Che bontà!
                </h5>
                        <h2>
                I funghi chiodini, tutto quello che c’è da sapere
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/ricette-smart/dai-porcini-trifolati-ai-funghi-fritti/" target="_blank" rel="noopener" >
                    <h5>
                prelibatezze
            </h5>
                <h2>Dai porcini trifolati ai funghi fritti</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/ricette-smart/carbonara-day-il-6-aprile-e-il-grande-giorno/" target="_blank" rel="noopener" >
                    <h5>
                Che bontà!
            </h5>
                <h2>Carbonara Day, il 6 aprile è il grande giorno</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/altro/agnello-in-tavola-per-pasqua-scelto-dal-41-degli-italiani/" target="_blank" rel="noopener" >
                    <h5>
                tradizione
            </h5>
                <h2>Agnello in tavola per Pasqua scelto dal 41% degli italiani</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/scelte-per-te/grigliate-di-pasqua-e-pasquetta-quale-carne-scegliere/" target="_blank" rel="noopener" >
                    <h5>
                domenica e lunedì
            </h5>
                <h2>Grigliate di Pasqua e Pasquetta: quale carne scegliere?</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://incucinaconnonnaanna.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div>
                                </div>
            </div>
        </div> 
                        
                
        <div id='div-gpt-FloorAd' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-FloorAd'); });
  </script>
</div>        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" rel="noopener" target="_blank">
                        <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/logo-netweek.svg" alt="Netweek" width="120" height="42" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" rel="noopener" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin@netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima la Martesana</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Sergio Nicastro</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Milano</li>
                                    
                                                    <li><small>ROC:</small> 15381</li>
                                                                            <li><small>Editore:</small> Media(in)</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione@primalamartesana.it" target="_blank">redazione@primalamartesana.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2021 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                
        <script type='text/javascript' src='https://primalamartesana.it/core/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/popper-min.js?ver=1.16.0' id='theme-popper-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/bootstrap-min.js?ver=4.1.3' id='theme-bootstrap-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/bootstrap-toolkit-min.js?ver=2.6.3' id='theme-bootstrap-toolkit-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/jssocials-min.js?ver=1.5.0' id='theme-jssocials-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=2021.4.12.1430' id='theme-scripts-js'></script>
<script type='text/javascript' src='https://primalamartesana.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>

                
                <div id='div-gpt-Inter' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Inter'); });
  </script>
</div>        <div id='div-gpt-Outstream' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Outstream'); });
  </script>
</div>        
        
        
    </body>
</html><!-- Cache Enabler by KeyCDN @ Sat, 17 Apr 2021 13:35:19 GMT (https-index.html) -->