<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Corse ridotte, pendolari furenti con Trenord - Prima la Martesana</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;la&#x20;Martesana">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ridotte le corse dei treni S5 ed S6, anche se i convogli sono stati allungati. Protestano i pendolari, mentre i sindaci scrivono invano a Trenord."/>
<link rel="canonical" href="https://primalamartesana.it/cronaca/corse-ridotte-pendolari-furenti-con-trenord/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Corse ridotte, pendolari furenti con Trenord - Prima la Martesana" />
<meta property="og:description" content="Ridotte le corse dei treni S5 ed S6, anche se i convogli sono stati allungati. Protestano i pendolari, mentre i sindaci scrivono invano a Trenord." />
<meta property="og:url" content="https://primalamartesana.it/cronaca/corse-ridotte-pendolari-furenti-con-trenord/" />
<meta property="og:site_name" content="Prima la Martesana" />
<meta property="article:tag" content="aido segrate" />
<meta property="article:tag" content="cassano d&#039;adda" />
<meta property="article:tag" content="melzo" />
<meta property="article:tag" content="pozzuolo martesana" />
<meta property="article:tag" content="Segrate" />
<meta property="article:tag" content="trenord" />
<meta property="article:tag" content="vignate" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-09-19T14:20:14+00:00" />
<meta property="article:modified_time" content="2020-09-19T14:49:22+00:00" />
<meta property="og:updated_time" content="2020-09-19T14:49:22+00:00" />
<meta property="og:image" content="https://primalamartesana.it/media/2020/01/trenord-650x259.jpg" />
<meta property="og:image:secure_url" content="https://primalamartesana.it/media/2020/01/trenord-650x259.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="259" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ridotte le corse dei treni S5 ed S6, anche se i convogli sono stati allungati. Protestano i pendolari, mentre i sindaci scrivono invano a Trenord." />
<meta name="twitter:title" content="Corse ridotte, pendolari furenti con Trenord - Prima la Martesana" />
<meta name="twitter:image" content="https://primalamartesana.it/media/2020/01/trenord-650x259.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primalamartesana.it/#organization","name":"Prima la Martesana","url":"https://primalamartesana.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primalamartesana.it/#logo","url":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","width":512,"height":512,"caption":"Prima la Martesana"},"image":{"@id":"https://primalamartesana.it/#logo"}},{"@type":"WebSite","@id":"https://primalamartesana.it/#website","url":"https://primalamartesana.it/","name":"Prima la Martesana","publisher":{"@id":"https://primalamartesana.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primalamartesana.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primalamartesana.it/cronaca/corse-ridotte-pendolari-furenti-con-trenord/#primaryimage","url":"https://primalamartesana.it/media/2020/01/trenord-650x259.jpg","width":650,"height":259},{"@type":"WebPage","@id":"https://primalamartesana.it/cronaca/corse-ridotte-pendolari-furenti-con-trenord/#webpage","url":"https://primalamartesana.it/cronaca/corse-ridotte-pendolari-furenti-con-trenord/","inLanguage":"it-IT","name":"Corse ridotte, pendolari furenti con Trenord - Prima la Martesana","isPartOf":{"@id":"https://primalamartesana.it/#website"},"primaryImageOfPage":{"@id":"https://primalamartesana.it/cronaca/corse-ridotte-pendolari-furenti-con-trenord/#primaryimage"},"datePublished":"2020-09-19T14:20:14+00:00","dateModified":"2020-09-19T14:49:22+00:00","description":"Ridotte le corse dei treni S5 ed S6, anche se i convogli sono stati allungati. Protestano i pendolari, mentre i sindaci scrivono invano a Trenord."},{"@type":"Article","@id":"https://primalamartesana.it/cronaca/corse-ridotte-pendolari-furenti-con-trenord/#article","isPartOf":{"@id":"https://primalamartesana.it/cronaca/corse-ridotte-pendolari-furenti-con-trenord/#webpage"},"author":{"@id":"https://primalamartesana.it/#/schema/person/2bbf046b5bc7f75ae9a752865503e9ee"},"headline":"Corse ridotte, pendolari furenti con Trenord","datePublished":"2020-09-19T14:20:14+00:00","dateModified":"2020-09-19T14:49:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primalamartesana.it/cronaca/corse-ridotte-pendolari-furenti-con-trenord/#webpage"},"publisher":{"@id":"https://primalamartesana.it/#organization"},"image":{"@id":"https://primalamartesana.it/cronaca/corse-ridotte-pendolari-furenti-con-trenord/#primaryimage"},"keywords":"aido segrate,cassano d'adda,melzo,pozzuolo martesana,Segrate,trenord,vignate","articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://primalamartesana.it/#/schema/person/2bbf046b5bc7f75ae9a752865503e9ee","name":"martino.lorenzini@netweek.it","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primalamartesana.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.16.0' type='text/css' media='all' />
<link rel='shortlink' href='https://primalamartesana.it/?p=104025' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-16', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script src="https://ads.netweek.it/www/delivery/netweek-ads.v2.js" async></script>

<script src="https://assets.evolutionadv.it/lamartesana_it/lamartesana_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.v2.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primalamartesana.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e8a9f980-c28c-4ff4-b092-f30219ca742c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima la Martesana";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primalamartesana.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f257b48-e003-493b-a584-79b35812c24b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima la Martesana';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-104025 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88246 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;martesana&#x2F;"
                               target="" 
                            >Martesana</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;melzese&#x2F;"
                               target="" 
                            >Melzese</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;cassanese&#x2F;"
                               target="" 
                            >Cassanese</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;trezzese&#x2F;"
                               target="" 
                            >Trezzese</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;brugherio&#x2F;"
                               target="" 
                            >Brugherio</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;sesto&#x2F;"
                               target="" 
                            >Sesto</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;isola&#x2F;"
                               target="" 
                            >Isola</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;gera&#x2F;"
                               target="" 
                            >Gera</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88256">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                                        target="" 
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88257 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"
                               target="" 
                            >Turismo 2020</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;eventi&#x2F;"
                               target="" 
                            >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;"
                               target="" 
                            >Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;"
                               target="" 
                            >Sagre e feste</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;spettacolo&#x2F;"
                               target="" 
                            >Spettacolo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cultura&#x2F;"
                               target="" 
                            >Cultura</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;escursioni&#x2F;"
                               target="" 
                            >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;"
                               target="" 
                            >Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88265">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                                        target="" 
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88266">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sport&#x2F;"   
                                        target="" 
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88267 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;economia&#x2F;"
                               target="" 
                            >Economia</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;politica&#x2F;"
                               target="" 
                            >Politica</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;scuola&#x2F;"
                               target="" 
                            >Scuola</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;curiosita&#x2F;"
                               target="" 
                            >Curiosità</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;"
                               target="" 
                            >Stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"
                               target="" 
                            >Motori</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it"
                               target="_blank" 
                            >Casa</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"
                               target="" 
                            >Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88216 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88217&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88217"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88227 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88228&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88228"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88236 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88237 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88238&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88238"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88284&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88284"
                                                   >Edizioni digitali</a>
                    </li>
                                                                                                    <li class="nav-item mt-5&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94971&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="94971"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-88217  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88223">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;martesana&#x2F;" 
                           target="" 
                           title=""
                        >                            Martesana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88224">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;melzese&#x2F;" 
                           target="" 
                           title=""
                        >                            Melzese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88219">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;cassanese&#x2F;" 
                           target="" 
                           title=""
                        >                            Cassanese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88226">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;trezzese&#x2F;" 
                           target="" 
                           title=""
                        >                            Trezzese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88218">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;brugherio&#x2F;" 
                           target="" 
                           title=""
                        >                            Brugherio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88225">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;sesto&#x2F;" 
                           target="" 
                           title=""
                        >                            Sesto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88221">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;isola&#x2F;" 
                           target="" 
                           title=""
                        >                            Isola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88220">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;gera&#x2F;" 
                           target="" 
                           title=""
                        >                            Gera
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88228 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95574">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;" 
                           target="" 
                           title=""
                        >                            Turismo 2020
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88229">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88230">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88231">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88232">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >                            Spettacolo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88233">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88234">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88235">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88238 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88239">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88240">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88241">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88283">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88242">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" 
                           target="_blank" 
                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88243">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88244">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" 
                           target="_blank" 
                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88245">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88284 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88285">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;martesana" 
                           target="_blank" 
                           title=""
                        >                            La Martesana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88286">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;g-adda" 
                           target="_blank" 
                           title=""
                        >                            La Martesana - Adda
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-94971 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94972">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94973">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94974">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabrescia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94975">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacomo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94976">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacremona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94977">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalecco.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94978">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalodi.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94979">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttomantova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-home&#x20;menu-item-94980">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94981">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamerate.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94982">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamilanoovest.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94983">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamonza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94984">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapavia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94985">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasaronno.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94986">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviglio.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94987">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavaltellina.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94988">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94989">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94990">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabiella.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94991">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primailcanavese.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94992">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primachivasso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94993">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacuneo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94994">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94995">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasettimo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95479">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatorino.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94996">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94997">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94998">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94999">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapadova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95000">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarovigo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95001">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95002">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavenezia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95003">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95004">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavicenza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95005">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95006">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaillevante.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95007">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95008">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95009">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primafirenze.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95010">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapistoia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95011">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasiena.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primalamartesana.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            Trasporto pubblico
        </h5>
        
    <h1 class="title">Corse ridotte, pendolari furenti con Trenord</h1>
    
        
        <h2 class="post-subtitle">Prima del lockdown i treni S5 ed S6 passavano ogni 15’ minuti nelle stazioni di Cassano d'Adda, Melzo, Vignate, Pioltello, Pozzuolo e Segrate, mentre ora l’attesa e di mezz’ora.</h2>
        
            <figure class="post-image">
            <img src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;01&#x2F;trenord-650x259-420x252.jpg" srcset="" alt="Corse&#x20;ridotte,&#x20;pendolari&#x20;furenti&#x20;con&#x20;Trenord">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                        <b>Martesana</b>,
                        19 Settembre 2020 ore 16:20
        </span>
        <div class="component share-box" data-share-text='Corse&#x20;ridotte,&#x20;pendolari&#x20;furenti&#x20;con&#x20;Trenord' data-share-url='https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;cronaca&#x2F;corse-ridotte-pendolari-furenti-con-trenord&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p>Ridotte le corse dei treni S5 ed S6, anche se i convogli sono stati allungati. Protestano i pendolari, mentre i sindaci delle varie stazioni scrivono invano a Trenord.</p><div class='nk-adv article_middle'><ins data-revive-zoneid="1194" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<h2>Trenord ha ridotto le corse dei treni S5 ed S6</h2>
<p>Convogli più grandi, ma corse ridotte, i pendolari rumoreggiano e i sindaci si mobilitano, ma la situazione, a meno che la protesta non salga di livello, difficilmente muterà. Il disagio si verifica ormai da qualche mese lungo le tratte delle linee dei treni S5 (Varese &#8211; Treviglio) ed S6 (Novara &#8211; Treviglio) che transitano dalla stazione di Cassano d’Adda dove, fino a prima del lockdown, negli orari di punta (7-9 e 17-19) i convogli passavano ogni 15 minuti. Poi si è passati a trenta e la situazione è rimasta immutata anche con l&#8217;introduzione dell&#8217;orario invernale scattato da lunedì 14 settembre 2020. Le Amministrazioni cmunali di Cassano d&#8217;Adda, Melzo, Vignate, Pozzuolo Martesana e Segrate hanno scritto diverse missive telematiche a Trenord, ma invano.</p>
<p>L&#8217;articolo completo sul numero della Gazzetta dell&#8217;Adda e della Martesana in edicola da sabato 19 settembre 2020 e nei rispettivi <a href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=g-adda" target="_blank" rel="noopener noreferrer">sfogliabili online</a>.</p>
<p><a href="https://primalamartesana.it/" target="_blank" rel="noopener noreferrer">Clicca qui per tornare alla home page e leggere altre notizie del giorno.</a></p>
<div class='nk-social follow-us-bottom-article'>    <div class='wrap'>        <div class='title'>Per rimanere aggiornato sulle principali notizie di tuo interesse, <b>seguici</b> cliccando sui social che preferisci!</div>        <div class='btns'><a href="https://wa.me/393402743775?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://web.whatsapp.com/send?phone=393402743775&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://www.facebook.com/primalamartesana.it/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Pagina');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i> Pagina facebook</a><a href="https://www.facebook.com/groups/1957090151284395/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Gruppo');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i> Gruppo facebook</a></div>    </div></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
                    
        
    
    
          <div class="OUTBRAIN" data-src="https://primalamartesana.it/cronaca/corse-ridotte-pendolari-furenti-con-trenord" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-17" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
    </div>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/viaspluga-con-gusto-trekking-sulle-alpi-tra-litalia-e-la-svizzera-video/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;viaspluga-650x390.jpg" alt="ViaSpluga&#x20;con&#x20;Gusto.&#x20;Trekking&#x20;gastronomico&#x20;sulle&#x20;Alpi&#x20;tra&#x20;Italia&#x20;e&#x20;Svizzera&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/viaspluga-con-gusto-trekking-sulle-alpi-tra-litalia-e-la-svizzera-video/"  >
                            <h5>Trekking</h5>
                        <h2>ViaSpluga con Gusto. Trekking gastronomico sulle Alpi tra Italia e Svizzera VIDEO</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/un-nuovo-cammino-a-piedi-dal-san-bernardino-a-milano-e-viceversa/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Tratto-Isola-Chiavenna-foto-Alberto-Conte-420x252.jpg" alt="Un&#x20;nuovo&#x20;cammino&#x3A;&#x20;a&#x20;piedi&#x20;dal&#x20;San&#x20;Bernardino&#x20;a&#x20;Milano&#x20;e&#x20;viceversa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/un-nuovo-cammino-a-piedi-dal-san-bernardino-a-milano-e-viceversa/"  >
                                    <h5>Le Vie del Viandante</h5>
                                <h2>Un nuovo cammino: a piedi dal San Bernardino a Milano e viceversa</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/percorsi-immersi-nella-natura-alla-scoperta-di-tesori-dellarte-e-della-storia/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Abbazoa-Bobbio_284368579_rid-420x252.jpg" alt="Percorsi&#x20;immersi&#x20;nella&#x20;natura&#x20;alla&#x20;scoperta&#x20;di&#x20;tesori&#x20;dell&#x27;arte&#x20;e&#x20;della&#x20;storia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/percorsi-immersi-nella-natura-alla-scoperta-di-tesori-dellarte-e-della-storia/"  >
                                    <h5>Cammini e vie della fede</h5>
                                <h2>Percorsi immersi nella natura alla scoperta di tesori dell&#039;arte e della storia</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/quante-bella-venezia-nel-mese-di-settembre/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;VENEZIA-420x252.jpg" alt="Quant&#x2019;&#x00E8;&#x20;bella&#x20;Venezia&#x20;nel&#x20;mese&#x20;di&#x20;settembre">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/quante-bella-venezia-nel-mese-di-settembre/"  >
                                    <h5>Alla scoperta delle città d&#039;arte</h5>
                                <h2>Quant’è bella Venezia nel mese di settembre</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/a-firenze-per-vedere-la-cupola-di-santa-maria-del-fiore/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;fIRENZE_93449927-420x252.jpeg" alt="A&#x20;Firenze&#x20;per&#x20;vedere&#x20;la&#x20;cupola&#x20;di&#x20;Santa&#x20;Maria&#x20;del&#x20;Fiore">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/a-firenze-per-vedere-la-cupola-di-santa-maria-del-fiore/"  >
                                    <h5>Alla scoperta delle città d&#039;arte</h5>
                                <h2>A Firenze per vedere la cupola di Santa Maria del Fiore</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="media_image-2" class="widget widget_media_image"><a href="https://primalamartesana.it/politica/speciale-elezioni-2020-in-martesana/"><img width="300" height="100" src="https://primalamartesana.it/media/2020/08/SpecialeElezioni_2020.jpg" class="image wp-image-102403  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/nascosto-dietro-un-profilo-fake-esultava-per-la-morte-di-willy-inchiodato-uno-studente/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;willy-650x390.jpg" alt="Nascosto&#x20;dietro&#x20;un&#x20;profilo&#x20;fake&#x20;esultava&#x20;per&#x20;la&#x20;morte&#x20;di&#x20;Willy&#x3A;&#x20;inchiodato&#x20;uno&#x20;studente">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/nascosto-dietro-un-profilo-fake-esultava-per-la-morte-di-willy-inchiodato-uno-studente/"  >
                            <h5>Esperto di informatica</h5>
                        <h2>Nascosto dietro un profilo fake esultava per la morte di Willy: inchiodato uno studente</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/va-a-funghi-e-porta-a-casa-nel-cestino-una-bomba-della-seconda-guerra-mondiale/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;funghi-bomba-420x252.jpg" alt="Va&#x20;a&#x20;funghi&#x20;e&#x20;porta&#x20;a&#x20;casa&#x20;nel&#x20;cestino&#x20;una&#x20;bomba&#x20;della&#x20;Seconda&#x20;Guerra&#x20;Mondiale">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/va-a-funghi-e-porta-a-casa-nel-cestino-una-bomba-della-seconda-guerra-mondiale/"  >
                                    <h5>Gli è andata bene</h5>
                                <h2>Va a funghi e porta a casa nel cestino una bomba della Seconda Guerra Mondiale</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/fanno-lamore-troppo-appassionatamente-un-trentenne-si-frattura-proprio-li/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;AdobeStock_251598689.jpegb_-420x252.jpg" alt="Fanno&#x20;l&#x27;amore&#x20;troppo&#x20;appassionatamente&#x3A;&#x20;un&#x20;trentenne&#x20;si&#x20;frattura&#x20;proprio...&#x20;l&#x00EC;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/fanno-lamore-troppo-appassionatamente-un-trentenne-si-frattura-proprio-li/"  >
                                    <h5>Incredibile, ma vero</h5>
                                <h2>Fanno l&#039;amore troppo appassionatamente: un trentenne si frattura proprio... lì</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/temperatura-corporea-di-3158-gradi-e-il-vicepresidente-resta-fuori-dalla-provincia/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Senza-titolo-1-420x252.jpg" alt="&#x201C;Temperatura&#x20;corporea&#x20;di&#x20;315,8&#x20;gradi&#x201D;&#x20;e&#x20;il&#x20;vicepresidente&#x20;resta&#x20;fuori&#x20;dalla&#x20;Provincia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/temperatura-corporea-di-3158-gradi-e-il-vicepresidente-resta-fuori-dalla-provincia/"  >
                                    <h5>Tragicomica disavventura</h5>
                                <h2>“Temperatura corporea di 315,8 gradi” e il vicepresidente resta fuori dalla Provincia</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/febbre-misurata-a-scuola-il-piemonte-vince-la-prima-battaglia-al-tar-contro-il-governo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;iStock-1224916373-696x463-420x252.jpg" alt="La&#x20;febbre&#x20;va&#x20;misurata&#x20;a&#x20;scuola&#x3A;&#x20;Piemonte&#x20;vince&#x20;prima&#x20;battaglia&#x20;al&#x20;Tar&#x20;contro&#x20;il&#x20;Governo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/febbre-misurata-a-scuola-il-piemonte-vince-la-prima-battaglia-al-tar-contro-il-governo/"  >
                                    <h5>Ordinanza impugnata</h5>
                                <h2>La febbre va misurata a scuola: Piemonte vince prima battaglia al Tar contro il Governo</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-10" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Glocal News</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/glocalnews/presenza-di-uovo-non-dichiarato-nella-insalata-russa-100-vegetale/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;2020-09-18-650x390.jpg" alt="Presenza&#x20;di&#x20;uovo&#x20;non&#x20;dichiarato&#x20;nella&#x20;insalata&#x20;russa&#x20;&quot;100&#x25;&#x20;vegetale&quot;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/glocalnews/presenza-di-uovo-non-dichiarato-nella-insalata-russa-100-vegetale/"  >
                            <h5>Richiamata dal mercato</h5>
                        <h2>Presenza di uovo non dichiarato nella insalata russa &quot;100% vegetale&quot;</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/infermieri-sul-piede-di-guerra-basta-false-promesse-sberle/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;coronavirus-nursing-up-annuncia-nuova-manifestazione-a-milano-degli-infermieri-in-prima-linea-420x252.jpg" alt="Sfuma&#x20;ancora&#x20;l&#x27;aumento&#x20;di&#x20;stipendio,&#x20;gli&#x20;infermieri&#x3A;&#x20;&quot;Basta&#x20;sberle&#x20;in&#x20;faccia&quot;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/infermieri-sul-piede-di-guerra-basta-false-promesse-sberle/"  >
                                    <h5>Sul piede di guerra</h5>
                                <h2>Sfuma ancora l&#039;aumento di stipendio, gli infermieri: &quot;Basta sberle in faccia&quot;</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/infiltrazioni-fresche-portano-un-po-di-nuvole-e-qualche-rovescio-meteo-weekend/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;nuvoloso-420x252.jpg" alt="Infiltrazioni&#x20;fresche&#x20;portano&#x20;un&#x20;po&#x27;&#x20;di&#x20;nuvole&#x20;e&#x20;qualche&#x20;rovescio&#x20;&#x7C;&#x20;Meteo&#x20;weekend">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/infiltrazioni-fresche-portano-un-po-di-nuvole-e-qualche-rovescio-meteo-weekend/"  >
                                    <h5>Temperature in diminuzione</h5>
                                <h2>Infiltrazioni fresche portano un po&#039; di nuvole e qualche rovescio | Meteo weekend</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/ripartono-online-i-laboratori-di-filosofia-di-mechri/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;corsi-mechr&#x00EC;-online-420x252.jpg" alt="Ripartono&#x20;online&#x20;i&#x20;laboratori&#x20;di&#x20;filosofia&#x20;di&#x20;&quot;Mechr&#x00EC;&quot;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/ripartono-online-i-laboratori-di-filosofia-di-mechri/"  >
                                    <h5>Corsi 2020-2021</h5>
                                <h2>Ripartono online i laboratori di filosofia di &quot;Mechrì&quot;</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/piano-lombardia-caparini-contributo-da-record/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;P1560100-420x252.jpg" alt="Piano&#x20;Lombardia,&#x20;Caparini&#x3A;&#x20;&quot;Contributo&#x20;da&#x20;record&quot;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/piano-lombardia-caparini-contributo-da-record/"  >
                                    <h5>Lombardia</h5>
                                <h2>Piano Lombardia, Caparini: &quot;Contributo da record&quot;</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;glocal-news&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalamartesana.it/cronaca/trituratore-manifestazione-a-bussero-di-legambiente-foto-e-video/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-19-at-10.57.16-420x252.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-19-at-10.57.16-650x390.jpeg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-19-at-10.57.16-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-19-at-10.57.16-150x90.jpeg&#x20;150w" alt="Trituratore,&#x20;manifestazione&#x20;a&#x20;Bussero&#x20;di&#x20;Legambiente&#x20;FOTO&#x20;e&#x20;VIDEO">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalamartesana.it/cronaca/trituratore-manifestazione-a-bussero-di-legambiente-foto-e-video/" >
                            <h5>
                    Mobilitazione
                </h5>
                        <h2>
                Trituratore, manifestazione a Bussero di Legambiente FOTO e VIDEO
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/il-pattinodromo-di-cassano-dadda-e-diventato-larena-dei-balordi-foto/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-15-at-18.49.413456-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-15-at-18.49.413456-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-15-at-18.49.413456-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-15-at-18.49.413456-650x390.jpg&#x20;650w" alt="Il&#x20;Pattinodromo&#x20;di&#x20;Cassano&#x20;d&amp;&#x23;8217&#x3B;Adda&#x20;&#x00E8;&#x20;diventato&#x20;l&#x2019;arena&#x20;dei&#x20;balordi&#x20;FOTO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/il-pattinodromo-di-cassano-dadda-e-diventato-larena-dei-balordi-foto/" >
                                    <h5>
                        Degrado
                    </h5>
                                <h2>
                    Il Pattinodromo di Cassano d&#8217;Adda è diventato l’arena dei balordi FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/ciclista-investito-arriva-anche-lelisoccorso-foto-e-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-19-at-10.15.58-150x90.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-19-at-10.15.58-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-19-at-10.15.58-150x90.jpeg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-19-at-10.15.58-650x390.jpeg&#x20;650w" alt="Ciclista&#x20;investito,&#x20;arriva&#x20;anche&#x20;l&#x2019;elisoccorso&#x20;FOTO&#x20;e&#x20;&#x20;VIDEO">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/ciclista-investito-arriva-anche-lelisoccorso-foto-e-video/" >
                                    <h5>
                        Apprensione
                    </h5>
                                <h2>
                    Ciclista investito, arriva anche l’elisoccorso FOTO e  VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/eventi/il-podismo-e-tornato-finalmente-in-pista-foto/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG-20200913-WA0018-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG-20200913-WA0018-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG-20200913-WA0018-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG-20200913-WA0018-650x390.jpg&#x20;650w" alt="Il&#x20;podismo&#x20;&#x00E8;&#x20;tornato&#x20;&#x28;finalmente&#x29;&#x20;in&#x20;pista&#x20;FOTO">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/eventi/il-podismo-e-tornato-finalmente-in-pista-foto/" >
                                    <h5>
                        evento
                    </h5>
                                <h2>
                    Il podismo è tornato (finalmente) in pista FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/si-ribalta-con-lauto-intervengono-ambulanza-e-pompieri-per-estrarre-il-conducente-foto/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;93f7b154-5355-41fa-8730-7392a49f751a-1-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;93f7b154-5355-41fa-8730-7392a49f751a-1-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;93f7b154-5355-41fa-8730-7392a49f751a-1-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;93f7b154-5355-41fa-8730-7392a49f751a-1-650x390.jpg&#x20;650w" alt="Si&#x20;ribalta&#x20;con&#x20;l&amp;&#x23;8217&#x3B;auto,&#x20;intervengono&#x20;ambulanza&#x20;e&#x20;pompieri&#x20;per&#x20;estrarre&#x20;il&#x20;conducente&#x20;FOTO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/si-ribalta-con-lauto-intervengono-ambulanza-e-pompieri-per-estrarre-il-conducente-foto/" >
                                    <h5>
                        incidente
                    </h5>
                                <h2>
                    Si ribalta con l&#8217;auto, intervengono ambulanza e pompieri per estrarre il conducente FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalamartesana.it/cronaca/ciclista-investito-arriva-anche-lelisoccorso-foto-e-video/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-19-at-10.15.58-420x252.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-19-at-10.15.58-650x390.jpeg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-19-at-10.15.58-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-19-at-10.15.58-150x90.jpeg&#x20;150w" alt="Ciclista&#x20;investito,&#x20;arriva&#x20;anche&#x20;l&#x2019;elisoccorso&#x20;FOTO&#x20;e&#x20;&#x20;VIDEO">
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalamartesana.it/cronaca/ciclista-investito-arriva-anche-lelisoccorso-foto-e-video/" >
                            <h5>
                    Apprensione
                </h5>
                        <h2>
                Ciclista investito, arriva anche l’elisoccorso FOTO e  VIDEO
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/don-andrea-rabassini-trionfa-a-caduta-libera-vinti-25mila-euro-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;Immagine-3-150x90.png" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;Immagine-3-420x252.png&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;Immagine-3-150x90.png&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;Immagine-3-650x390.png&#x20;650w" alt="Don&#x20;Andrea&#x20;Rabassini&#x20;trionfa&#x20;a&#x20;Caduta&#x20;Libera&#x3A;&#x20;vinti&#x20;25mila&#x20;euro&#x20;VIDEO">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/don-andrea-rabassini-trionfa-a-caduta-libera-vinti-25mila-euro-video/" >
                                    <h5>
                        in televisione
                    </h5>
                                <h2>
                    Don Andrea Rabassini trionfa a Caduta Libera: vinti 25mila euro VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/importavano-tonnellate-di-carburante-dalla-polonia-dieci-arresti/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;vvf-2-650x384-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;vvf-2-650x384-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;vvf-2-650x384-150x90.jpg&#x20;150w" alt="Importavano&#x20;tonnellate&#x20;di&#x20;carburante&#x20;dalla&#x20;Polonia&#x3A;&#x20;dieci&#x20;arresti">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/importavano-tonnellate-di-carburante-dalla-polonia-dieci-arresti/" >
                                    <h5>
                        contrabbando
                    </h5>
                                <h2>
                    Importavano tonnellate di carburante dalla Polonia: dieci arresti
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/scuola/ricomincia-la-scuola-il-primo-giorno-tra-dubbi-incertezze-e-voglia-di-ricominciare-foto-e-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-14-at-09.10.12-1-150x90.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-14-at-09.10.12-1-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-14-at-09.10.12-1-150x90.jpeg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-14-at-09.10.12-1-650x390.jpeg&#x20;650w" alt="Tutti&#x20;a&#x20;scuola&#x21;&#x20;Il&#x20;primo&#x20;giorno&#x20;tra&#x20;dubbi,&#x20;incertezze&#x20;e&#x20;voglia&#x20;di&#x20;ricominciare&#x20;FOTO&#x20;E&#x20;VIDEO&#x20;INTERVISTE">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/scuola/ricomincia-la-scuola-il-primo-giorno-tra-dubbi-incertezze-e-voglia-di-ricominciare-foto-e-video/" >
                                    <h5>
                        si riparte!
                    </h5>
                                <h2>
                    Tutti a scuola! Il primo giorno tra dubbi, incertezze e voglia di ricominciare FOTO E VIDEO INTERVISTE
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cultura/lanciano-in-rete-un-video-per-vincere-i-pregiudizi-contro-la-sindrome-di-down-e-subito-diventa-virale/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_20200510_083717qwerty-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_20200510_083717qwerty-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_20200510_083717qwerty-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;IMG_20200510_083717qwerty-650x390.jpg&#x20;650w" alt="Lanciano&#x20;in&#x20;rete&#x20;un&#x20;video&#x20;per&#x20;vincere&#x20;i&#x20;pregiudizi&#x20;contro&#x20;la&#x20;Sindrome&#x20;di&#x20;Down&#x20;e&#x20;subito&#x20;diventa&#x20;virale&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cultura/lanciano-in-rete-un-video-per-vincere-i-pregiudizi-contro-la-sindrome-di-down-e-subito-diventa-virale/" >
                                    <h5>
                        Curiosità
                    </h5>
                                <h2>
                    Lanciano in rete un video per vincere i pregiudizi contro la Sindrome di Down e subito diventa virale VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/caldaia/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_313275673-650x390.jpeg" alt="Cambiare&#x20;la&#x20;caldaia&#x3F;&#x20;Ecco&#x20;tre&#x20;buoni&#x20;motivi&#x20;per&#x20;farlo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/caldaia/"  >
                            <h5>Sponsorizzato</h5>
                        <h2>Cambiare la caldaia? Ecco tre buoni motivi per farlo VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-16" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Curiosità</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/come-trovare-un-bilocale-a-milano/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;casa-milano-650x390.jpeg" alt="Come&#x20;trovare&#x20;un&#x20;bilocale&#x20;a&#x20;Milano">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/come-trovare-un-bilocale-a-milano/"  >
                            <h5>Casa a Milano</h5>
                        <h2>Come trovare un bilocale a Milano</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/con-ziotester-it-illuminare-casa-e-piu-semplice-comodo-e-conveniente-dalle-lampadine-led-alle-plafoniere-per-esterno/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;martesana-e1596793421369-420x252.jpg" alt="Con&#x20;ZioTester.it&#x20;illuminare&#x20;casa&#x20;&#x00E8;&#x20;pi&#x00F9;&#x20;semplice,&#x20;comodo&#x20;e&#x20;conveniente,&#x20;dalle&#x20;lampadine&#x20;led&#x20;alle&#x20;plafoniere&#x20;per&#x20;esterno">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/con-ziotester-it-illuminare-casa-e-piu-semplice-comodo-e-conveniente-dalle-lampadine-led-alle-plafoniere-per-esterno/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>Con ZioTester.it illuminare casa è più semplice, comodo e conveniente, dalle lampadine led alle plafoniere per esterno</h2>
            </a>
        </div>
    </div>
</div>                            
                                    <div class="component post-box post-box-only-text ">
    <a href="/rubriche/format/rentokil-initial-italia-sostiene-dynamo-camp-nella-riapertura-delle-attivita/"  >
                    <h5>Terapia Ricreativa</h5>
                <h2>Rentokil Initial Italia sostiene Dynamo Camp nella riapertura delle attività</h2>
    </a>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/in-crociera-sul-lago-di-como-a-bordo-del-concordia/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;concordia-1-420x252.png" alt="In&#x20;crociera&#x20;sul&#x20;Lago&#x20;di&#x20;Como&#x20;a&#x20;bordo&#x20;del&#x20;piroscafo&#x20;Concordia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/in-crociera-sul-lago-di-como-a-bordo-del-concordia/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>In crociera sul Lago di Como a bordo del piroscafo Concordia</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/fare-carriera-con-mcdonalds-questione-di-fiducia/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;Fare-carriera-con-McDonalds-420x252.jpg" alt="Fare&#x20;carriera&#x20;con&#x20;McDonald&#x2019;s,&#x20;una&#x20;questione&#x20;di&#x20;fiducia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/fare-carriera-con-mcdonalds-questione-di-fiducia/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>Fare carriera con McDonald’s, una questione di fiducia</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;curiosita&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;anci-lombardia.svg" alt="ANCI&#x20;Lombardia" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/nidi-gratis-adesioni-dei-comuni-alla-misura-apertura-3-finestra/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;2197_nidi_asilo-650x390.jpg" alt="Nidi&#x20;Gratis&#x20;-&#x20;Adesioni&#x20;dei&#x20;Comuni&#x20;alla&#x20;Misura&#x3A;&#x20;apertura&#x20;3&#x5E;&#x20;finestra">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/nidi-gratis-adesioni-dei-comuni-alla-misura-apertura-3-finestra/"  >
                        <h2>Nidi Gratis - Adesioni dei Comuni alla Misura: apertura 3^ finestra</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;anci-lombardia&#x2F;"  >Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-22" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-23" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-11" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/viaspluga-con-gusto-trekking-sulle-alpi-tra-litalia-e-la-svizzera-video/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;viaspluga-650x390.jpg" alt="ViaSpluga&#x20;con&#x20;Gusto.&#x20;Trekking&#x20;gastronomico&#x20;sulle&#x20;Alpi&#x20;tra&#x20;Italia&#x20;e&#x20;Svizzera&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/viaspluga-con-gusto-trekking-sulle-alpi-tra-litalia-e-la-svizzera-video/"  >
                            <h5>Trekking</h5>
                        <h2>ViaSpluga con Gusto. Trekking gastronomico sulle Alpi tra Italia e Svizzera VIDEO</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/un-nuovo-cammino-a-piedi-dal-san-bernardino-a-milano-e-viceversa/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Tratto-Isola-Chiavenna-foto-Alberto-Conte-420x252.jpg" alt="Un&#x20;nuovo&#x20;cammino&#x3A;&#x20;a&#x20;piedi&#x20;dal&#x20;San&#x20;Bernardino&#x20;a&#x20;Milano&#x20;e&#x20;viceversa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/un-nuovo-cammino-a-piedi-dal-san-bernardino-a-milano-e-viceversa/"  >
                                    <h5>Le Vie del Viandante</h5>
                                <h2>Un nuovo cammino: a piedi dal San Bernardino a Milano e viceversa</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/percorsi-immersi-nella-natura-alla-scoperta-di-tesori-dellarte-e-della-storia/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Abbazoa-Bobbio_284368579_rid-420x252.jpg" alt="Percorsi&#x20;immersi&#x20;nella&#x20;natura&#x20;alla&#x20;scoperta&#x20;di&#x20;tesori&#x20;dell&#x27;arte&#x20;e&#x20;della&#x20;storia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/percorsi-immersi-nella-natura-alla-scoperta-di-tesori-dellarte-e-della-storia/"  >
                                    <h5>Cammini e vie della fede</h5>
                                <h2>Percorsi immersi nella natura alla scoperta di tesori dell&#039;arte e della storia</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/quante-bella-venezia-nel-mese-di-settembre/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;VENEZIA-420x252.jpg" alt="Quant&#x2019;&#x00E8;&#x20;bella&#x20;Venezia&#x20;nel&#x20;mese&#x20;di&#x20;settembre">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/quante-bella-venezia-nel-mese-di-settembre/"  >
                                    <h5>Alla scoperta delle città d&#039;arte</h5>
                                <h2>Quant’è bella Venezia nel mese di settembre</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/a-firenze-per-vedere-la-cupola-di-santa-maria-del-fiore/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;fIRENZE_93449927-420x252.jpeg" alt="A&#x20;Firenze&#x20;per&#x20;vedere&#x20;la&#x20;cupola&#x20;di&#x20;Santa&#x20;Maria&#x20;del&#x20;Fiore">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/a-firenze-per-vedere-la-cupola-di-santa-maria-del-fiore/"  >
                                    <h5>Alla scoperta delle città d&#039;arte</h5>
                                <h2>A Firenze per vedere la cupola di Santa Maria del Fiore</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-25" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-26" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-12" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://ilmiostiledivita.it/eco-lifestyle/iscriversi-ad-un-corso-di-sport-e-sinonimo-di-salute/" target="_blank" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;45092950_gym-room-1180062_960_720.jpg" alt="Iscriversi&#x20;ad&#x20;un&#x20;corso&#x20;di&#x20;sport&#x20;&#x00E8;&#x20;sinonimo&#x20;di&#x20;salute">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://ilmiostiledivita.it/eco-lifestyle/iscriversi-ad-un-corso-di-sport-e-sinonimo-di-salute/" target="_blank" >
                            <h5>benessere</h5>
                        <h2>Iscriversi ad un corso di sport è sinonimo di salute</h2>
        </a>
    </div>
</div>                                
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/risonanza-magnetica-articolare-cose-e-a-che-serve/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;38170906_Female-patient-undergoing-MRI-Magnetic-resonance-imaging-scan-device-in-Hospital.-Medical-Equipment-and-Health-Care..-420x252.jpg" alt="Risonanza&#x20;Magnetica&#x20;Articolare,&#x20;cos&#x27;&#x00E8;&#x20;e&#x20;a&#x20;che&#x20;serve&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/risonanza-magnetica-articolare-cose-e-a-che-serve/" target="_blank" >
                                    <h5>Approfondimento</h5>
                                <h2>Risonanza Magnetica Articolare, cos&#039;è e a che serve?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/home-carousel/come-fare-la-spesa-in-modo-salutare/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;shopping-cart-1148201_960_720-420x252.jpg" alt="Come&#x20;fare&#x20;la&#x20;spesa&#x20;in&#x20;modo&#x20;salutare">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/home-carousel/come-fare-la-spesa-in-modo-salutare/" target="_blank" >
                                <h2>Come fare la spesa in modo salutare</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/abolito-il-superticket-sanitario-dall1-settembre/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;domande-pediatra-sito-studio-medico-sapri-policastro-420x252.jpg" alt="Abolito&#x20;il&#x20;superticket&#x20;sanitario&#x20;dall&#x27;1&#x20;settembre">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/abolito-il-superticket-sanitario-dall1-settembre/" target="_blank" >
                                    <h5>novità</h5>
                                <h2>Abolito il superticket sanitario dall&#039;1 settembre</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/un-over-65-su-dieci-e-soggetto-a-cadute/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;1_483WLUjDRzbRVGUYVUibbQ-420x252.jpeg" alt="Un&#x20;over&#x20;65&#x20;su&#x20;dieci&#x20;&#x00E8;&#x20;soggetto&#x20;a&#x20;cadute">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/un-over-65-su-dieci-e-soggetto-a-cadute/" target="_blank" >
                                    <h5>l&#039;analisi</h5>
                                <h2>Un over 65 su dieci è soggetto a cadute</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" target="_blank" >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-28" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="18" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-29" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="15"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-13" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/demolizione-e-ricostruzione-con-il-superbonus/" target="_blank" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;45133533_17439939_XXL-1280x839.jpg" alt="Demolizione&#x20;e&#x20;ricostruzione&#x20;con&#x20;il&#x20;Superbonus">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/demolizione-e-ricostruzione-con-il-superbonus/" target="_blank" >
                            <h5>si può fare</h5>
                        <h2>Demolizione e ricostruzione con il Superbonus</h2>
        </a>
    </div>
</div>                                
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/sismabonus-acquisto-una-possibilita-da-sfruttare/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;site-3688266_960_720-420x252.jpg" alt="Sismabonus&#x20;acquisto,&#x20;una&#x20;possibilit&#x00E0;&#x20;da&#x20;sfruttare">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/sismabonus-acquisto-una-possibilita-da-sfruttare/" target="_blank" >
                                    <h5>opportunità</h5>
                                <h2>Sismabonus acquisto, una possibilità da sfruttare</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/quale-impianto-di-riscaldamento-scegliere/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;42469815_heater-floor-system-420x252.jpg" alt="Quale&#x20;impianto&#x20;di&#x20;riscaldamento&#x20;scegliere&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/ristrutturazioni/quale-impianto-di-riscaldamento-scegliere/" target="_blank" >
                                    <h5>il dilemma</h5>
                                <h2>Quale impianto di riscaldamento scegliere?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/pulizia/preparare-la-caldaia-per-linverno/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;43815169_sostituzione-caldaia-420x252.jpg" alt="Preparare&#x20;la&#x20;caldaia&#x20;per&#x20;l&#x2019;inverno">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/pulizia/preparare-la-caldaia-per-linverno/" target="_blank" >
                                    <h5>è il momento</h5>
                                <h2>Preparare la caldaia per l’inverno</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/tecnologia/canone-tv-di-casa-cose-e-quando-si-e-esonerati/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;pikwizard-060e0cba3237690abbce6bb814d07c74-420x252.jpg" alt="Canone&#x20;tv&#x20;di&#x20;casa,&#x20;cos&#x2019;&#x00E8;&#x20;e&#x20;quando&#x20;si&#x20;&#x00E8;&#x20;esonerati">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/tecnologia/canone-tv-di-casa-cose-e-quando-si-e-esonerati/" target="_blank" >
                                    <h5>da sapere</h5>
                                <h2>Canone tv di casa, cos’è e quando si è esonerati</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" target="_blank" >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="15"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-31" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="19" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-32" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="16"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-15" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/come-fare-la-spesa-risparmiando-ed-evitando-gli-sprechi/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;43222370_spesa-supermercato-2-650x390.jpg" alt="Come&#x20;fare&#x20;la&#x20;spesa&#x20;risparmiando&#x20;ed&#x20;evitando&#x20;gli&#x20;sprechi">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/come-fare-la-spesa-risparmiando-ed-evitando-gli-sprechi/"  >
                            <h5>da seguire</h5>
                        <h2>Come fare la spesa risparmiando ed evitando gli sprechi</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/ferragosto-al-ristorante-tra-buon-cibo-e-relax/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;44683374_glasses-5379917_960_720-420x252.jpg" alt="Ferragosto&#x20;al&#x20;ristorante,&#x20;tra&#x20;buon&#x20;cibo&#x20;e&#x20;relax">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/ferragosto-al-ristorante-tra-buon-cibo-e-relax/"  >
                                    <h5>un must</h5>
                                <h2>Ferragosto al ristorante, tra buon cibo e relax</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/mozzarella-di-bufala-dop-gli-errori-da-non-commettere-destate/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;buffalo-mozzarella-4274856_960_720-420x252.jpg" alt="Mozzarella&#x20;di&#x20;bufala&#x20;DOP,&#x20;gli&#x20;errori&#x20;da&#x20;non&#x20;commettere&#x20;d&#x2019;estate">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/mozzarella-di-bufala-dop-gli-errori-da-non-commettere-destate/"  >
                                    <h5>bontà genuina</h5>
                                <h2>Mozzarella di bufala DOP, gli errori da non commettere d’estate</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/cucinare-senza-fornelli-ricette-a-prova-di-caldo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;melon-con-jamon-420x252.jpg" alt="Cucinare&#x20;senza&#x20;fornelli,&#x20;ricette&#x20;a&#x20;prova&#x20;di&#x20;caldo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/cucinare-senza-fornelli-ricette-a-prova-di-caldo/"  >
                                    <h5>A tutta estate!</h5>
                                <h2>Cucinare senza fornelli, ricette a prova di caldo</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/stili-di-birra-serve-sapersi-orientare/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;44502634_beer-2536111_960_720-420x252.jpg" alt="Stili&#x20;di&#x20;birra,&#x20;serve&#x20;sapersi&#x20;orientare">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/stili-di-birra-serve-sapersi-orientare/"  >
                                    <h5>da sapere</h5>
                                <h2>Stili di birra, serve sapersi orientare</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima la Martesana</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Sergio Nicastro</li>
                                                
                                          
                                                    <li><small>Editore:</small> Media(iN) Srl</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primalamartesana.it" target="_blank">redazione@primalamartesana.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='https://primalamartesana.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://primalamartesana.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 19.09.2020 16:49:30 (html) -->