<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Coronavirus, la situazione in Martesana SUPERATI 1000 CONTAGI - Prima la Martesana</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;la&#x20;Martesana">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Se i numeri salgono in Lombardia, è lo stesso nell&#039;Adda Martesana dove abbiamo abbondantemente superato i mille contagiati."/>
<link rel="canonical" href="https://primalamartesana.it/cronaca/coronavirus-la-situazione-in-martesana-superati-1000-contagi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, la situazione in Martesana SUPERATI 1000 CONTAGI - Prima la Martesana" />
<meta property="og:description" content="Se i numeri salgono in Lombardia, è lo stesso nell&#039;Adda Martesana dove abbiamo abbondantemente superato i mille contagiati." />
<meta property="og:url" content="https://primalamartesana.it/cronaca/coronavirus-la-situazione-in-martesana-superati-1000-contagi/" />
<meta property="og:site_name" content="Prima la Martesana" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-03-26T19:47:51+00:00" />
<meta property="article:modified_time" content="2020-03-26T21:04:48+00:00" />
<meta property="og:updated_time" content="2020-03-26T21:04:48+00:00" />
<meta property="og:image" content="https://primalamartesana.it/media/2018/11/donna-incinta-ospedale-597x300-597x300.jpg" />
<meta property="og:image:secure_url" content="https://primalamartesana.it/media/2018/11/donna-incinta-ospedale-597x300-597x300.jpg" />
<meta property="og:image:width" content="597" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Se i numeri salgono in Lombardia, è lo stesso nell&#039;Adda Martesana dove abbiamo abbondantemente superato i mille contagiati." />
<meta name="twitter:title" content="Coronavirus, la situazione in Martesana SUPERATI 1000 CONTAGI - Prima la Martesana" />
<meta name="twitter:image" content="https://primalamartesana.it/media/2018/11/donna-incinta-ospedale-597x300-597x300.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primalamartesana.it/#organization","name":"Prima la Martesana","url":"https://primalamartesana.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primalamartesana.it/#logo","url":"/media/2020/03/primalamartesana-icon.png","width":512,"height":512,"caption":"Prima la Martesana"},"image":{"@id":"https://primalamartesana.it/#logo"}},{"@type":"WebSite","@id":"https://primalamartesana.it/#website","url":"https://primalamartesana.it/","name":"Prima la Martesana","publisher":{"@id":"https://primalamartesana.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primalamartesana.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primalamartesana.it/cronaca/coronavirus-la-situazione-in-martesana-superati-1000-contagi/#primaryimage","url":"/media/2018/11/donna-incinta-ospedale-597x300-597x300.jpg","width":597,"height":300},{"@type":"WebPage","@id":"https://primalamartesana.it/cronaca/coronavirus-la-situazione-in-martesana-superati-1000-contagi/#webpage","url":"https://primalamartesana.it/cronaca/coronavirus-la-situazione-in-martesana-superati-1000-contagi/","inLanguage":"it-IT","name":"Coronavirus, la situazione in Martesana SUPERATI 1000 CONTAGI - Prima la Martesana","isPartOf":{"@id":"https://primalamartesana.it/#website"},"primaryImageOfPage":{"@id":"https://primalamartesana.it/cronaca/coronavirus-la-situazione-in-martesana-superati-1000-contagi/#primaryimage"},"datePublished":"2020-03-26T19:47:51+00:00","dateModified":"2020-03-26T21:04:48+00:00","description":"Se i numeri salgono in Lombardia, \u00e8 lo stesso nell'Adda Martesana dove abbiamo abbondantemente superato i mille contagiati."},{"@type":"Article","@id":"https://primalamartesana.it/cronaca/coronavirus-la-situazione-in-martesana-superati-1000-contagi/#article","isPartOf":{"@id":"https://primalamartesana.it/cronaca/coronavirus-la-situazione-in-martesana-superati-1000-contagi/#webpage"},"author":{"@id":"https://primalamartesana.it/#/schema/person/70d5fd82d83e8618161977eb4f1fe96b"},"headline":"Coronavirus, la situazione in Martesana SUPERATI 1000 CONTAGI","datePublished":"2020-03-26T19:47:51+00:00","dateModified":"2020-03-26T21:04:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primalamartesana.it/cronaca/coronavirus-la-situazione-in-martesana-superati-1000-contagi/#webpage"},"publisher":{"@id":"https://primalamartesana.it/#organization"},"image":{"@id":"https://primalamartesana.it/cronaca/coronavirus-la-situazione-in-martesana-superati-1000-contagi/#primaryimage"},"articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://primalamartesana.it/#/schema/person/70d5fd82d83e8618161977eb4f1fe96b","name":"tomaso.garella@netweek.it","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primalamartesana.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://primalamartesana.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Prima la Martesana","site_home_url":"https:\/\/primalamartesana.it\/","site_privacy_url":"https:\/\/primalamartesana.it\/informativa-privacy\/","site_cookie_url":"https:\/\/primalamartesana.it\/informativa-utilizzo-cookie\/","site_logo":"\/media\/2020\/03\/primalamartesana-logo.png"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.2'></script>
<link rel='shortlink' href='https://primalamartesana.it/?p=91121' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-16', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/lamartesana_it/lamartesana_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primalamartesana.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e8a9f980-c28c-4ff4-b092-f30219ca742c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima la Martesana";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primalamartesana.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f257b48-e003-493b-a584-79b35812c24b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima la Martesana';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="/media/2020/03/cropped-primalamartesana-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2020/03/cropped-primalamartesana-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2020/03/cropped-primalamartesana-icon-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2020/03/cropped-primalamartesana-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-91121 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88246 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;martesana&#x2F;">Martesana</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;melzese&#x2F;">Melzese</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;cassanese&#x2F;">Cassanese</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;trezzese&#x2F;">Trezzese</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;brugherio&#x2F;">Brugherio</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;sesto&#x2F;">Sesto</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;isola&#x2F;">Isola</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;gera&#x2F;">Gera</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88256">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88257 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;eventi&#x2F;">Eventi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;">Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;">Sagre e feste</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;spettacolo&#x2F;">Spettacolo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cultura&#x2F;">Cultura</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;escursioni&#x2F;">Escursioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;">Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88265">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88266">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sport&#x2F;"   
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88267 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;economia&#x2F;">Economia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;politica&#x2F;">Politica</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;scuola&#x2F;">Scuola</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;curiosita&#x2F;">Curiosità</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Stile di vita</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Motori</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Casa</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88216 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88217&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88217"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88227 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88228&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88228"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88236 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88237 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88238&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88238"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88284&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88284"
                                                   >Edizioni digitali</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-88217  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;martesana&#x2F;" 
                           target="" 
                           title=""
                        >Martesana</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;melzese&#x2F;" 
                           target="" 
                           title=""
                        >Melzese</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;cassanese&#x2F;" 
                           target="" 
                           title=""
                        >Cassanese</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;trezzese&#x2F;" 
                           target="" 
                           title=""
                        >Trezzese</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;brugherio&#x2F;" 
                           target="" 
                           title=""
                        >Brugherio</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;sesto&#x2F;" 
                           target="" 
                           title=""
                        >Sesto</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;isola&#x2F;" 
                           target="" 
                           title=""
                        >Isola</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;gera&#x2F;" 
                           target="" 
                           title=""
                        >Gera</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88228 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >Eventi</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >Fiere e manifestazioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >Sagre e feste</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >Spettacolo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >Cultura</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >Escursioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >Simpatiche Zampette</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88238 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >Economia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >Politica</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >Scuola</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >Curiosità</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;" 
                           target="" 
                           title=""
                        >Stile di vita</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >Motori</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;" 
                           target="" 
                           title=""
                        >Casa</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >Cucina</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88284 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;martesana" 
                           target="_blank" 
                           title=""
                        >La Martesana</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;g-adda" 
                           target="_blank" 
                           title=""
                        >La Martesana - Adda</a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primalamartesana.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            il punto
        </h5>
        
    <h1 class="title">Coronavirus, la situazione in Martesana SUPERATI 1000 CONTAGI</h1>
    
        
        <h2 class="post-subtitle">Abbondantemente sopra quota mille i contagi nel nostro territorio.</h2>
        
            <figure class="post-image">
            <img src="&#x2F;media&#x2F;2018&#x2F;11&#x2F;donna-incinta-ospedale-597x300-597x300-420x252.jpg" srcset="" alt="Coronavirus,&#x20;la&#x20;situazione&#x20;in&#x20;Martesana&#x20;SUPERATI&#x20;1000&#x20;CONTAGI">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                        <b>Martesana</b>,
                        26 Marzo 2020 ore 20:47
        </span>
        <div class="component share-box" data-share-text='Coronavirus,&#x20;la&#x20;situazione&#x20;in&#x20;Martesana&#x20;SUPERATI&#x20;1000&#x20;CONTAGI' data-share-url='https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;cronaca&#x2F;coronavirus-la-situazione-in-martesana-superati-1000-contagi&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p>Se i numeri salgono in Lombardia, è lo stesso nell&#8217;Adda Martesana dove abbiamo abbondantemente superato i mille contagiati.</p><div class='nk-adv article_middle'><ins data-revive-zoneid="1194" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<h2>Coronavirus, in Martesana più di mille contagiati</h2>
<p>Numeri altissimi ancora a <strong>Cologno</strong>, dove i positivi sono 192, con 30 decessi e 26 dimessi. Anche <strong>Segrate</strong> supera quota 100 totali (106 dall&#8217;inizio dell&#8217;epidemia), di cui 75 attivi (12 oggi), con due nuove guarigioni (i decessi rimangono 11). Centocinque a <strong>Pioltello</strong>, mentre a <strong>Gorgonzola</strong> 20 positivi in ospedale e altrettanti in quarantena domiciliare, 48 a contatto con persone positive e 5 deceduti. A <strong>Melzo</strong> i contagi sono a 29 con 6 decessi e 32 persone in quarantena domiciliare per contatti con positivi. Numeri elevati anche a <strong>Peschiera</strong> (54 contagi, dieci dei quali tornati a casa, con 9 decessi), <strong>Brugherio</strong> (95) e <strong>Cernusco</strong> (104). 38 i casi a <strong>Vimodrone, </strong>17 a<strong> Pessano</strong> (3 decessi)<strong>, </strong>14 a<strong> Bussero (2 vittime), </strong>16 a<strong> Cambiago</strong> (di cui 6 in ospedale)</p>
<p>Sessantacinque i contagiati, con 9 decessi, a <strong>Cassano d&#8217;Adda</strong>, 69 (4 i deceduti) a<strong> Trezzo sull&#8217;Adda</strong>, 45 (7 morti) a <strong>Carugate, </strong>26 a <strong>Cassina de&#8217; Pecchi. Vaprio </strong>conta invece 40 contagi e 4 decessi, mentre <strong>Inzago</strong> conta 27 contagi e 4 decessi. 14 i casi a <strong>Truccazzano</strong>, 8 (con un decesso) a <strong>Trezzano Rosa</strong>, 5 a <strong>Grezzago</strong>, 26 a <strong>Pozzuolo Martesana </strong>tra cui cinque persone decedute e sei ricoveri in ospedale. I restanti quindici si trovano invece in isolamento domiciliare, alcuni dei quali in fase di guarigione. A <strong>Pozzo</strong> i contagiati totali sono 16: di questi 7 si trovano attualmente in ospedale, mentre i restanti 9 si trovano in isolamento domiciliare.</p>
<p>A <strong>Pantigliate</strong> i contagi sono 32 (+ 6 rispetto a ieri), 7 a <strong>Rodano</strong> e <strong>Settala,</strong> 11 a<strong> Liscate e </strong>16 <strong>a  Vignate.</strong></p>
<p>A <strong>Basiano</strong> i contagi sono 6 con due decessi, a <strong>Masate</strong> 8. A <strong>Gessate</strong> i contagiati sono 15 con 3 decessi,</p>
<p>Non va meglio nell&#8217;Isola bergamasca con 8 contagi e 5 decessi a <strong>Brembate</strong> e 20 contagi a <strong>Capriate</strong>, dove tra ieri e oggi sono decedute 4 persone.</p>
<p><a href="http://primalamartesana.it"><strong>TORNA ALLA HOME PER LE ALTRE NOTIZIE</strong></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='nk-adv article_bottom'><style>
    #donazione {
         background-color: #00599c;
         text-align: left;
         font-size:1.2rem;
         padding: 15px 15px 30px 15px;
         color:#fff;
        border: 1px solid #003c69;
        margin-bottom:25px;
    }
   #donazione .title {
         font-size: 1.4rem;
        border-bottom: 1px solid #003c69;
        padding-bottom: 4px;
       margin-bottom: 15px;
        line-height: 3rem;
        font-style: italic;
        font-weight: bold;
    }
    #donazione .title img {
            max-width: 230px;
    }
    #donazione .testo {
             line-height: 2rem;
             margin-bottom: 0;
             font-size: 1.1rem;
     }
  #donazione .testo b {
      font-size:1.2rem;
}
#donazione .forms .btn {
     color: #00599c;
    padding: .5rem .8rem;
    text-decoration: none;
    font-weight: 500;
    font-size: 1.2rem;
    border: 1px solid #e9ecef;
    background-color: white;
    border-radius: 0;
}

#donazione .forms form {
     padding-right: 5px;
}

#donazione .pp_logo {
    text-align: right;
    padding-top:15px;
}

</style>
<div id="donazione">
    <div class='title'>
        Dai una mano a <img src="/media/logo.svg">
    </div>
    <div  class="testo">
        Sono ormai settimane che i giornalisti del tuo quotidiano online <b>lavorano senza sosta</b> per garantirti un'informazione precisa e puntuale dal tuo territorio.<br>
        Tutto questo <b>gratuitamente</b>, senza chiedere nulla in cambio. <br >
       Viviamo di pubblicità. Un risorsa che è venuta a mancare nelle ultime settimane a causa delle conseguenze dell'emergenza CoronaVirus.<br>
       Per questo <b>ci rivolgiamo a te</b>. Ti chiediamo di sostenere il tuo quotidiano online con un contributo volontario.<br>
       Ci aiuterà a superare questo momento, continuando a informarti.<br> 
       Grazie.<br><br>
        <b>Scegli il tuo contributo:</b>
    </div>
    <div class="forms d-flex">
         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '5 Euro', 5 );">
          <input type="hidden" name="cmd" value="_s-xclick" />
          <input type="hidden" name="hosted_button_id" value="Q4AZXXJX7HAA4" />
          <input type="submit" border="0" name="submit" class="btn" value="5€" />
          <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>

         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '10 Euro', 10 );">
        <input type="hidden" name="cmd" value="_s-xclick" />
        <input type="hidden" name="hosted_button_id" value="KD6X85NDF2E46" />
          <input type="submit" border="0" name="submit" class="btn" value="10€" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>


         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '20 Euro', 20 );">
         <input type="hidden" name="cmd" value="_s-xclick" />
         <input type="hidden" name="hosted_button_id" value="5DELTMHZ2EPUE" />
          <input type="submit" border="0" name="submit" class="btn" value="20€" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>

          

         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '40 Euro', 40 );">
         <input type="hidden" name="cmd" value="_s-xclick" />
         <input type="hidden" name="hosted_button_id" value="NKVPAGZSGJWK6" />
          <input type="submit" border="0" name="submit" class="btn" value="40€" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>




         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', 'Altro', 0 );">
         <input type="hidden" name="cmd" value="_s-xclick" />
         <input type="hidden" name="hosted_button_id" value="RPDZXNACE93PA" />
          <input type="submit" border="0" name="submit" class="btn" value="Altro" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>

        
    </div>
    <div class="pp_logo">
  <img src="https://www.paypalobjects.com/webstatic/mktg/logo-center/logo_paypal_sicuro.png" border="0" alt="PayPal Logo" />
    </div>

</div>

<div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
                    
        
    
          <div class="OUTBRAIN" data-src="https://primalamartesana.it/cronaca/coronavirus-la-situazione-in-martesana-superati-1000-contagi" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news regionali</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/ce-un-nuovo-modulo-il-terzo-per-lautocertificazione/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;quarto-modulo-certificazione-26-marzo-b-650x390.jpg" alt="Altro&#x20;modulo&#x20;autocertificazione&#x20;&#x28;il&#x20;quarto&#x29;&#x20;aggiornato&#x20;al&#x20;26&#x20;marzo&#x20;&#x7C;&#x20;La&#x20;cronistoria&#x20;dell&#x27;emergenza&#x20;Coronavirus">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/ce-un-nuovo-modulo-il-terzo-per-lautocertificazione/" >
                            <h5>Tutto in un mese</h5>
                        <h2>Altro modulo autocertificazione (il quarto) aggiornato al 26 marzo | La cronistoria dell&#039;emergenza Coronavirus</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/il-video-del-tg3-leonardo-scatena-il-panico-ma-e-lennesima-fake-news-smentita-corale-degli-scienziati/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;5132875_2032_tg_leonardo_2015_supervirus_coronavirus-420x252.jpg" alt="Il&#x20;video&#x20;del&#x20;Tg3&#x20;Leonardo&#x20;scatena&#x20;il&#x20;panico,&#x20;ma&#x20;&#x00E8;&#x20;l&#x27;ennesima&#x20;fake&#x20;news">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/il-video-del-tg3-leonardo-scatena-il-panico-ma-e-lennesima-fake-news-smentita-corale-degli-scienziati/" >
                                    <h5>Bufala coronavirus</h5>
                                <h2>Il video del Tg3 Leonardo scatena il panico, ma è l&#039;ennesima fake news</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/mettere-in-sicurezza-il-personale-sanitario-lombardo-con-dispositivi-di-protezione-controlli-e-tamponi/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;Straniero-650x433-650x390-420x252.jpg" alt="&quot;Mettere&#x20;in&#x20;sicurezza&#x20;il&#x20;personale&#x20;sanitario&#x20;lombardo&#x20;con&#x20;dispositivi&#x20;di&#x20;protezione,&#x20;controlli&#x20;e&#x20;tamponi&#x201D;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/mettere-in-sicurezza-il-personale-sanitario-lombardo-con-dispositivi-di-protezione-controlli-e-tamponi/" >
                                    <h5>Appello a Fontana</h5>
                                <h2>&quot;Mettere in sicurezza il personale sanitario lombardo con dispositivi di protezione, controlli e tamponi”</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/coronavirus-voucher-baby-sitter-e-congedi-parentali-ecco-tutte-cio-che-serve-sapere/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;photo-1584474280023-d85a18aad4a2-650x390-420x252.jpg" alt="Coronavirus&#x3A;&#x20;voucher&#x20;baby&#x20;sitter&#x20;e&#x20;congedi&#x20;parentali,&#x20;ecco&#x20;tutte&#x20;ci&#x00F2;&#x20;che&#x20;serve&#x20;sapere">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/coronavirus-voucher-baby-sitter-e-congedi-parentali-ecco-tutte-cio-che-serve-sapere/" >
                                    <h5>Indicazioni dall&#039;Inps</h5>
                                <h2>Coronavirus: voucher baby sitter e congedi parentali, ecco tutte ciò che serve sapere</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/non-siamo-eroi-ma-nemmeno-schiavi-i-distributori-di-benzina-minacciano-la-serrata-da-mercoledi/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;pompa-benzina-650x406-650x406-420x252.jpg" alt="Scongiurata&#x20;la&#x20;serrata&#x20;dei&#x20;distributori&#x20;di&#x20;benzina&#x20;annunciata&#x20;nei&#x20;giorni&#x20;scorsi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/non-siamo-eroi-ma-nemmeno-schiavi-i-distributori-di-benzina-minacciano-la-serrata-da-mercoledi/" >
                                    <h5>Emergenza coronavirus</h5>
                                <h2>Scongiurata la serrata dei distributori di benzina annunciata nei giorni scorsi</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalamartesana.it/cronaca/emergenza-coronavirus-a-cologno-arriva-esercito/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;cologno-esercito-coronavirus-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;cologno-esercito-coronavirus-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;cologno-esercito-coronavirus-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;cologno-esercito-coronavirus-150x90.jpg&#x20;150w" alt="Emergenza&#x20;Coronavirus,&#x20;a&#x20;Cologno&#x20;e&#x20;Pioltello&#x20;arriva&#x20;l&amp;&#x23;8217&#x3B;Esercito">
                            <i class="icon-post-format fa fa-camera"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalamartesana.it/cronaca/emergenza-coronavirus-a-cologno-arriva-esercito/" >
                            <h5>
                    Covid-19
                </h5>
                        <h2>
                Emergenza Coronavirus, a Cologno e Pioltello arriva l&#8217;Esercito
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/il-coronavirus-non-puo-fermare-la-solidarieta-dei-melzesi/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;WhatsApp-Image-2020-03-25-at-15.50.41-150x90.jpeg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;WhatsApp-Image-2020-03-25-at-15.50.41-420x252.jpeg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;WhatsApp-Image-2020-03-25-at-15.50.41-150x90.jpeg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;WhatsApp-Image-2020-03-25-at-15.50.41-650x390.jpeg&#x20;650w" alt="Il&#x20;Coronavirus&#x20;non&#x20;pu&#x00F2;&#x20;fermare&#x20;la&#x20;solidariet&#x00E0;&#x20;dei&#x20;melzesi">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/il-coronavirus-non-puo-fermare-la-solidarieta-dei-melzesi/" >
                                    <h5>
                        Belle notizie
                    </h5>
                                <h2>
                    Il Coronavirus non può fermare la solidarietà dei melzesi
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/malore-in-strada-muore-settantenne/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;WhatsApp-Image-2020-03-24-at-15.41.06-150x90.jpeg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;WhatsApp-Image-2020-03-24-at-15.41.06-420x252.jpeg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;WhatsApp-Image-2020-03-24-at-15.41.06-150x90.jpeg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;WhatsApp-Image-2020-03-24-at-15.41.06-650x390.jpeg&#x20;650w" alt="Malore&#x20;in&#x20;strada,&#x20;muore&#x20;settantenne">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/malore-in-strada-muore-settantenne/" >
                                    <h5>
                        pioltello
                    </h5>
                                <h2>
                    Malore in strada, muore settantenne
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/kopron-dona-una-tendostruttura-al-san-gerardo/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;notturna_protezione_civile-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;notturna_protezione_civile-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;notturna_protezione_civile-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;notturna_protezione_civile-650x390.jpg&#x20;650w" alt="Kopron&#x20;dona&#x20;una&#x20;tendostruttura&#x20;al&#x20;San&#x20;Gerardo">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/kopron-dona-una-tendostruttura-al-san-gerardo/" >
                                    <h5>
                        il regalo
                    </h5>
                                <h2>
                    Kopron dona una tendostruttura al San Gerardo
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/nave-da-crociera-bloccata-per-coronavirus-colognese-torna-a-casa/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;nave-crociera-costa-luminosa-coronavirus-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;nave-crociera-costa-luminosa-coronavirus-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;nave-crociera-costa-luminosa-coronavirus-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;nave-crociera-costa-luminosa-coronavirus-650x390.jpg&#x20;650w" alt="Nave&#x20;da&#x20;crociera&#x20;bloccata&#x20;per&#x20;Coronavirus,&#x20;colognese&#x20;torna&#x20;a&#x20;casa&#x20;FOTO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/nave-da-crociera-bloccata-per-coronavirus-colognese-torna-a-casa/" >
                                    <h5>
                        Covid-19
                    </h5>
                                <h2>
                    Nave da crociera bloccata per Coronavirus, colognese torna a casa FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalamartesana.it/politica/coronavirus-la-situazione-in-lombardia-di-oggi-giovedi-26-marzo-diretta-video/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;90917284_2995394937186392_1160262986695180288_o-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;90917284_2995394937186392_1160262986695180288_o-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;90917284_2995394937186392_1160262986695180288_o-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;90917284_2995394937186392_1160262986695180288_o-150x90.jpg&#x20;150w" alt="Coronavirus,&#x20;la&#x20;situazione&#x20;in&#x20;Lombardia&#x20;di&#x20;oggi,&#x20;gioved&#x00EC;&#x20;26&#x20;marzo&#x20;VIDEO">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalamartesana.it/politica/coronavirus-la-situazione-in-lombardia-di-oggi-giovedi-26-marzo-diretta-video/" >
                            <h5>
                    aggiornamento
                </h5>
                        <h2>
                Coronavirus, la situazione in Lombardia di oggi, giovedì 26 marzo VIDEO
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/coronavirus-il-punto-del-presidente-fontana-diretta-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Fontana1-2-650x390-150x90.png" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Fontana1-2-650x390-420x252.png&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Fontana1-2-650x390.png&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Fontana1-2-650x390-150x90.png&#x20;150w" alt="Fontana&#x3A;&#x20;&amp;&#x23;8220&#x3B;Numeri&#x20;aumentati,&#x20;sono&#x20;preoccupato&#x20;&amp;&#x23;8221&#x3B;&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/coronavirus-il-punto-del-presidente-fontana-diretta-video/" >
                                    <h5>
                        aggiornamento
                    </h5>
                                <h2>
                    Fontana: &#8220;Numeri aumentati, sono preoccupato &#8221; VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/coronavirus-la-testimonianza-di-chi-e-in-prima-linea-sulle-ambulanze-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Clipboard15-650x390-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Clipboard15-650x390-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Clipboard15-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Clipboard15-650x390-150x90.jpg&#x20;150w" alt="Coronavirus,&#x20;la&#x20;testimonianza&#x20;di&#x20;chi&#x20;&#x00E8;&#x20;in&#x20;prima&#x20;linea&#x20;sulle&#x20;ambulanze&#x20;VIDEO">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/coronavirus-la-testimonianza-di-chi-e-in-prima-linea-sulle-ambulanze-video/" >
                                    <h5>
                        soccorritori
                    </h5>
                                <h2>
                    Coronavirus, la testimonianza di chi è in prima linea sulle ambulanze VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/video-piu-visti/nel-dantedi-la-divina-commedia-e-in-diretta-con-letterevive/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Locandina-Dopocena-Dante-16-9-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;Locandina-Dopocena-Dante-16-9-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Locandina-Dopocena-Dante-16-9-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;Locandina-Dopocena-Dante-16-9-650x390.jpg&#x20;650w" alt="Nel&#x20;Danted&#x00EC;&#x20;la&#x20;Divina&#x20;Commedia&#x20;&#x00E8;&#x20;IN&#x20;DIRETTA&#x20;con&#x20;Letterevive">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/video-piu-visti/nel-dantedi-la-divina-commedia-e-in-diretta-con-letterevive/" >
                                    <h5>
                        Iniziativa
                    </h5>
                                <h2>
                    Nel Dantedì la Divina Commedia è IN DIRETTA con Letterevive
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/le-colombe-del-progetto-a-sostegno-della-croce-verde-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2017&#x2F;11&#x2F;IMG_8224-150x90.jpg" srcset="&#x2F;media&#x2F;2017&#x2F;11&#x2F;IMG_8224-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2017&#x2F;11&#x2F;IMG_8224-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2017&#x2F;11&#x2F;IMG_8224-650x390.jpg&#x20;650w" alt="Le&#x20;colombe&#x20;del&#x20;Progetto&#x20;a&#x20;sostegno&#x20;della&#x20;Croce&#x20;Verde&#x20;&#x28;VIDEO&#x29;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/le-colombe-del-progetto-a-sostegno-della-croce-verde-video/" >
                                    <h5>
                        Solidarietà
                    </h5>
                                <h2>
                    Le colombe del Progetto a sostegno della Croce Verde (VIDEO)
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primalamartesana.it/cultura/raccolta-fondi-per-unambulanza-anche-la-scuola-fa-la-sua-parte/" >
                    Raccolta fondi per un&#8217;ambulanza anche la scuola fa la sua parte
                </a>
            </li>
            </ul>
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/vivere-a-zero-emissioni-di-co2-istruzioni-per-luso/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;12&#x2F;AdobeStock_196959895-650x390.jpeg" alt="Vivere&#x20;a&#x20;zero&#x20;emissioni&#x20;di&#x20;CO2,&#x20;istruzioni&#x20;per&#x20;l&#x2019;uso&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/vivere-a-zero-emissioni-di-co2-istruzioni-per-luso/" >
                            <h5>Sponsorizzato</h5>
                        <h2>Vivere a zero emissioni di CO2, istruzioni per l’uso VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;anci-lombardia.svg" alt="ANCI&#x20;Lombardia" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/dpi-e-sistema-socio-sanitario-lettera-del-presidente-guerra-a-regione-lombardia/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;1600_GUERRA-650x390.jpg" alt="DPI&#x20;e&#x20;sistema&#x20;socio-sanitario&#x3A;&#x20;lettera&#x20;del&#x20;Presidente&#x20;Guerra&#x20;a&#x20;Regione&#x20;Lombardia">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/dpi-e-sistema-socio-sanitario-lettera-del-presidente-guerra-a-regione-lombardia/" >
                        <h2>DPI e sistema socio-sanitario: lettera del Presidente Guerra a Regione Lombardia</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;anci-lombardia&#x2F;">Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-10" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/ilmiostiledivita/il-mio-stile-di-vita-con-il-tuo-giornale-gazzetta-martesana-adda/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;il-mio-stile-di-vita-650x390.jpg" alt="&#x201C;Il&#x20;mio&#x20;stile&#x20;di&#x20;vita&#x201D;&#x20;con&#x20;il&#x20;tuo&#x20;giornale">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/ilmiostiledivita/il-mio-stile-di-vita-con-il-tuo-giornale-gazzetta-martesana-adda/" >
                            <h5>NUOVO MAGAZINE</h5>
                        <h2>“Il mio stile di vita” con il tuo giornale</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/coronavirus-spiegato-ai-bambini-la-guida-dell-unicef/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;Coronavirus-Lombardia-Viola-la-Privacy-Controllando-Smartphone.-Qual-e&#x0300;-il-Prossimo-Passo-scaled-420x252.jpg" alt="Il&#x20;Coronavirus&#x20;spiegato&#x20;ai&#x20;bambini,&#x20;la&#x20;guida&#x20;dell&#x2019;Unicef">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/coronavirus-spiegato-ai-bambini-la-guida-dell-unicef/" >
                                    <h5>suggerimenti</h5>
                                <h2>Il Coronavirus spiegato ai bambini, la guida dell’Unicef</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/coronavirus-il-ruolo-dei-guanti-per-prevenire-le-infezioni/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;23422092_XXL-420x252.jpg" alt="Coronavirus,&#x20;il&#x20;ruolo&#x20;dei&#x20;guanti&#x20;per&#x20;prevenire&#x20;le&#x20;infezioni">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/coronavirus-il-ruolo-dei-guanti-per-prevenire-le-infezioni/" >
                                    <h5>da sapere</h5>
                                <h2>Coronavirus, il ruolo dei guanti per prevenire le infezioni</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/consigli-per-la-vita-in-ambienti-chiusi/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;window-4307928_960_720-420x252.jpg" alt="Consigli&#x20;per&#x20;la&#x20;vita&#x20;in&#x20;ambienti&#x20;chiusi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/consigli-per-la-vita-in-ambienti-chiusi/" >
                                    <h5>ai tempi del coronavirus</h5>
                                <h2>Consigli per la vita in ambienti chiusi</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/consumo-di-frutta-e-verdura-in-crescita-col-coronavirus/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;fruits-1761031_960_720-420x252.jpg" alt="Consumo&#x20;di&#x20;frutta&#x20;e&#x20;verdura&#x20;in&#x20;crescita&#x20;col&#x20;Coronavirus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/consumo-di-frutta-e-verdura-in-crescita-col-coronavirus/" >
                                    <h5>trend in aumento</h5>
                                <h2>Consumo di frutta e verdura in crescita col Coronavirus</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/lamiacasadolcecasa/bonus-facciate-2020-tutto-cio-che-serve-sapere/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42683699_836201472-650x390.jpg" alt="Bonus&#x20;facciate&#x20;2020,&#x20;tutto&#x20;ci&#x00F2;&#x20;che&#x20;serve&#x20;sapere">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/lamiacasadolcecasa/bonus-facciate-2020-tutto-cio-che-serve-sapere/" >
                            <h5>il nuovo incentivo</h5>
                        <h2>Bonus facciate 2020, tutto ciò che serve sapere</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/detersivi-alla-spina-sono-migliori-e-costano-meno/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42683719_detersivi_detergenti_ecologici_vendita_prodotti_bulizia_eco_bio-420x252.jpg" alt="Detersivi&#x20;alla&#x20;spina,&#x20;sono&#x20;migliori&#x20;e&#x20;costano&#x20;meno">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/detersivi-alla-spina-sono-migliori-e-costano-meno/" >
                                    <h5>scelta bio</h5>
                                <h2>Detersivi alla spina, sono migliori e costano meno</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/come-realizzare-un-giardino-pensile/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;roof-terrace-1423897_960_720-420x252.jpg" alt="Come&#x20;realizzare&#x20;un&#x20;giardino&#x20;pensile">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/come-realizzare-un-giardino-pensile/" >
                                    <h5>polmone green</h5>
                                <h2>Come realizzare un giardino pensile</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/tv-8k-quando-il-cinema-si-sposta-a-casa/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42671824_Nokia_TV-420x252.jpg" alt="Tv&#x20;8K,&#x20;quando&#x20;il&#x20;cinema&#x20;si&#x20;sposta&#x20;a&#x20;casa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/tv-8k-quando-il-cinema-si-sposta-a-casa/" >
                                    <h5>hi-tech home</h5>
                                <h2>Tv 8K, quando il cinema si sposta a casa</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/bonus-mobili-ed-elettrodomestici-2020-confermato-lincentivo/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42653300_living-room-2155376_960_720-420x252.jpg" alt="Bonus&#x20;mobili&#x20;ed&#x20;elettrodomestici&#x20;2020,&#x20;confermato&#x20;l&#x2019;incentivo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/bonus-mobili-ed-elettrodomestici-2020-confermato-lincentivo/" >
                                    <h5>un aiuto per la casa</h5>
                                <h2>Bonus mobili ed elettrodomestici 2020, confermato l’incentivo</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-16" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="18" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-17" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="15"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-4" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/novita-rc-auto-niente-sospensione-ma-prolungamento/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;6A6E2AA5-C9C5-41C2-9FE4-2AF8D520E443_1_201_a-650x390.jpeg" alt="Novit&#x00E0;&#x20;RC&#x20;Auto,&#x20;niente&#x20;sospensione&#x20;ma&#x20;prolungamento">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/novita-rc-auto-niente-sospensione-ma-prolungamento/" >
                            <h5>DECRETO CURA ITALIA</h5>
                        <h2>Novità RC Auto, niente sospensione ma prolungamento</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/mercato-automobili-febbraio-momento-nero-per-leuropa/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;auto-3632976_960_720-420x252.jpg" alt="Mercato&#x20;automobili&#x20;febbraio,&#x20;momento&#x20;nero&#x20;per&#x20;l&#x2019;Europa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/mercato-automobili-febbraio-momento-nero-per-leuropa/" >
                                    <h5>periodo negativo</h5>
                                <h2>Mercato automobili febbraio, momento nero per l’Europa</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/patente-di-guida-e-foglio-rosa-prorogati-i-termini-per-gli-esami/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;traffic-lights-3598300_960_720-420x252.jpg" alt="Patente&#x20;di&#x20;guida&#x20;e&#x20;foglio&#x20;rosa,&#x20;prorogati&#x20;i&#x20;termini&#x20;per&#x20;gli&#x20;esami">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/patente-di-guida-e-foglio-rosa-prorogati-i-termini-per-gli-esami/" >
                                    <h5>modifiche</h5>
                                <h2>Patente di guida e foglio rosa, prorogati i termini per gli esami</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/tagliando-auto-la-manutenzione-costante-aiuta-la-vettura/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42690325_engine-2020074_1920-1024x576-420x252.jpg" alt="Tagliando&#x20;auto,&#x20;la&#x20;manutenzione&#x20;costante&#x20;aiuta&#x20;la&#x20;vettura">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/tagliando-auto-la-manutenzione-costante-aiuta-la-vettura/" >
                                    <h5>buona pratica</h5>
                                <h2>Tagliando auto, la manutenzione costante aiuta la vettura</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/nonsoloautoemoto/nuova-vitara-hybrid-compagna-davventura/" >
                    <h5>Sponsorizzato</h5>
                <h2>La Nuova Vitara Hybrid è la tua compagna d&#039;avventura che ti porta ovunque tu voglia</h2>
    </a>
    
    
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="15"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-19" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="19" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-20" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="16"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-5" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/sei-regole-in-cucina-ai-tempi-dellisolamento-sociale/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;769703-1539101884261-5d9fb78e6336-650x390.jpg" alt="Sei&#x20;regole&#x20;in&#x20;cucina&#x20;ai&#x20;tempi&#x20;dell&#x2019;isolamento&#x20;sociale">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/sei-regole-in-cucina-ai-tempi-dellisolamento-sociale/" >
                            <h5>attenzione</h5>
                        <h2>Sei regole in cucina ai tempi dell’isolamento sociale</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/pasta-e-pane-fatti-in-casa-e-un-vero-boom/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;bread-food-fresh-263168-2560x1706-420x252.jpg" alt="Pasta&#x20;e&#x20;pane&#x20;fatti&#x20;in&#x20;casa,&#x20;&#x00E8;&#x20;un&#x20;vero&#x20;boom&#x21;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/pasta-e-pane-fatti-in-casa-e-un-vero-boom/" >
                                    <h5>EFFETTO CORONAVIRUS</h5>
                                <h2>Pasta e pane fatti in casa, è un vero boom!</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/food-delivery-nove-regole-per-consegne-in-sicurezza/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;geolocalisation-droit-social-420x252.jpg" alt="Food&#x20;delivery,&#x20;nove&#x20;regole&#x20;per&#x20;consegne&#x20;in&#x20;sicurezza">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/food-delivery-nove-regole-per-consegne-in-sicurezza/" >
                                    <h5>da rispettare!</h5>
                                <h2>Food delivery, nove regole per consegne in sicurezza</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/la-cucina-del-futuro-e-sempre-piu-connessa/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42658115_ceramic-hob-2470602_960_720-420x252.jpg" alt="La&#x20;cucina&#x20;del&#x20;futuro&#x20;&#x00E8;&#x20;sempre&#x20;pi&#x00F9;&#x20;connessa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/la-cucina-del-futuro-e-sempre-piu-connessa/" >
                                    <h5>domani è oggi</h5>
                                <h2>La cucina del futuro è sempre più connessa</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/mangiaitaliano-partita-la-campagna-per-difendere-il-made-in-italy/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;antipasta-1645401_960_720-420x252.jpg" alt="&#x23;MangiaItaliano,&#x20;al&#x20;via&#x20;la&#x20;campagna&#x20;per&#x20;difendere&#x20;il&#x20;made&#x20;in&#x20;Italy">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/mangiaitaliano-partita-la-campagna-per-difendere-il-made-in-italy/" >
                                    <h5>orgoglio nostrano</h5>
                                <h2>#MangiaItaliano, al via la campagna per difendere il made in Italy</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="16"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima la Martesana</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Sergio Nicastro</li>
                                                
                                          
                                                    <li><small>Editore:</small> Media(iN) Srl</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primalamartesana.it" target="_blank">redazione@primalamartesana.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://primalamartesana.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 26.03.2020 22:10:19 (html) -->