<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Ats: &quot;Nessun rischio chimico all&#039;Asilo Prandi&quot; - Prima la Martesana</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;la&#x20;Martesana">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gli odori molesti che si respirano nei locali dell&#039;Asilo Prandi secondo non sarebbero pericolosi.  Così recita la relazione di Ats inviata al sindaco."/>
<link rel="canonical" href="https://primalamartesana.it/cronaca/ats-nessun-rischio-chimico-allasilo-prandi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ats: &quot;Nessun rischio chimico all&#039;Asilo Prandi&quot; - Prima la Martesana" />
<meta property="og:description" content="Gli odori molesti che si respirano nei locali dell&#039;Asilo Prandi secondo non sarebbero pericolosi.  Così recita la relazione di Ats inviata al sindaco." />
<meta property="og:url" content="https://primalamartesana.it/cronaca/ats-nessun-rischio-chimico-allasilo-prandi/" />
<meta property="og:site_name" content="Prima la Martesana" />
<meta property="article:tag" content="Cambiago" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-06-27T09:48:54+00:00" />
<meta property="og:image" content="https://primalamartesana.it/media/2019/10/38191554_infanzia_cambiago-1024x768.jpg" />
<meta property="og:image:secure_url" content="https://primalamartesana.it/media/2019/10/38191554_infanzia_cambiago-1024x768.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gli odori molesti che si respirano nei locali dell&#039;Asilo Prandi secondo non sarebbero pericolosi.  Così recita la relazione di Ats inviata al sindaco." />
<meta name="twitter:title" content="Ats: &quot;Nessun rischio chimico all&#039;Asilo Prandi&quot; - Prima la Martesana" />
<meta name="twitter:image" content="https://primalamartesana.it/media/2019/10/38191554_infanzia_cambiago-1024x768.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primalamartesana.it/#organization","name":"Prima la Martesana","url":"https://primalamartesana.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primalamartesana.it/#logo","url":"https://primalamartesana.it/media/2020/03/primalamartesana-icon.png","width":512,"height":512,"caption":"Prima la Martesana"},"image":{"@id":"https://primalamartesana.it/#logo"}},{"@type":"WebSite","@id":"https://primalamartesana.it/#website","url":"https://primalamartesana.it/","name":"Prima la Martesana","publisher":{"@id":"https://primalamartesana.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primalamartesana.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primalamartesana.it/cronaca/ats-nessun-rischio-chimico-allasilo-prandi/#primaryimage","url":"https://primalamartesana.it/media/2019/10/38191554_infanzia_cambiago-1024x768.jpg","width":1024,"height":768,"caption":"Materna di Cambiago"},{"@type":"WebPage","@id":"https://primalamartesana.it/cronaca/ats-nessun-rischio-chimico-allasilo-prandi/#webpage","url":"https://primalamartesana.it/cronaca/ats-nessun-rischio-chimico-allasilo-prandi/","inLanguage":"it-IT","name":"Ats: &quot;Nessun rischio chimico all&#039;Asilo Prandi&quot; - Prima la Martesana","isPartOf":{"@id":"https://primalamartesana.it/#website"},"primaryImageOfPage":{"@id":"https://primalamartesana.it/cronaca/ats-nessun-rischio-chimico-allasilo-prandi/#primaryimage"},"datePublished":"2020-06-27T09:48:54+00:00","dateModified":"2020-06-27T09:48:54+00:00","description":"Gli odori molesti che si respirano nei locali dell'Asilo Prandi secondo non sarebbero pericolosi.\u00a0 Cos\u00ec recita la relazione di Ats inviata al sindaco."},{"@type":"Article","@id":"https://primalamartesana.it/cronaca/ats-nessun-rischio-chimico-allasilo-prandi/#article","isPartOf":{"@id":"https://primalamartesana.it/cronaca/ats-nessun-rischio-chimico-allasilo-prandi/#webpage"},"author":{"@id":"https://primalamartesana.it/#/schema/person/2bbf046b5bc7f75ae9a752865503e9ee"},"headline":"Ats: &#8220;Nessun rischio chimico all&#8217;Asilo Prandi&#8221;","datePublished":"2020-06-27T09:48:54+00:00","dateModified":"2020-06-27T09:48:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primalamartesana.it/cronaca/ats-nessun-rischio-chimico-allasilo-prandi/#webpage"},"publisher":{"@id":"https://primalamartesana.it/#organization"},"image":{"@id":"https://primalamartesana.it/cronaca/ats-nessun-rischio-chimico-allasilo-prandi/#primaryimage"},"keywords":"Cambiago","articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://primalamartesana.it/#/schema/person/2bbf046b5bc7f75ae9a752865503e9ee","name":"martino.lorenzini@netweek.it","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primalamartesana.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.15.0' type='text/css' media='all' />
<script type='text/javascript' src='https://primalamartesana.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Prima la Martesana","site_home_url":"https:\/\/primalamartesana.it\/","site_privacy_url":"https:\/\/primalamartesana.it\/informativa-privacy\/","site_cookie_url":"https:\/\/primalamartesana.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/primalamartesana.it\/media\/2020\/03\/primalamartesana-logo.png"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.2'></script>
<link rel='shortlink' href='https://primalamartesana.it/?p=97818' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-16', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/lamartesana_it/lamartesana_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primalamartesana.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e8a9f980-c28c-4ff4-b092-f30219ca742c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima la Martesana";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primalamartesana.it";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f257b48-e003-493b-a584-79b35812c24b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima la Martesana';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primalamartesana.it/media/2020/03/cropped-primalamartesana-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-97818 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="382" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88246 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;martesana&#x2F;">Martesana</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;melzese&#x2F;">Melzese</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;cassanese&#x2F;">Cassanese</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;trezzese&#x2F;">Trezzese</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;brugherio&#x2F;">Brugherio</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;sesto&#x2F;">Sesto</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;isola&#x2F;">Isola</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;gera&#x2F;">Gera</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88256">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88257 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;">Turismo 2020</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;eventi&#x2F;">Eventi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;">Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;">Sagre e feste</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;spettacolo&#x2F;">Spettacolo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cultura&#x2F;">Cultura</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;escursioni&#x2F;">Escursioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;">Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88265">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88266">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sport&#x2F;"   
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-88267 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;economia&#x2F;">Economia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;politica&#x2F;">Politica</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;scuola&#x2F;">Scuola</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;curiosita&#x2F;">Curiosità</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Stile di vita</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Motori</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Casa</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88216 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88217&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88217"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88227 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88228&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88228"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88236 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88237 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88238&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88238"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88284&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="88284"
                                                   >Edizioni digitali</a>
                    </li>
                                                                                                    <li class="nav-item mt-5&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94971&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="94971"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-88217  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-88223">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;martesana&#x2F;" 
                           target="" 
                           title=""
                        >                            Martesana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88224">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;melzese&#x2F;" 
                           target="" 
                           title=""
                        >                            Melzese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88219">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;cassanese&#x2F;" 
                           target="" 
                           title=""
                        >                            Cassanese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88226">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;trezzese&#x2F;" 
                           target="" 
                           title=""
                        >                            Trezzese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88218">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;brugherio&#x2F;" 
                           target="" 
                           title=""
                        >                            Brugherio
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88225">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;sesto&#x2F;" 
                           target="" 
                           title=""
                        >                            Sesto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88221">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;isola&#x2F;" 
                           target="" 
                           title=""
                        >                            Isola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-88220">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie-locali&#x2F;gera&#x2F;" 
                           target="" 
                           title=""
                        >                            Gera
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88228 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95574">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;" 
                           target="" 
                           title=""
                        >                            Turismo 2020
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88229">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88230">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88231">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88232">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >                            Spettacolo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88233">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88234">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88235">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88238 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88239">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88240">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-88241">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88283">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88242">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;" 
                           target="" 
                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88243">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88244">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;" 
                           target="" 
                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88245">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-88284 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88285">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;martesana" 
                           target="_blank" 
                           title=""
                        >                            La Martesana
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-88286">
                        <a class="nav-link" 
                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;g-adda" 
                           target="_blank" 
                           title=""
                        >                            La Martesana - Adda
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-94971 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94972">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94973">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94974">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabrescia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94975">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacomo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94976">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacremona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94977">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalecco.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94978">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalodi.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94979">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttomantova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-home&#x20;menu-item-94980">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94981">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamerate.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94982">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamilanoovest.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94983">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamonza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94984">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapavia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94985">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasaronno.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94986">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviglio.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94987">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavaltellina.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94988">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94989">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94990">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabiella.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94991">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primailcanavese.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94992">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primachivasso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94993">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacuneo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94994">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94995">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasettimo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95479">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatorino.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94996">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94997">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94998">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-94999">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapadova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95000">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarovigo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95001">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95002">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavenezia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95003">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95004">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavicenza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95005">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95006">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaillevante.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95007">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95008">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95009">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primafirenze.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95010">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapistoia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-95011">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasiena.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primalamartesana.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            Cambiago
        </h5>
        
    <h1 class="title">Ats: &#8220;Nessun rischio chimico all&#8217;Asilo Prandi&#8221;</h1>
    
        
        <h2 class="post-subtitle">L’Agenzia di tutela della salute ha pubblicato i risultati dello studio sulla qualità dell'aria nella struttura chiusa da dicembre.</h2>
        
            <figure class="post-image">
            <img src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2019&#x2F;10&#x2F;38191554_infanzia_cambiago-1024x768-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2019&#x2F;10&#x2F;38191554_infanzia_cambiago-1024x768-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2019&#x2F;10&#x2F;38191554_infanzia_cambiago-1024x768-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2019&#x2F;10&#x2F;38191554_infanzia_cambiago-1024x768-150x90.jpg&#x20;150w" alt="Ats&#x3A;&#x20;&amp;&#x23;8220&#x3B;Nessun&#x20;rischio&#x20;chimico&#x20;all&amp;&#x23;8217&#x3B;Asilo&#x20;Prandi&amp;&#x23;8221&#x3B;">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                        <b>Martesana</b>,
                        27 Giugno 2020 ore 11:48
        </span>
        <div class="component share-box" data-share-text='Ats&#x3A;&#x20;&amp;&#x23;8220&#x3B;Nessun&#x20;rischio&#x20;chimico&#x20;all&amp;&#x23;8217&#x3B;Asilo&#x20;Prandi&amp;&#x23;8221&#x3B;' data-share-url='https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;cronaca&#x2F;ats-nessun-rischio-chimico-allasilo-prandi&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p>Gli odori molesti che si respirano nei locali dell&#8217;Asilo Prandi non sarebbero pericolosi.  Così recita la relazione di Ats inviata in settimana al sindaco di Cambiago <strong>Laura Tresoldi</strong>.</p><div class='nk-adv article_middle'><ins data-revive-zoneid="1194" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<h2>Gli odori molesti dell&#8217;Asilo Prandi non sarebbero pericolosi</h2>
<p>&#8220;Non sussistono a oggi criticità collegabili a un inquinamento interno alla scuola dell’infanzia Giulio Prandi provenienti da parti strutturali o di rifinitura degli ambienti. Si ritiene pertanto che la presenza degli intensi e molesti odori percepiti non sia collegabile a un rischio chimico&#8221;. Così recita la relazione di Ats inviata martedì in Municipio e arrivata sulla scrivania del sindaco Laura Tresoldi. Un risultato che dovrebbe mettere la parola fine a una vicenda iniziata a dicembre, quando l’edificio scolastico di via Veneto era stato precauzionalmente chiuso per garantire la sicurezza degli alunni, del personale e delle maestre. A correre in aiuto erano giunti i vicini di Gessate che, dopo aver stilato una apposita convenzione, avevano accolto i bimbi della Prandi negli spazi della Materna e della Primaria. Poi è arrivato il Covid e l’attività si era interrotta per via della pandemia.</p>
<p>L&#8217;articolo completo sul prossimo numero della Gazzetta della Martesana in edicola da sabato 27 giugno 2020 e nello <a href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=g-adda" target="_blank" rel="noopener noreferrer">sfogliabile online</a>.</p>
<p><a href="https://primalamartesana.it/" target="_blank" rel="noopener noreferrer">Clicca qui per tornare alla home page e leggere altre notizie del giorno.</a></p>
<div class='nk-social follow-us-bottom-article'>    <div class='wrap'>        <div class='title'>Per rimanere aggiornato sulle principali notizie di tuo interesse, <b>seguici</b> cliccando sui social che preferisci!</div>        <div class='btns'><a href="https://wa.me/393402743775?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://web.whatsapp.com/send?phone=393402743775&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://www.facebook.com/primalamartesana.it/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Pagina');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i> Pagina facebook</a><a href="https://www.facebook.com/groups/1957090151284395/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Gruppo');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i> Gruppo facebook</a></div>    </div></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
        <div class="widget widget-child-posts">
        <h5 class="widget-title">Approfondimenti</h5>
            
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primalamartesana.it/cronaca/materna-prandi-di-cambiago-ancora-chiusa-e-trasloco-rinviato/" >
                    Materna Prandi di Cambiago ancora chiusa e trasloco rinviato
                </a>
            </li>
                                <li  class="child-post d-flex align-items-center justify-content-left format-video" >
                <a href="https://primalamartesana.it/cronaca/materna-prandi-occupano-municipio/" >
                    Nonni, genitori e bimbi della Materna Prandi occupano il Municipio FOTO e VIDEO
                </a>
            </li>
                                <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primalamartesana.it/cronaca/cambiago-lezioni-sospese-prandi/" >
                    Cambiago, da lunedì lezioni sospese alla scuola dell&#8217;infanzia Prandi
                </a>
            </li>
            </ul>
    </div>
                    
        
    
          <div class="OUTBRAIN" data-src="https://primalamartesana.it/cronaca/ats-nessun-rischio-chimico-allasilo-prandi" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/la-campanella-suonera-il-14-settembre-ecco-come-riparte-la-scuola/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;CONTE-AZZOLINA-650x390.jpg" alt="La&#x20;campanella&#x20;suoner&#x00E0;&#x20;il&#x20;14&#x20;settembre&#x3A;&#x20;ecco&#x20;come&#x20;riparte&#x20;la&#x20;scuola">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/la-campanella-suonera-il-14-settembre-ecco-come-riparte-la-scuola/" >
                            <h5>Le linee guida</h5>
                        <h2>La campanella suonerà il 14 settembre: ecco come riparte la scuola</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/il-video-del-camionista-salvato-dal-tir-rimasto-in-bilico-sul-viadotto/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;tir2-420x252.jpg" alt="Il&#x20;video&#x20;del&#x20;camionista&#x20;salvato&#x20;dal&#x20;Tir&#x20;rimasto&#x20;in&#x20;bilico&#x20;sul&#x20;viadotto">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/il-video-del-camionista-salvato-dal-tir-rimasto-in-bilico-sul-viadotto/" >
                                    <h5>A dieci metri d&#039;altezza</h5>
                                <h2>Il video del camionista salvato dal Tir rimasto in bilico sul viadotto</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/dimenticatevi-il-bagaglio-a-mano-in-aereo-almeno-per-un-bel-po-le-regole-in-volo/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;AdobeStock_159999128-420x252.jpeg" alt="Dimenticatevi&#x20;il&#x20;bagaglio&#x20;a&#x20;mano&#x20;in&#x20;aereo&#x20;almeno&#x20;per&#x20;un&#x20;bel&#x20;po&#x27;&#x20;&#x28;le&#x20;regole&#x20;in&#x20;volo&#x29;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/dimenticatevi-il-bagaglio-a-mano-in-aereo-almeno-per-un-bel-po-le-regole-in-volo/" >
                                    <h5>Bye bye &quot;cappelliere&quot;</h5>
                                <h2>Dimenticatevi il bagaglio a mano in aereo almeno per un bel po&#039; (le regole in volo)</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/dopo-lo-stupro-di-gruppo-17enne-fa-accoltellare-uno-dei-responsabili/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;AdobeStock_275093125-420x252.jpeg" alt="Dopo&#x20;lo&#x20;stupro&#x20;di&#x20;gruppo,&#x20;17enne&#x20;fa&#x20;accoltellare&#x20;uno&#x20;dei&#x20;responsabili">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/dopo-lo-stupro-di-gruppo-17enne-fa-accoltellare-uno-dei-responsabili/" >
                                    <h5>Giustizia fai-da-te</h5>
                                <h2>Dopo lo stupro di gruppo, 17enne fa accoltellare uno dei responsabili</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/niente-sconto-per-la-coppia-gay-con-figli-allacquapark-non-siete-una-famiglia/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;orbassano-420x252.jpg" alt="Niente&#x20;sconto&#x20;per&#x20;la&#x20;coppia&#x20;gay&#x20;con&#x20;figli&#x20;all&#x27;acquapark&#x3A;&#x20;&quot;Non&#x20;siete&#x20;una&#x20;famiglia&quot;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/niente-sconto-per-la-coppia-gay-con-figli-allacquapark-non-siete-una-famiglia/" >
                                    <h5>E&#039; successo a Torino</h5>
                                <h2>Niente sconto per la coppia gay con figli all&#039;acquapark: &quot;Non siete una famiglia&quot;</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-10" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Glocal News</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/glocalnews/la-tappa-lombarda-del-tour-riparte-litalia/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;Screenshot-45-650x390.png" alt="La&#x20;tappa&#x20;lombarda&#x20;del&#x20;tour&#x20;Riparte&#x20;l&#x27;Italia">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/glocalnews/la-tappa-lombarda-del-tour-riparte-litalia/" >
                            <h5>Movimento 5 Stelle</h5>
                        <h2>La tappa lombarda del tour Riparte l&#039;Italia</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/ben-41-557-soci-hanno-votato-il-bilancio-di-coop-lombardia/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;votazionesociocoop01-420x252.jpg" alt="Ben&#x20;41.557&#x20;soci&#x20;hanno&#x20;votato&#x20;il&#x20;bilancio&#x20;di&#x20;Coop&#x20;Lombardia">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/ben-41-557-soci-hanno-votato-il-bilancio-di-coop-lombardia/" >
                                    <h5>Record positivo</h5>
                                <h2>Ben 41.557 soci hanno votato il bilancio di Coop Lombardia</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/salmone-norvegese-affumicato-ritirato-dai-supermercati-per-rischio-listeria/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;2020-06-26-420x252.jpg" alt="Salmone&#x20;norvegese&#x20;affumicato&#x20;ritirato&#x20;dai&#x20;supermercati&#x20;per&#x20;rischio&#x20;listeria">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/salmone-norvegese-affumicato-ritirato-dai-supermercati-per-rischio-listeria/" >
                                    <h5>Richiamo alimentare</h5>
                                <h2>Salmone norvegese affumicato ritirato dai supermercati per rischio listeria</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/afa-nel-weekend-il-picco-lunedi-a-34-gradi-previsioni-meteo/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;meteo-420x252.jpg" alt="Afa&#x20;nel&#x20;weekend,&#x20;il&#x20;picco&#x20;luned&#x00EC;&#x20;a&#x20;34&#x20;gradi&#x20;&#x7C;&#x20;Previsioni&#x20;meteo">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/afa-nel-weekend-il-picco-lunedi-a-34-gradi-previsioni-meteo/" >
                                    <h5>Scoppia il caldo</h5>
                                <h2>Afa nel weekend, il picco lunedì a 34 gradi | Previsioni meteo</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/lega-lancia-il-marchio-qualita-artigiana-lombarda/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;Lega-lancia-il-marchio-&#x201C;Qualit&#x00E0;-Artigiana-Lombarda&#x201D;-420x252.jpeg" alt="Lega&#x20;lancia&#x20;il&#x20;marchio&#x20;&#x201C;Qualit&#x00E0;&#x20;Artigiana&#x20;Lombarda&#x201D;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/lega-lancia-il-marchio-qualita-artigiana-lombarda/" >
                                    <h5>Regione Lombardia</h5>
                                <h2>Lega lancia il marchio “Qualità Artigiana Lombarda”</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;glocal-news&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalamartesana.it/cronaca/uccide-i-figli-gemelli-di-12-anni-poi-si-toglie-la-vita-video-foto/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;omicidio-gorgonzola-3.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;omicidio-gorgonzola-3.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;omicidio-gorgonzola-3-150x90.jpg&#x20;150w" alt="Uccide&#x20;i&#x20;figli&#x20;gemelli&#x20;di&#x20;12&#x20;anni,&#x20;poi&#x20;si&#x20;toglie&#x20;la&#x20;vita&#x20;VIDEO&#x20;FOTO">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalamartesana.it/cronaca/uccide-i-figli-gemelli-di-12-anni-poi-si-toglie-la-vita-video-foto/" >
                            <h5>
                    La tragedia nel Lecchese
                </h5>
                        <h2>
                Uccide i figli gemelli di 12 anni, poi si toglie la vita VIDEO FOTO
                            </h2>
        </a>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left format-video" >
                <a href="https://primalamartesana.it/cronaca/ha-mandato-una-mail-dicendo-alla-moglie-che-non-avrebbe-piu-visto-i-bambini-video/" >
                    “Ha mandato una mail dicendo alla moglie che non avrebbe più visto i bambini” VIDEO
                </a>
            </li>
                                <li  class="child-post d-flex align-items-center justify-content-left format-gallery" >
                <a href="https://primalamartesana.it/cronaca/padre-uccide-i-due-figli-dopo-aver-mandato-un-messaggio-alla-moglie/" >
                    Padre uccide i due figli dopo aver mandato un messaggio alla moglie FOTO
                </a>
            </li>
            </ul>
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/padre-uccide-i-due-figli-dopo-aver-mandato-un-messaggio-alla-moglie/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;omicidio-1-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;omicidio-1-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;omicidio-1-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;omicidio-1-650x390.jpg&#x20;650w" alt="Padre&#x20;uccide&#x20;i&#x20;due&#x20;figli&#x20;dopo&#x20;aver&#x20;mandato&#x20;un&#x20;messaggio&#x20;alla&#x20;moglie&#x20;FOTO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/padre-uccide-i-due-figli-dopo-aver-mandato-un-messaggio-alla-moglie/" >
                                    <h5>
                        Il dramma
                    </h5>
                                <h2>
                    Padre uccide i due figli dopo aver mandato un messaggio alla moglie FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/vigili-del-fuoco-recuperano-un-mega-alveare-di-api-foto/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;api-vigili-del-fuoco-5-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;api-vigili-del-fuoco-5-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;api-vigili-del-fuoco-5-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;api-vigili-del-fuoco-5-650x390.jpg&#x20;650w" alt="Vigili&#x20;del&#x20;fuoco&#x20;recuperano&#x20;un&#x20;mega&#x20;alveare&#x20;di&#x20;api&#x20;FOTO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/vigili-del-fuoco-recuperano-un-mega-alveare-di-api-foto/" >
                                    <h5>
                        Inzago
                    </h5>
                                <h2>
                    Vigili del fuoco recuperano un mega alveare di api FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/carico-di-mattoni-si-ribalta-lungo-la-provinciale/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;WhatsApp-Image-2020-06-23-at-20.39.32-1-150x90.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;WhatsApp-Image-2020-06-23-at-20.39.32-1-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;WhatsApp-Image-2020-06-23-at-20.39.32-1-150x90.jpeg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;WhatsApp-Image-2020-06-23-at-20.39.32-1-650x390.jpeg&#x20;650w" alt="Carico&#x20;di&#x20;mattoni&#x20;si&#x20;ribalta&#x20;lungo&#x20;la&#x20;Provinciale">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/carico-di-mattoni-si-ribalta-lungo-la-provinciale/" >
                                    <h5>
                        Trezzo sull&#039;Adda
                    </h5>
                                <h2>
                    Carico di mattoni si ribalta lungo la Provinciale
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/donna-con-bimbo-a-bordo-finisce-con-lauto-contro-un-ostacolo/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;IMG_02451-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;IMG_02451-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;IMG_02451-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;IMG_02451-650x390.jpg&#x20;650w" alt="Donna&#x20;con&#x20;bimbo&#x20;a&#x20;bordo&#x20;finisce&#x20;con&#x20;l&amp;&#x23;8217&#x3B;auto&#x20;contro&#x20;un&#x20;ostacolo&#x20;FOTO">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/donna-con-bimbo-a-bordo-finisce-con-lauto-contro-un-ostacolo/" >
                                    <h5>
                        Trezzo sull&#039;Adda
                    </h5>
                                <h2>
                    Donna con bimbo a bordo finisce con l&#8217;auto contro un ostacolo FOTO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalamartesana.it/cronaca/uccide-i-figli-gemelli-di-12-anni-poi-si-toglie-la-vita-video-foto/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;omicidio-gorgonzola-3.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;omicidio-gorgonzola-3.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;omicidio-gorgonzola-3-150x90.jpg&#x20;150w" alt="Uccide&#x20;i&#x20;figli&#x20;gemelli&#x20;di&#x20;12&#x20;anni,&#x20;poi&#x20;si&#x20;toglie&#x20;la&#x20;vita&#x20;VIDEO&#x20;FOTO">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalamartesana.it/cronaca/uccide-i-figli-gemelli-di-12-anni-poi-si-toglie-la-vita-video-foto/" >
                            <h5>
                    La tragedia nel Lecchese
                </h5>
                        <h2>
                Uccide i figli gemelli di 12 anni, poi si toglie la vita VIDEO FOTO
                            </h2>
        </a>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left format-video" >
                <a href="https://primalamartesana.it/cronaca/ha-mandato-una-mail-dicendo-alla-moglie-che-non-avrebbe-piu-visto-i-bambini-video/" >
                    “Ha mandato una mail dicendo alla moglie che non avrebbe più visto i bambini” VIDEO
                </a>
            </li>
                                <li  class="child-post d-flex align-items-center justify-content-left format-gallery" >
                <a href="https://primalamartesana.it/cronaca/padre-uccide-i-due-figli-dopo-aver-mandato-un-messaggio-alla-moglie/" >
                    Padre uccide i due figli dopo aver mandato un messaggio alla moglie FOTO
                </a>
            </li>
            </ul>
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/cronaca/ha-mandato-una-mail-dicendo-alla-moglie-che-non-avrebbe-piu-visto-i-bambini-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;omicidio-carabinieri-lecco-150x90.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;omicidio-carabinieri-lecco-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;omicidio-carabinieri-lecco-150x90.jpeg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;omicidio-carabinieri-lecco-650x390.jpeg&#x20;650w" alt="&#x201C;Ha&#x20;mandato&#x20;una&#x20;mail&#x20;dicendo&#x20;alla&#x20;moglie&#x20;che&#x20;non&#x20;avrebbe&#x20;pi&#x00F9;&#x20;visto&#x20;i&#x20;bambini&#x201D;&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/cronaca/ha-mandato-una-mail-dicendo-alla-moglie-che-non-avrebbe-piu-visto-i-bambini-video/" >
                                    <h5>
                        L&#039;omicidio nel Lecchese
                    </h5>
                                <h2>
                    “Ha mandato una mail dicendo alla moglie che non avrebbe più visto i bambini” VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/video-piu-visti/nelle-trincee-del-carso-per-raccontare-in-diretta-la-vita-di-ungaretti/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;104430216_3011415435562754_5588216097406644883_o-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;104430216_3011415435562754_5588216097406644883_o-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;104430216_3011415435562754_5588216097406644883_o-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;104430216_3011415435562754_5588216097406644883_o-650x390.jpg&#x20;650w" alt="Nelle&#x20;trincee&#x20;del&#x20;Carso&#x20;per&#x20;raccontare&#x20;IN&#x20;DIRETTA&#x20;la&#x20;vita&#x20;di&#x20;Ungaretti">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/video-piu-visti/nelle-trincee-del-carso-per-raccontare-in-diretta-la-vita-di-ungaretti/" >
                                    <h5>
                        Guarda il video
                    </h5>
                                <h2>
                    Nelle trincee del Carso per raccontare IN DIRETTA la vita di Ungaretti
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/spettacolo/dal-teatro-cristallo-primo-appuntamento-con-la-poesia-di-ungaretti-in-diretta/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;104430216_3011415435562754_5588216097406644883_o-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;104430216_3011415435562754_5588216097406644883_o-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;104430216_3011415435562754_5588216097406644883_o-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;104430216_3011415435562754_5588216097406644883_o-650x390.jpg&#x20;650w" alt="Dal&#x20;Teatro&#x20;Cristallo&#x20;primo&#x20;appuntamento&#x20;con&#x20;la&#x20;poesia&#x20;di&#x20;Ungaretti&#x20;IN&#x20;DIRETTA">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/spettacolo/dal-teatro-cristallo-primo-appuntamento-con-la-poesia-di-ungaretti-in-diretta/" >
                                    <h5>
                        Guarda il video
                    </h5>
                                <h2>
                    Dal Teatro Cristallo primo appuntamento con la poesia di Ungaretti IN DIRETTA
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalamartesana.it/video-piu-visti/cascina-triulza-un-gioiello-lombardo-da-scoprire-guarda-il-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;IMG_2030-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;IMG_2030-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;IMG_2030-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalamartesana.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;IMG_2030-650x390.jpg&#x20;650w" alt="Cascina&#x20;Triulza&#x20;un&#x20;gioiello&#x20;lombardo&#x20;da&#x20;scoprire&#x20;GUARDA&#x20;IL&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalamartesana.it/video-piu-visti/cascina-triulza-un-gioiello-lombardo-da-scoprire-guarda-il-video/" >
                                    <h5>
                        Visita virtuale
                    </h5>
                                <h2>
                    Cascina Triulza un gioiello lombardo da scoprire GUARDA IL VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/caldaia/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_313275673-650x390.jpeg" alt="Cambiare&#x20;la&#x20;caldaia&#x3F;&#x20;Ecco&#x20;tre&#x20;buoni&#x20;motivi&#x20;per&#x20;farlo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/caldaia/" >
                            <h5>Sponsorizzato</h5>
                        <h2>Cambiare la caldaia? Ecco tre buoni motivi per farlo VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-16" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Curiosità</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/rivoluzione-per-sanificare-le-case-con-microrganismi-effettivi-4/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;evidenza-4-650x390.jpg" alt="E&#x27;&#x20;in&#x20;arrivo&#x20;una&#x20;rivoluzione&#x20;per&#x20;sanificare&#x20;le&#x20;nostre&#x20;case&#x20;con&#x20;i&#x20;Microrganismi&#x20;Effettivi&#x3A;&#x20;pulizia&#x20;perfetta&#x20;e&#x20;rispetto&#x20;dell&#x27;ambiente">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/rivoluzione-per-sanificare-le-case-con-microrganismi-effettivi-4/" >
                            <h5>Sponsorizzato</h5>
                        <h2>E&#039; in arrivo una rivoluzione per sanificare le nostre case con i Microrganismi Effettivi: pulizia perfetta e rispetto dell&#039;ambiente</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/crescimbeni-gioielli-ori-e-preziosi-in-mani-esperte/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;evidenza-2-420x252.jpg" alt="Crescimbeni&#x20;Gioielli&#x3A;&#x20;ori&#x20;e&#x20;preziosi&#x20;in&#x20;mani&#x20;esperte">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/crescimbeni-gioielli-ori-e-preziosi-in-mani-esperte/" >
                                    <h5>Sponsorizzato</h5>
                                <h2>Crescimbeni Gioielli: ori e preziosi in mani esperte</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/mcdonalds-e-ripartito-fra-qualita-e-sicurezza/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;evidenza-420x252.jpg" alt="McDonald&#x2019;s&#x20;&#x00E8;&#x20;ripartito&#x20;fra&#x20;qualit&#x00E0;&#x20;e&#x20;sicurezza">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/mcdonalds-e-ripartito-fra-qualita-e-sicurezza/" >
                                    <h5>Sponsorizzato</h5>
                                <h2>McDonald’s è ripartito fra qualità e sicurezza</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/burger-king-da-oggi-a-casa-tua/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;burger-king-420x252.jpg" alt="Burger&#x20;King&#x00AE;&#x20;da&#x20;oggi&#x20;a&#x20;casa&#x20;tua&#x21;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/burger-king-da-oggi-a-casa-tua/" >
                                    <h5>Sponsorizzato</h5>
                                <h2>Burger King® da oggi a casa tua!</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/vacanze-i-buoni-affari-si-fanno-adesso-mare-e-montagna-sconti-fino-al-40/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;QSP-Picnic-1-420x252.jpg" alt="Vacanze&#x3A;&#x20;i&#x20;buoni&#x20;affari&#x20;si&#x20;fanno&#x20;adesso.&#x20;Mare&#x20;e&#x20;montagna&#x20;sconti&#x20;fino&#x20;al&#x20;40&#x25;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/vacanze-i-buoni-affari-si-fanno-adesso-mare-e-montagna-sconti-fino-al-40/" >
                                    <h5>Tendenze</h5>
                                <h2>Vacanze: i buoni affari si fanno adesso. Mare e montagna sconti fino al 40%</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;curiosita&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;anci-lombardia.svg" alt="ANCI&#x20;Lombardia" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/assemblea-ordinaria-anci-lombardia-in-modalita-telematica-sabato-27-giugno-2020/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;06&#x2F;anci-lombardia-tricolore-650x390.jpg" alt="Assemblea&#x20;Ordinaria&#x20;Anci&#x20;Lombardia&#x20;in&#x20;modalit&#x00E0;&#x20;telematica,&#x20;sabato&#x20;27&#x20;giugno&#x20;2020">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/assemblea-ordinaria-anci-lombardia-in-modalita-telematica-sabato-27-giugno-2020/" >
                        <h2>Assemblea Ordinaria Anci Lombardia in modalità telematica, sabato 27 giugno 2020</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;anci-lombardia&#x2F;">Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-22" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-23" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-11" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/per-una-vacanza-gustosa-e-accattivante/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;castello-di-padenghe-650x390.jpg" alt="Per&#x20;una&#x20;vacanza&#x20;gustosa&#x20;e&#x20;accattivante">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/per-una-vacanza-gustosa-e-accattivante/" >
                            <h5>Lago di Garda Lombardia</h5>
                        <h2>Per una vacanza gustosa e accattivante</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/lakecomorestarts-lo-splendore-di-un-territorio-che-riparte/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;Villa-Balbianello-Terrace-Lake-Como-420x252.jpg" alt="&#x23;LakeComoRestarts&#x3A;&#x20;lo&#x20;splendore&#x20;di&#x20;un&#x20;territorio&#x20;che&#x20;riparte">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/lakecomorestarts-lo-splendore-di-un-territorio-che-riparte/" >
                                    <h5>Lago di Como</h5>
                                <h2>#LakeComoRestarts: lo splendore di un territorio che riparte</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/alla-scoperta-di-resti-romani-e-castelli-anche-in-sella-a-una-bici/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;VALLE-DAOSTA-Bici-castello-F&#x00E9;nis-foto-Enrico-Romanzi-4513-420x252.jpg" alt="Alla&#x20;scoperta&#x20;di&#x20;resti&#x20;romani&#x20;e&#x20;castelli,&#x20;anche&#x20;in&#x20;sella&#x20;a&#x20;una&#x20;bici">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/alla-scoperta-di-resti-romani-e-castelli-anche-in-sella-a-una-bici/" >
                                    <h5>Valle d’Aosta</h5>
                                <h2>Alla scoperta di resti romani e castelli, anche in sella a una bici</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/un-puzzle-di-emozioni/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;Sanremo-spiaggia-con-ciclabile-420x252.jpg" alt="Un&#x20;puzzle&#x20;di&#x20;emozioni&#x21;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/un-puzzle-di-emozioni/" >
                                    <h5>SANREMO</h5>
                                <h2>Un puzzle di emozioni!</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/sport-per-tutti-i-gusti-e-non-solo/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;Kern-1626_senza-scritte-420x252.jpg" alt="Sport&#x20;per&#x20;tutti&#x20;i&#x20;gusti.&#x20;E&#x20;non&#x20;solo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/sport-per-tutti-i-gusti-e-non-solo/" >
                                    <h5>Lago di Garda Lombardia</h5>
                                <h2>Sport per tutti i gusti. E non solo</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-25" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-26" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-12" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/ilmiostiledivita/preparare-viso-pelle-e-capelli-per-lestate/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;44097881_lipstick-791761_960_720.jpg" alt="Preparare&#x20;viso,&#x20;pelle&#x20;e&#x20;capelli&#x20;per&#x20;l&#x2019;estate">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/ilmiostiledivita/preparare-viso-pelle-e-capelli-per-lestate/" >
                            <h5>è il momento</h5>
                        <h2>Preparare viso, pelle e capelli per l’estate</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/mangiare-sano-e-con-gusto-indicazioni-utili/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;fruit-basket-1114060_960_720-420x252.jpg" alt="Mangiare&#x20;sano&#x20;e&#x20;con&#x20;gusto&#x3A;&#x20;indicazioni&#x20;utili">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/mangiare-sano-e-con-gusto-indicazioni-utili/" >
                                    <h5>suggerimenti</h5>
                                <h2>Mangiare sano e con gusto: indicazioni utili</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/donazioni-di-sangue-i-numeri-fra-i-giovani-tornano-a-crescere/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;blood-3996485_960_720-420x252.jpg" alt="Donazioni&#x20;di&#x20;sangue,&#x20;i&#x20;numeri&#x20;fra&#x20;i&#x20;giovani&#x20;tornano&#x20;a&#x20;crescere">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/donazioni-di-sangue-i-numeri-fra-i-giovani-tornano-a-crescere/" >
                                    <h5>dati 2019</h5>
                                <h2>Donazioni di sangue, i numeri fra i giovani tornano a crescere</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/bambini-e-sport-e-ora-di-tornare-a-muoversi/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;swimming-821622_960_720-420x252.jpg" alt="Bambini&#x20;e&#x20;sport,&#x20;&#x00E8;&#x20;ora&#x20;di&#x20;tornare&#x20;a&#x20;muoversi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/bambini-e-sport-e-ora-di-tornare-a-muoversi/" >
                                    <h5>per la salute</h5>
                                <h2>Bambini e sport, è ora di tornare a muoversi</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/giornata-mondiale-della-sicurezza-degli-alimenti-che-cose/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;healthy-2407016_960_720-420x252.jpg" alt="Giornata&#x20;mondiale&#x20;della&#x20;sicurezza&#x20;degli&#x20;alimenti,&#x20;che&#x20;cos&#x2019;&#x00E8;&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/giornata-mondiale-della-sicurezza-degli-alimenti-che-cose/" >
                                <h2>Giornata mondiale della sicurezza degli alimenti, che cos’è?</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-28" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="18" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-29" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="15"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-13" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/lamiacasadolcecasa/le-agevolazioni-per-impianto-antifurto/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;35304996_security-alarm-smartphone-with-flat-mock-up-650x390.jpg" alt="Le&#x20;agevolazioni&#x20;per&#x20;impianto&#x20;antifurto">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/lamiacasadolcecasa/le-agevolazioni-per-impianto-antifurto/" >
                            <h5>opportunità</h5>
                        <h2>Le agevolazioni per impianto antifurto</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/la-domanda-abitativa-e-cambiata-dopo-il-lockdown/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;cropped-Canva-null-1-420x252.jpg" alt="La&#x20;domanda&#x20;abitativa&#x20;&#x00E8;&#x20;cambiata&#x20;dopo&#x20;il&#x20;lockdown">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/la-domanda-abitativa-e-cambiata-dopo-il-lockdown/" >
                                    <h5>rivoluzione</h5>
                                <h2>La domanda abitativa è cambiata dopo il lockdown</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/certificato-di-conformita-di-un-impianto-che-cose/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;electrical-planning-3536767-scaled-420x252.jpg" alt="Certificato&#x20;di&#x20;conformit&#x00E0;&#x20;di&#x20;un&#x20;impianto,&#x20;che&#x20;cos&#x2019;&#x00E8;&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/certificato-di-conformita-di-un-impianto-che-cose/" >
                                    <h5>obbligatorio</h5>
                                <h2>Certificato di conformità di un impianto, che cos’è?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/a-cosa-serve-l-attestato-di-prestazione-energetica/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;enev2-420x252.jpg" alt="A&#x20;cosa&#x20;serve&#x20;l&#x20;Attestato&#x20;di&#x20;Prestazione&#x20;Energetica">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/a-cosa-serve-l-attestato-di-prestazione-energetica/" >
                                    <h5>Necessario per...</h5>
                                <h2>A cosa serve l Attestato di Prestazione Energetica</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/perche-scegliere-un-pavimento-in-legno-massello/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;43961653_0434c1e045a8c1742564809bb96148bd-420x252.jpeg" alt="Perch&#x00E9;&#x20;scegliere&#x20;un&#x20;pavimento&#x20;in&#x20;legno&#x20;massello">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/perche-scegliere-un-pavimento-in-legno-massello/" >
                                    <h5>suggerimenti</h5>
                                <h2>Perché scegliere un pavimento in legno massello</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="15"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-31" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="19" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-32" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="16"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-14" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/proroga-revisione-auto-il-regolamento-europeo/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;43804640_5e3c08cc3302a_o-650x390.jpg" alt="Proroga&#x20;revisione&#x20;auto,&#x20;il&#x20;regolamento&#x20;europeo">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/proroga-revisione-auto-il-regolamento-europeo/" >
                            <h5>da sapere</h5>
                        <h2>Proroga revisione auto, il regolamento europeo</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/il-levabolli-e-la-sua-arte-preziosa/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;hail-damage-1272030_1920-420x252.jpg" alt="Il&#x20;levabolli&#x20;e&#x20;la&#x20;sua&#x20;arte&#x20;preziosa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/il-levabolli-e-la-sua-arte-preziosa/" >
                                    <h5>per l&#039;auto</h5>
                                <h2>Il levabolli e la sua arte preziosa</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/i-vantaggi-di-gomme-ricostruite/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;43763314_mature-2875251_960_720-420x252.jpg" alt="I&#x20;vantaggi&#x20;di&#x20;gomme&#x20;ricostruite">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/i-vantaggi-di-gomme-ricostruite/" >
                                    <h5>doppio risparmio</h5>
                                <h2>I vantaggi di gomme ricostruite</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/come-preparare-l-auto-per-l-estate/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;43766034_pxfuel-420x252.jpg" alt="Come&#x20;preparare&#x20;l&#x2019;auto&#x20;per&#x20;l&#x2019;estate">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/come-preparare-l-auto-per-l-estate/" >
                                    <h5>è il momento</h5>
                                <h2>Come preparare l’auto per l’estate</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/auto-elettrica-il-13-degli-automobilisti-e-pronto/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;43765713_electric-car-2783573_960_720-420x252.jpg" alt="Auto&#x20;elettrica,&#x20;il&#x20;13&#x25;&#x20;degli&#x20;automobilisti&#x20;&#x00E8;&#x20;pronto">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/auto-elettrica-il-13-degli-automobilisti-e-pronto/" >
                                    <h5>transizione</h5>
                                <h2>Auto elettrica, il 13% degli automobilisti è pronto</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="16"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_bridge__list_post_rubrica_widget-15" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/la-pizza-margherita-un-capolavoro-che-compie-131-anni/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;44145807_pizza-5001588_960_720-650x390.jpg" alt="La&#x20;pizza&#x20;Margherita,&#x20;un&#x20;capolavoro&#x20;che&#x20;compie&#x20;131&#x20;anni">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/la-pizza-margherita-un-capolavoro-che-compie-131-anni/" >
                            <h5>sua maestà!</h5>
                        <h2>La pizza Margherita, un capolavoro che compie 131 anni</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/i-gianduiotti-autentici-gioielli-piemontesi/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;44147494_Gianduiotti-420x252.jpg" alt="I&#x20;gianduiotti,&#x20;autentici&#x20;gioielli&#x20;piemontesi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/i-gianduiotti-autentici-gioielli-piemontesi/" >
                                    <h5>un must</h5>
                                <h2>I gianduiotti, autentici gioielli piemontesi</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/quali-cibi-consumare-in-vista-della-maturita-2020/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;105821-glass_milk_white_cows-milk_pour-a_drink-420x252.jpg" alt="Quali&#x20;cibi&#x20;consumare&#x20;in&#x20;vista&#x20;della&#x20;maturit&#x00E0;&#x20;2020&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/quali-cibi-consumare-in-vista-della-maturita-2020/" >
                                    <h5>per gli studenti</h5>
                                <h2>Quali cibi consumare in vista della maturità 2020?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/cinque-trucchi-per-ridurre-il-consumo-di-sale/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;salt-3285024_960_720-420x252.jpg" alt="Cinque&#x20;trucchi&#x20;per&#x20;ridurre&#x20;il&#x20;consumo&#x20;di&#x20;sale">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/cinque-trucchi-per-ridurre-il-consumo-di-sale/" >
                                    <h5>da seguire</h5>
                                <h2>Cinque trucchi per ridurre il consumo di sale</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/ricetta-tranci-di-salmone-in-salsa/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;salmon-2326479_960_720-420x252.jpg" alt="Ricetta&#x20;tranci&#x20;di&#x20;salmone&#x20;in&#x20;salsa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/ricetta-tranci-di-salmone-in-salsa/" >
                                    <h5>al forno</h5>
                                <h2>Ricetta tranci di salmone in salsa</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima la Martesana</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Sergio Nicastro</li>
                                                
                                          
                                                    <li><small>Editore:</small> Media(iN) Srl</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primalamartesana.it" target="_blank">redazione@primalamartesana.it</a></li>
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://primalamartesana.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 27.06.2020 13:39:15 (html) -->